
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-326 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-326 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-326 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?" />
  <meta property="og:url" content="http://www.zmedia.it/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati" />
  <meta property="og:title" content="La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/4442668a191370ef9e5d654f19eaf3bd_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/4442668a191370ef9e5d654f19eaf3bd_M.jpg" />
  <meta property="og:description" content="La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?" />
  <meta name="description" content="La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=326&amp;id=20418:la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">27</span><span class="month">09</span><span class="year">2018</span><span class="day">Gio</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Gio, 27 Set 2018 3pm</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="I carabinieri della Compagnia di Petilia Policastro, nell'ambito di una campagna congiunta con i reparti speciali nel settore agricolo, agroalimentare e forestale, hanno eseguito una serie di controlli alle aziende del luogo. A conclusione dei controlli svolti nell'impianto di vermicompostaggio in l..."  href="/cronaca/notizie-di-cronaca/catanzaro/20414-scoperti-due-operai-in-nero-denunciati-titolare-e-direttore-tecnico-ditta"><span>Scoperti due operai in nero. Denunciati titolare e...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="I finanzieri della Compagnia di Vibo Valentia hanno individuato, a Filandari, un venditore ambulante di origini marocchine, dedito alla vendita in forma stabile di cd-rom riproducenti opere musicali di vari autori italiani e stranieri, risultati contraffatti e/o esposti per la vendita in mancanza de..."  href="/cronaca/notizie-di-cronaca/calabria/20413-mille-cd-contraffatti-sequestrati-da-guardia-di-finanza"><span>Mille Cd contraffatti sequestrati da Guardia di fi...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="I Carabinieri della Stazione di Ardore Marina, a conclusione di una complessa e articolata attività investigativa, hanno denunciato 14 persone del posto, ritenute responsabili, a vario titolo, di associazione per delinquere finalizzata alle truffe.
L’indagine, coordinata dalla Procura della Re..."  href="/cronaca/notizie-di-cronaca/provincia/20412-14-denunce-per-associazione-per-delinquere-finalizzata-alle-truffe"><span>14 denunce per associazione per delinquere finaliz...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Una trentina di esemplari appena nati di tartaruga marina della specie Caretta Caretta sono stati recuperati e tratti in salvo da personale della Capitaneria di porto di Gioia Tauro.    Dopo la segnalazione della presenza di numerosi piccoli di tartaruga ormai privi di vita sul lungomare della ci..."  href="/cronaca/notizie-di-cronaca/gioia-tauro/20409-gioia-tauro-tartarughe-neonate-salvate-da-guardia-costiera"><span>Gioia Tauro, tartarughe neonate salvate da Guardia...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Cinque persone sono state denunciate per una costruzione abusiva realizzata nel territorio di Crotone. Dagli accertamenti dei carabinieri forestali è emerso che il manufatto, per il quale era stata già emessa una sentenza di condanna a carico del responsabile, era stato completato, malgrado fosse ..."  href="/cronaca/notizie-di-cronaca/catanzaro/20407-finiscono-di-costruire-casa-abusiva-nonostante-sequestro-5-persone-denunciate"><span>Finiscono di costruire casa abusiva nonostante seq...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5"
							title="Banner Vicino Logo Header">
							<img
								src="http://www.zmedia.it/images/banners/iper-645x90blu.gif"
								alt="Banner Vicino Logo Header"
								width ="734"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner principale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="5480640020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/catanzaro/20414-scoperti-due-operai-in-nero-denunciati-titolare-e-direttore-tecnico-ditta" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/4172cea36093761876222f4b2d9df382_Generic_50_50.jpg" alt="Scoperti due operai in nero. Denunciati titolare e direttore tecnico ditta" title="Scoperti due operai in nero. Denunciati titolare e direttore tecnico ditta" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/catanzaro/20414-scoperti-due-operai-in-nero-denunciati-titolare-e-direttore-tecnico-ditta" class="mostread">Scoperti due operai in nero. Denunciati titolare e direttore tecnico ditta</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 27 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20413-mille-cd-contraffatti-sequestrati-da-guardia-di-finanza" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/761ca46c335ebb024c7c0f18d010c6f8_Generic_50_50.jpg" alt="Mille Cd contraffatti sequestrati da Guardia di finanza" title="Mille Cd contraffatti sequestrati da Guardia di finanza" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20413-mille-cd-contraffatti-sequestrati-da-guardia-di-finanza" class="mostread">Mille Cd contraffatti sequestrati da Guardia di finanza</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 27 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/20412-14-denunce-per-associazione-per-delinquere-finalizzata-alle-truffe" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/715ddc1874442cb7bd52b023b55e436d_Generic_50_50.jpg" alt="14 denunce per associazione per delinquere finalizzata alle truffe" title="14 denunce per associazione per delinquere finalizzata alle truffe" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/20412-14-denunce-per-associazione-per-delinquere-finalizzata-alle-truffe" class="mostread">14 denunce per associazione per delinquere finalizzata alle truffe</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 27 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/gioia-tauro/20409-gioia-tauro-tartarughe-neonate-salvate-da-guardia-costiera" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/80d952cc234a432eb390c1e8267e905b_Generic_50_50.jpg" alt="Gioia Tauro, tartarughe neonate salvate da Guardia Costiera" title="Gioia Tauro, tartarughe neonate salvate da Guardia Costiera" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/gioia-tauro/20409-gioia-tauro-tartarughe-neonate-salvate-da-guardia-costiera" class="mostread">Gioia Tauro, tartarughe neonate salvate da Guardia Costiera</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 26 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/catanzaro/20407-finiscono-di-costruire-casa-abusiva-nonostante-sequestro-5-persone-denunciate" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a7c9347c08e9669855acfc5fa26c6318_Generic_50_50.jpg" alt="Finiscono di costruire casa abusiva nonostante sequestro, 5 persone denunciate" title="Finiscono di costruire casa abusiva nonostante sequestro, 5 persone denunciate" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/catanzaro/20407-finiscono-di-costruire-casa-abusiva-nonostante-sequestro-5-persone-denunciate" class="mostread">Finiscono di costruire casa abusiva nonostante sequestro, 5 persone denunciate</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 26 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/taurianova/20381-taurianova-l-amministrazione-comunale-ha-avviato-l-iter-procedurale-per-realizzare-e-costituire-l-officina-della-solidarieta" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8a58bd5586650125abaed6dbcd9a228b_Generic_50_50.jpg" alt="Taurianova l’Amministrazione comunale ha avviato l’iter procedurale per realizzare e costituire “l’Officina della Solidarietà”" title="Taurianova l’Amministrazione comunale ha avviato l’iter procedurale per realizzare e costituire “l’Officina della Solidarietà”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/taurianova/20381-taurianova-l-amministrazione-comunale-ha-avviato-l-iter-procedurale-per-realizzare-e-costituire-l-officina-della-solidarieta" class="mostread">Taurianova l’Amministrazione comunale ha avviato l’iter procedurale per realizzare e costituire “l’Officina della Solidarietà”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/provincia/20375-nuccio-pizzimenti-l-insoddisfazione-dei-reggini-e-i-limiti-progettuali-della-raccolta-differenziata-porta-a-porta" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a59738baa595292b1d98117f318d419a_Generic_50_50.jpg" alt="Nuccio Pizzimenti: L'insoddisfazione dei Reggini e i limiti progettuali della raccolta differenziata porta a porta" title="Nuccio Pizzimenti: L'insoddisfazione dei Reggini e i limiti progettuali della raccolta differenziata porta a porta" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/provincia/20375-nuccio-pizzimenti-l-insoddisfazione-dei-reggini-e-i-limiti-progettuali-della-raccolta-differenziata-porta-a-porta" class="mostread">Nuccio Pizzimenti: L'insoddisfazione dei Reggini e i limiti progettuali della raccolta differenziata porta a porta</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-right">
			<a href="/politica/notizie-politica/gioia-tauro/20370-rinascimento-gioiese-parla-anna-luana-tallarita" class="mostread">Rinascimento gioiese: parla Anna Luana Tallarita</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/tuttopiana/20360-melicucco-valerioti-profondo-rammarico-per-la-chiusura-della-filale-mps" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ce59cc03ab6039114b17d067a92be44d_Generic_50_50.jpg" alt="Melicucco, Valerioti: profondo rammarico per la chiusura della filale MPS" title="Melicucco, Valerioti: profondo rammarico per la chiusura della filale MPS" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/tuttopiana/20360-melicucco-valerioti-profondo-rammarico-per-la-chiusura-della-filale-mps" class="mostread">Melicucco, Valerioti: profondo rammarico per la chiusura della filale MPS</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 22 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/gioia-tauro/20349-rinascimento-gioiese-chiede-alle-forze-in-campo-un-contratto-morale-coi-cittadini" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f9f3447ce977e25578cac2b42de85eaa_Generic_50_50.jpg" alt="Rinascimento Gioiese chiede alle forze in campo un “Contratto Morale coi cittadini”" title="Rinascimento Gioiese chiede alle forze in campo un “Contratto Morale coi cittadini”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/gioia-tauro/20349-rinascimento-gioiese-chiede-alle-forze-in-campo-un-contratto-morale-coi-cittadini" class="mostread">Rinascimento Gioiese chiede alle forze in campo un “Contratto Morale coi cittadini”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/rosarno/20371-l-asd-rosarno-cycling-vince-la-calabra-cup" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3f99f577a5a4cf8e6896815cfe3a6f40_Generic_50_50.jpg" alt="L'Asd Rosarno Cycling vince la Calabra Cup" title="L'Asd Rosarno Cycling vince la Calabra Cup" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/rosarno/20371-l-asd-rosarno-cycling-vince-la-calabra-cup" class="mostread">L'Asd Rosarno Cycling vince la Calabra Cup</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/rosarno/20307-il-rosarnese-davide-rovere-ancora-campione-italiano-di-tiro-a-segno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/38df1aac8bc1062d3ed3d053a5211ca1_Generic_50_50.jpg" alt="Il rosarnese Davide Rovere ancora Campione Italiano di tiro a segno" title="Il rosarnese Davide Rovere ancora Campione Italiano di tiro a segno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/rosarno/20307-il-rosarnese-davide-rovere-ancora-campione-italiano-di-tiro-a-segno" class="mostread">Il rosarnese Davide Rovere ancora Campione Italiano di tiro a segno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/rosarno/20298-iniziata-la-nuova-stagione-per-la-scuola-calcio-dell-asd-rosarnese" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3261ae613935fdfd21d86f8f094b1064_Generic_50_50.jpg" alt="Iniziata la nuova stagione per la Scuola Calcio dell'ASD Rosarnese" title="Iniziata la nuova stagione per la Scuola Calcio dell'ASD Rosarnese" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/rosarno/20298-iniziata-la-nuova-stagione-per-la-scuola-calcio-dell-asd-rosarnese" class="mostread">Iniziata la nuova stagione per la Scuola Calcio dell'ASD Rosarnese</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/20250-doppio-secondo-posto-per-iaquinta-a-vallelunga" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/bf362738fe4eb8a226266d1debc97655_Generic_50_50.jpg" alt="Doppio secondo posto per Iaquinta a Vallelunga" title="Doppio secondo posto per Iaquinta a Vallelunga" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/20250-doppio-secondo-posto-per-iaquinta-a-vallelunga" class="mostread">Doppio secondo posto per Iaquinta a Vallelunga</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/20218-ll-cosentino-iaquinta-prova-a-stupire-a-vallelunga" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/52bb87b36d4fb9cccb4ca9670e533dae_Generic_50_50.jpg" alt="ll cosentino Iaquinta prova a stupire a Vallelunga" title="ll cosentino Iaquinta prova a stupire a Vallelunga" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/20218-ll-cosentino-iaquinta-prova-a-stupire-a-vallelunga" class="mostread">ll cosentino Iaquinta prova a stupire a Vallelunga</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/20399-successo-per-la-prima-edizione-de-l-isola-che-c-e-festival-del-bambino-a-rosarno-dell-associazione-nuovamente" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/39de64f1887e9db6814b94cee6aef83d_Generic_50_50.jpg" alt="Successo per la prima edizione de L'isola che c'è  Festival del bambino a Rosarno dell'Associazione Nuovamente" title="Successo per la prima edizione de L'isola che c'è  Festival del bambino a Rosarno dell'Associazione Nuovamente" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/20399-successo-per-la-prima-edizione-de-l-isola-che-c-e-festival-del-bambino-a-rosarno-dell-associazione-nuovamente" class="mostread">Successo per la prima edizione de L'isola che c'è  Festival del bambino a Rosarno dell'Associazione Nuovamente</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 26 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/20321-martedi-18-settembre-su-rai-storia-il-documentario-rosarno-blues" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/4b2b619155cb7c6f924351c31a46dbbf_Generic_50_50.jpg" alt="Martedì 18 settembre su Rai Storia il documentario “Rosarno blues”" title="Martedì 18 settembre su Rai Storia il documentario “Rosarno blues”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/20321-martedi-18-settembre-su-rai-storia-il-documentario-rosarno-blues" class="mostread">Martedì 18 settembre su Rai Storia il documentario “Rosarno blues”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/20296-inaugurazione-l-isola-che-c-e-festival-del-bambino-a-rosarno-progetto-a-cura-dell-associazione-nuovamente" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9b24ffca128444b8a9e46b09d3a516eb_Generic_50_50.jpg" alt="Inaugurazione L'isola che c'è  Festival del Bambino a Rosarno - Progetto a cura dell'Associazione Nuovamente" title="Inaugurazione L'isola che c'è  Festival del Bambino a Rosarno - Progetto a cura dell'Associazione Nuovamente" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/20296-inaugurazione-l-isola-che-c-e-festival-del-bambino-a-rosarno-progetto-a-cura-dell-associazione-nuovamente" class="mostread">Inaugurazione L'isola che c'è  Festival del Bambino a Rosarno - Progetto a cura dell'Associazione Nuovamente</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/20274-rosarno-strepitoso-successo-per-il-septemberfest" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/b96e769f0a0ed5e97e1bd9a2dc155c9e_Generic_50_50.jpg" alt="Rosarno, strepitoso successo per il SeptemberFest" title="Rosarno, strepitoso successo per il SeptemberFest" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/20274-rosarno-strepitoso-successo-per-il-septemberfest" class="mostread">Rosarno, strepitoso successo per il SeptemberFest</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/tuttopiana/20236-i-giovani-disabili-di-rosarno-e-san-ferdinando-in-visita-alla-guardia-costiera-di-gioia-tauro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d63d9f3c1425c2fece45f511283dbc6c_Generic_50_50.jpg" alt="I giovani disabili di Rosarno e San Ferdinando in visita alla Guardia Costiera di Gioia Tauro" title="I giovani disabili di Rosarno e San Ferdinando in visita alla Guardia Costiera di Gioia Tauro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/tuttopiana/20236-i-giovani-disabili-di-rosarno-e-san-ferdinando-in-visita-alla-guardia-costiera-di-gioia-tauro" class="mostread">I giovani disabili di Rosarno e San Ferdinando in visita alla Guardia Costiera di Gioia Tauro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 08 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/20422-la-lettera-perduta-di-galileo-galilei" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/77f86d1fd77aeceeb147429a32cb7671_Generic_50_50.jpg" alt="La lettera perduta di Galileo Galilei" title="La lettera perduta di Galileo Galilei" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/20422-la-lettera-perduta-di-galileo-galilei" class="mostread">La lettera perduta di Galileo Galilei</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 27 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/20342-detenuta-uccide-figlia-in-carcere-morte-cerebrale-per-fratellino" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/024cca7db5229c82379d5b9227bee2a9_Generic_50_50.jpg" alt="Detenuta uccide figlia in carcere, morte cerebrale per fratellino" title="Detenuta uccide figlia in carcere, morte cerebrale per fratellino" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/20342-detenuta-uccide-figlia-in-carcere-morte-cerebrale-per-fratellino" class="mostread">Detenuta uccide figlia in carcere, morte cerebrale per fratellino</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/20330-detenuta-tenta-di-uccidere-i-due-figli-nel-nido-morto-uno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/b3f403410f283d742149873916c1a43b_Generic_50_50.jpg" alt="Detenuta tenta di uccidere i due figli nel nido, morto uno" title="Detenuta tenta di uccidere i due figli nel nido, morto uno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/20330-detenuta-tenta-di-uccidere-i-due-figli-nel-nido-morto-uno" class="mostread">Detenuta tenta di uccidere i due figli nel nido, morto uno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/20311-morto-per-un-selfie-a-15-anni-giovane-precipita-da-25mt" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/87e43962276cd7967b60812525ad8b0a_Generic_50_50.jpg" alt="Morto per un selfie a 15 anni. Giovane precipita da 25mt" title="Morto per un selfie a 15 anni. Giovane precipita da 25mt" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/20311-morto-per-un-selfie-a-15-anni-giovane-precipita-da-25mt" class="mostread">Morto per un selfie a 15 anni. Giovane precipita da 25mt</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/20278-14enne-trovato-morto-nella-sua-camera-probabile-gioco-web" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9faad092e57f9ab3b7e88b34ce71d8fa_Generic_50_50.jpg" alt="14enne trovato morto nella sua camera, probabile gioco web" title="14enne trovato morto nella sua camera, probabile gioco web" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/20278-14enne-trovato-morto-nella-sua-camera-probabile-gioco-web" class="mostread">14enne trovato morto nella sua camera, probabile gioco web</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/comunicati/20327-presunti-jihadisti-rapiscono-sacerdote-italiano" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d12ca036188da01a5b1ae096faf9dca6_Generic_50_50.jpg" alt="Presunti jihadisti rapiscono sacerdote Italiano" title="Presunti jihadisti rapiscono sacerdote Italiano" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/comunicati/20327-presunti-jihadisti-rapiscono-sacerdote-italiano" class="mostread">Presunti jihadisti rapiscono sacerdote Italiano</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/comunicati/20212-essere-gay-in-india-non-e-piu-reato-decisione-storica" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7e747a857300aba5a2369408b5203ec7_Generic_50_50.jpg" alt="Essere gay in India non è più reato, decisione storica" title="Essere gay in India non è più reato, decisione storica" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/comunicati/20212-essere-gay-in-india-non-e-piu-reato-decisione-storica" class="mostread">Essere gay in India non è più reato, decisione storica</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/comunicati/20097-londra-meta-top-per-vacanze-studio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/b41ab5279f3f32b1016e8e4c5d8239de_Generic_50_50.jpg" alt="Londra: meta top per vacanze studio" title="Londra: meta top per vacanze studio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/comunicati/20097-londra-meta-top-per-vacanze-studio" class="mostread">Londra: meta top per vacanze studio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/comunicati/19455-nave-aquarius-migranti-saranno-trasferiti-a-valencia-su-navi-italiane" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0224cf1756085de7ba134582fec79e8a_Generic_50_50.jpg" alt="Nave Aquarius, migranti saranno trasferiti a Valencia su navi italiane" title="Nave Aquarius, migranti saranno trasferiti a Valencia su navi italiane" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/comunicati/19455-nave-aquarius-migranti-saranno-trasferiti-a-valencia-su-navi-italiane" class="mostread">Nave Aquarius, migranti saranno trasferiti a Valencia su navi italiane</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Giugno 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/comunicati/19320-giovane-immigrato-scala-palazzo-per-salvare-bimbo-sospeso-nel-vuoto" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/aacec1a09f35dd3e9fede7df59be3a29_Generic_50_50.jpg" alt="Giovane immigrato scala palazzo per salvare bimbo sospeso nel vuoto" title="Giovane immigrato scala palazzo per salvare bimbo sospeso nel vuoto" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/comunicati/19320-giovane-immigrato-scala-palazzo-per-salvare-bimbo-sospeso-nel-vuoto" class="mostread">Giovane immigrato scala palazzo per salvare bimbo sospeso nel vuoto</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 28 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Banner Sotto Il Menu Principale">
							<img
								src="http://www.zmedia.it/images/banners/banner zmedia chindamo porte.jpg"
								alt="Banner Sotto Il Menu Principale"
								width ="980"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:645px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="9281949627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Banner Di Terra Di Mezzo">
							<img
								src="http://www.zmedia.it/images/cerasare grande3.gif"
								alt="Banner Di Terra Di Mezzo"
								width ="645"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId20418"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/comunicati">Altre News</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				27 Settembre 2018			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=65ac2de78337522f4689559547e4261ed0229ff2" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/4442668a191370ef9e5d654f19eaf3bd_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/4442668a191370ef9e5d654f19eaf3bd_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">

<!-- rettangolo -->
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-9941065043823350"
	data-ad-slot="3533028028"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="text-align: justify;">Da Marte a Saturno, dal cuore ai batteri, dall'intelligence alla scienza per l'archeologia, dai virus letali alla chimica in tavola, dagli animali fantastici alla fisica, anche quella dei supereroi, dai misteri del nostro cervello a quelli di Star Wars.</p>
<p style="text-align: justify;">Pronti a trasformarvi in scienziati? Scatta in 27 Paesi la Notte Europea dei Ricercatori 2018 e in 34 città italiane è BEES (BE a citizEn Scientist), il progetto coordinato da <span id="OBJ_PREFIX_DWT120_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203638&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy1057 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy1057 = addy1057 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy1057 + '\'>');
 document.write(addy1057);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Frascati Scienza</a></span>, a dare vita a centinaia di eventi ideati per toccare con mano il mondo della ricerca e i suoi protagonisti.</p>
<p style="text-align: justify;">L'appuntamento è per tutti, grandi e piccoli, il 28 settembre fino a mezzanotte.</p>
<p style="text-align: justify;">Le iniziative, lungo gran parte dell'Italia, dal Piemonte alla Sicilia e dalla Sardegna all'Emilia Romagna, vedono centri di ricerca aprire le porte ai cittadini, e scienziati ad occupare piazze, giardini, sale, scuole, per trasformare tutti in ricercatori, almeno per una notte.  </p>
<p style="text-align: justify;">L'obiettivo della Settimana della Scienza (partita il 22 <span id="OBJ_PREFIX_DWT121_com_zimbra_date">settembre </span>con l'arruolamento di nuovi <span id="OBJ_PREFIX_DWT122_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203639&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy14863 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy14863 = addy14863 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy14863 + '\'>');
 document.write(addy14863);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Researchers</a></span> con proseguimento fino a <span id="OBJ_PREFIX_DWT123_com_zimbra_date">sabato</span> 29), e della Notte Europea dei Ricercatori BEES di Frascati Scienza (28 <span id="OBJ_PREFIX_DWT124_com_zimbra_date">settembre </span>in contemporanea con tutta Europa) è quello di mettere in evidenza le incredibili possibilità che la scienza può raggiungere grazie alla collaborazione tra cittadini e ricercatori.</p>
<p style="text-align: justify;">Testimonial d'eccezione per questa edizione, Piero Angela, il noto giornalista e divulgatore scientifico, che alle <span id="OBJ_PREFIX_DWT125_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203640&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy24666 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy24666 = addy24666 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy24666 + '\'>');
 document.write(addy24666);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">18.30 a Frascati </a></span>riceverà dal sindaco e presidente di Frascati Scienza Roberto Mastrosanti il riconoscimento di Civis Tusculanus.</p>
<p style="text-align: justify;">'Frascati non è solo la Città del Vino e delle Ville Tuscolane, ma anche la Città della Scienza - dichiara Mastrosanti - L'area Tuscolana si è caratterizzata come uno dei poli di ricerca scientifica più importanti d'Europa con l'insediamento sul proprio territorio di numerosi centri di ricerca. Sostenere l'area di ricerca vuol dire anche creare le condizioni culturali e sociali adeguate alle sfide che ci aspettano nei prossimi anni, creando, con iniziative come quelle di Frascati Scienza, un volano di diffusione della cultura tecnologica e scientifica del territorio'.</p>
<p style="text-align: justify;">Astronauti come Luca Parmitano e cacciatori di asteroidi pericolosi come Ian Carnelli faranno da ciceroni all'<span id="OBJ_PREFIX_DWT126_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203641&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy80622 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy80622 = addy80622 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy80622 + '\'>');
 document.write(addy80622);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">European Space Agency</a></span> di Frascati. Elena Pettinelli (in rappresentanza del team italiano di ricercatori di Asi, Esa, Inaf, Sapienza, Roma Tre e CNR), dall'Università Roma Tre (che propone <span id="OBJ_PREFIX_DWT127_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203642&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy91002 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy91002 = addy91002 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy91002 + '\'>');
 document.write(addy91002);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">tantissimi eventi</a></span>) mostrerà <span id="OBJ_PREFIX_DWT128_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203643&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy35263 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy35263 = addy35263 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy35263 + '\'>');
 document.write(addy35263);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">l'acqua liquida su Marte</a></span>. Fisici adronici e nucleari come Giovanni Mazzitelli e Catalina Curceanu (primi ricercatori INFN, Curceanu anche sulle tracce dei<span id="OBJ_PREFIX_DWT129_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203644&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy39674 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy39674 = addy39674 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy39674 + '\'>');
 document.write(addy39674);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> pianeti del Piccolo Principe</a></span>), astrofisici sulla cresta dell'onda non solo gravitazionale come Luca Perri, ecologi come Caterina Lorenzi (Università Tor Vergata), l'astronoma e scrittrice di fantasy di successo Licia Troisi (con cui tra l'altro si gioca alla <span id="OBJ_PREFIX_DWT130_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203645&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy14478 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy14478 = addy14478 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy14478 + '\'>');
 document.write(addy14478);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">plausibilità dei racconti di fantascienza</a></span>) e tanti altri, saranno per l'occasione scienziati di strada, pronti a rispondere a domande di ogni genere dal pubblico. In una piazza, intanto, <span id="OBJ_PREFIX_DWT131_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203646&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy65037 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy65037 = addy65037 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy65037 + '\'>');
 document.write(addy65037);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">la scienza di Dart Fener e Obi-Wan Kenobi</a></span>: sappiamo già costruire una spada laser? E quali tecnologie della Morte Nera abbiamo già sviluppato? Mentre in un'altra piazza, quella del Mercato, sempre a Frascati, è convocato il <span id="OBJ_PREFIX_DWT132_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203647&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy5650 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy5650 = addy5650 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy5650 + '\'>');
 document.write(addy5650);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">raduno cosplay dei Supereroi</a></span>. </p>
<p style="text-align: justify;">Da<span id="OBJ_PREFIX_DWT133_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203648&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy89053 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy89053 = addy89053 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy89053 + '\'>');
 document.write(addy89053);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Alghero</a></span> a <span id="OBJ_PREFIX_DWT134_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203649&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy54911 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy54911 = addy54911 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy54911 + '\'>');
 document.write(addy54911);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Scicli</a></span>, da <span id="OBJ_PREFIX_DWT135_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203650&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy70562 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy70562 = addy70562 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy70562 + '\'>');
 document.write(addy70562);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Isnello</a></span> a <span id="OBJ_PREFIX_DWT136_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203651&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy70316 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy70316 = addy70316 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy70316 + '\'>');
 document.write(addy70316);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Cassino</a></span>, da<span id="OBJ_PREFIX_DWT137_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203652&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy73829 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy73829 = addy73829 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy73829 + '\'>');
 document.write(addy73829);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Ariccia</a></span> a <span id="OBJ_PREFIX_DWT138_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203653&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy1064 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy1064 = addy1064 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy1064 + '\'>');
 document.write(addy1064);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Carbonia</a></span>, da<span id="OBJ_PREFIX_DWT139_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203654&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy89617 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy89617 = addy89617 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy89617 + '\'>');
 document.write(addy89617);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Matera</a></span> a <span id="OBJ_PREFIX_DWT140_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203655&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy43344 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy43344 = addy43344 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy43344 + '\'>');
 document.write(addy43344);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Sassari</a></span>, passando per <span id="OBJ_PREFIX_DWT141_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203656&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy37766 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy37766 = addy37766 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy37766 + '\'>');
 document.write(addy37766);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Palermo</a></span>, <span id="OBJ_PREFIX_DWT142_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203657&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy35937 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy35937 = addy35937 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy35937 + '\'>');
 document.write(addy35937);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Potenza</a></span>, Villanova d'<span id="OBJ_PREFIX_DWT143_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203658&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy23515 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy23515 = addy23515 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy23515 + '\'>');
 document.write(addy23515);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Asti</a></span> e <span id="OBJ_PREFIX_DWT144_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203659&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy38464 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy38464 = addy38464 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy38464 + '\'>');
 document.write(addy38464);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Torino</a></span> e in tanti altri centri piccoli e grandi di tutta Italia (a <span id="OBJ_PREFIX_DWT145_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203660&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy21672 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy21672 = addy21672 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy21672 + '\'>');
 document.write(addy21672);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Roma</a></span> e <span id="OBJ_PREFIX_DWT146_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203661&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy99173 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy99173 = addy99173 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy99173 + '\'>');
 document.write(addy99173);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Frascati</a></span>, il clou degli eventi), il <span id="OBJ_PREFIX_DWT147_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203662&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy31410 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy31410 = addy31410 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy31410 + '\'>');
 document.write(addy31410);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">programma del 28</a></span> è ricchissimo di scienza alla portata di tutti, per essere capita, condivisa, partecipata, così pure <span id="OBJ_PREFIX_DWT148_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203663&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy86222 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy86222 = addy86222 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy86222 + '\'>');
 document.write(addy86222);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">quello del 29</a></span>.</p>
<p style="text-align: justify;">Biologia, chimica, fisica, ingegneria, <span id="OBJ_PREFIX_DWT149_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203664&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy84299 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy84299 = addy84299 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy84299 + '\'>');
 document.write(addy84299);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">robotica</a></span>, medicina d'avanguardia, astrofisica, scienza dei dati, cinetica, biologia, matematica, bio-ingegneria, e pure <span id="OBJ_PREFIX_DWT150_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203665&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy19663 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy19663 = addy19663 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy19663 + '\'>');
 document.write(addy19663);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">hackaton</a></span>, <span id="OBJ_PREFIX_DWT151_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203666&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy7679 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy7679 = addy7679 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy7679 + '\'>');
 document.write(addy7679);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">social network</a></span>, <span id="OBJ_PREFIX_DWT152_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203667&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy76413 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy76413 = addy76413 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy76413 + '\'>');
 document.write(addy76413);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">finanza, proverbi ed emoticons</a></span>, <span id="OBJ_PREFIX_DWT153_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203668&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy48036 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy48036 = addy48036 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy48036 + '\'>');
 document.write(addy48036);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">docufilm da fare insieme</a></span>, scienza<span id="OBJ_PREFIX_DWT154_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203669&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy8736 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy8736 = addy8736 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy8736 + '\'>');
 document.write(addy8736);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> da comunicare</a></span>, da giocare su <span id="OBJ_PREFIX_DWT155_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203670&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy91275 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy91275 = addy91275 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy91275 + '\'>');
 document.write(addy91275);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">scacchiera</a></span>, <span id="OBJ_PREFIX_DWT156_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203671&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy72701 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy72701 = addy72701 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy72701 + '\'>');
 document.write(addy72701);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">in libreria</a></span>, e tanto altro: ce n'è per tutti i gusti.</p>
<p style="text-align: justify;">Si esplorano cervelli e cuori, virus e batteri (con <span id="OBJ_PREFIX_DWT157_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203672&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy89357 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy89357 = addy89357 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy89357 + '\'>');
 document.write(addy89357);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Istituto Superiore della Sanità</a></span>,<span id="OBJ_PREFIX_DWT158_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203673&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy82276 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy82276 = addy82276 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy82276 + '\'>');
 document.write(addy82276);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Istituto Spallanzani</a></span>,<span id="OBJ_PREFIX_DWT159_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203674&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy7964 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy7964 = addy7964 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy7964 + '\'>');
 document.write(addy7964);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Ospedale Bambino Gesù</a></span>,<span id="OBJ_PREFIX_DWT160_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203675&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy29031 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy29031 = addy29031 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy29031 + '\'>');
 document.write(addy29031);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Istituti Fisioterapici Ospedalieri</a></span>,<span id="OBJ_PREFIX_DWT161_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203676&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy96753 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy96753 = addy96753 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy96753 + '\'>');
 document.write(addy96753);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Università Campus Bio-Medico di Roma</a></span>,<span id="OBJ_PREFIX_DWT162_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203677&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy73000 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy73000 = addy73000 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy73000 + '\'>');
 document.write(addy73000);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Università Roma Tre</a></span>,<span id="OBJ_PREFIX_DWT163_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203678&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy34680 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy34680 = addy34680 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy34680 + '\'>');
 document.write(addy34680);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> A.I.C.O.</a></span>,<span id="OBJ_PREFIX_DWT164_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203679&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy85806 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy85806 = addy85806 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy85806 + '\'>');
 document.write(addy85806);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> MoveoWalks</a></span>,<span id="OBJ_PREFIX_DWT165_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203680&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy27910 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy27910 = addy27910 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy27910 + '\'>');
 document.write(addy27910);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Aget</a></span>,<span id="OBJ_PREFIX_DWT166_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203681&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy5242 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy5242 = addy5242 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy5242 + '\'>');
 document.write(addy5242);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Tecnoscienza</a></span>, <span id="OBJ_PREFIX_DWT167_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203682&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy56121 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy56121 = addy56121 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy56121 + '\'>');
 document.write(addy56121);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Croce Rossa Tusculum</a></span> e tanti altri), pianeti, stelle, onde gravitazionali e tecnologie dallo spazio (con <span id="OBJ_PREFIX_DWT168_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203683&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy1738 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy1738 = addy1738 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy1738 + '\'>');
 document.write(addy1738);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Fondazione Gal Hassin</a></span>, <span id="OBJ_PREFIX_DWT169_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203684&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy6305 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy6305 = addy6305 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy6305 + '\'>');
 document.write(addy6305);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Astronomitaly</a></span>, <span id="OBJ_PREFIX_DWT170_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203685&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy45737 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy45737 = addy45737 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy45737 + '\'>');
 document.write(addy45737);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Fondazione Amaldi</a></span>, <span id="OBJ_PREFIX_DWT171_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203686&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy45082 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy45082 = addy45082 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy45082 + '\'>');
 document.write(addy45082);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Gruppo Astrofili Monti Lepini</a></span>, <span id="OBJ_PREFIX_DWT172_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203687&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy44071 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy44071 = addy44071 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy44071 + '\'>');
 document.write(addy44071);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">SpeakScience</a></span>, <span id="OBJ_PREFIX_DWT173_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203688&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy81674 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy81674 = addy81674 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy81674 + '\'>');
 document.write(addy81674);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Unione Astrofili Italiani</a></span>.</p>
<p style="text-align: justify;">Dal piccolissimo all'immenso, dalla <span id="OBJ_PREFIX_DWT174_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203689&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy68597 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy68597 = addy68597 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy68597 + '\'>');
 document.write(addy68597);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">chimica del quotidiano</a></span> a quelle scienze che forse in molti <span id="OBJ_PREFIX_DWT175_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203690&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy82535 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy82535 = addy82535 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy82535 + '\'>');
 document.write(addy82535);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">neppure immaginiamo</a></span>.</p>
<p style="text-align: justify;">Immersione totale nei misteri della sala operatoria (noi pazienti di solito dormiamo) con <span id="OBJ_PREFIX_DWT176_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203691&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy3346 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy3346 = addy3346 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy3346 + '\'>');
 document.write(addy3346);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">surgery theater</a></span>, e <span id="OBJ_PREFIX_DWT177_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203692&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy67769 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy67769 = addy67769 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy67769 + '\'>');
 document.write(addy67769);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">corso avanzato</a></span> sui <span id="OBJ_PREFIX_DWT178_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203693&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy13944 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy13944 = addy13944 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy13944 + '\'>');
 document.write(addy13944);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">vaccini</a></span>, da quelli<span id="OBJ_PREFIX_DWT179_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203694&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy89567 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy89567 = addy89567 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy89567 + '\'>');
 document.write(addy89567);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> antitumorali</a></span>, agli<span id="OBJ_PREFIX_DWT180_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203695&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy52067 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy52067 = addy52067 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy52067 + '\'>');
 document.write(addy52067);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> adiuvanti</a></span>, e quelli<span id="OBJ_PREFIX_DWT181_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203696&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy33607 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy33607 = addy33607 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy33607 + '\'>');
 document.write(addy33607);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> giusti per te</a></span>. Insetti e <span id="OBJ_PREFIX_DWT182_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203697&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy97246 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy97246 = addy97246 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy97246 + '\'>');
 document.write(addy97246);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Zanzare killer</a></span>, <span id="OBJ_PREFIX_DWT183_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203698&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy28479 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy28479 = addy28479 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy28479 + '\'>');
 document.write(addy28479);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">febbre emorragica</a></span>, <span id="OBJ_PREFIX_DWT184_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203699&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy81642 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy81642 = addy81642 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy81642 + '\'>');
 document.write(addy81642);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">topi da laboratorio</a></span>, <span id="OBJ_PREFIX_DWT185_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203700&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy5981 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy5981 = addy5981 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy5981 + '\'>');
 document.write(addy5981);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">api</a></span>, ma anche <span id="OBJ_PREFIX_DWT186_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203701&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy19754 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy19754 = addy19754 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy19754 + '\'>');
 document.write(addy19754);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">animali fantastici</a></span> con superpoteri per super-pozioni e magici esemplari dal vivo durante il <span id="OBJ_PREFIX_DWT187_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203702&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy54343 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy54343 = addy54343 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy54343 + '\'>');
 document.write(addy54343);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">trekking</a></span>, mentre, all'università di Roma Tre, ne vedrete anche di<span id="OBJ_PREFIX_DWT188_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203703&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy95338 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy95338 = addy95338 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy95338 + '\'>');
 document.write(addy95338);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> alieni </a></span>Micromondi da esplorare come quelli di vari <span id="OBJ_PREFIX_DWT189_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203704&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy2030 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy2030 = addy2030 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy2030 + '\'>');
 document.write(addy2030);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">microorganismi</a></span> anche<span id="OBJ_PREFIX_DWT190_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203705&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy62307 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy62307 = addy62307 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy62307 + '\'>');
 document.write(addy62307);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> dentro una sola goccia</a></span> d'acqua, dei <span id="OBJ_PREFIX_DWT191_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203706&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy24368 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy24368 = addy24368 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy24368 + '\'>');
 document.write(addy24368);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">virus</a></span>, anche <span id="OBJ_PREFIX_DWT192_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203707&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy98782 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy98782 = addy98782 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy98782 + '\'>');
 document.write(addy98782);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">letali</a></span>, dei <span id="OBJ_PREFIX_DWT193_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203708&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy35306 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy35306 = addy35306 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy35306 + '\'>');
 document.write(addy35306);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">batteri</a></span>, degli <span id="OBJ_PREFIX_DWT194_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203709&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy59047 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy59047 = addy59047 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy59047 + '\'>');
 document.write(addy59047);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">anticorpi</a></span>, delle <span id="OBJ_PREFIX_DWT195_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203710&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy84588 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy84588 = addy84588 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy84588 + '\'>');
 document.write(addy84588);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">molecole</a></span>, di <span id="OBJ_PREFIX_DWT196_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203711&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy63215 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy63215 = addy63215 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy63215 + '\'>');
 document.write(addy63215);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">protoni ed elettroni</a></span>, delle <span id="OBJ_PREFIX_DWT197_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203712&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy64289 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy64289 = addy64289 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy64289 + '\'>');
 document.write(addy64289);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">particelle nucleari</a></span> e anche <span id="OBJ_PREFIX_DWT198_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203713&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy40709 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy40709 = addy40709 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy40709 + '\'>');
 document.write(addy40709);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">elementari.</a></span></p>
<p style="text-align: justify;">Si possono <span id="OBJ_PREFIX_DWT199_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203714&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy64953 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy64953 = addy64953 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy64953 + '\'>');
 document.write(addy64953);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">sfatare luoghi comuni</a></span>, si può decidere cosa<span id="OBJ_PREFIX_DWT200_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203715&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy70593 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy70593 = addy70593 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy70593 + '\'>');
 document.write(addy70593);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> mettere in bio-Banca</a></span>, saperne di più su<span id="OBJ_PREFIX_DWT201_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203716&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy86445 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy86445 = addy86445 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy86445 + '\'>');
 document.write(addy86445);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> piercing e tatuaggi</a></span>, <span id="OBJ_PREFIX_DWT202_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203717&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy10035 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy10035 = addy10035 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy10035 + '\'>');
 document.write(addy10035);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">radiazioni casalinghe</a></span>, <span id="OBJ_PREFIX_DWT203_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203718&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy14664 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy14664 = addy14664 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy14664 + '\'>');
 document.write(addy14664);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">esoscheletri</a></span> ed <span id="OBJ_PREFIX_DWT204_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203719&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy68119 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy68119 = addy68119 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy68119 + '\'>');
 document.write(addy68119);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">alghe sostenibili.</a></span></p>
<p style="text-align: justify;"><span id="OBJ_PREFIX_DWT205_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203720&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy78631 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy78631 = addy78631 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy78631 + '\'>');
 document.write(addy78631);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">A Explora, si gioca a non sprecare</a></span>, mentre a <span id="OBJ_PREFIX_DWT206_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203661&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy97198 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy97198 = addy97198 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy97198 + '\'>');
 document.write(addy97198);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Frascati, tra le altre mille cose</a></span>, si può scoprire<span id="OBJ_PREFIX_DWT207_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203721&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy71464 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy71464 = addy71464 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy71464 + '\'>');
 document.write(addy71464);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> sapore ha la sostenibilità</a></span>, fare una visita al <span id="OBJ_PREFIX_DWT208_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203722&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy46399 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy46399 = addy46399 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy46399 + '\'>');
 document.write(addy46399);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">bioeconomy village</a></span>, scoprire <span id="OBJ_PREFIX_DWT209_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203723&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy11141 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy11141 = addy11141 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy11141 + '\'>');
 document.write(addy11141);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">nanomateriali sostenibili</a></span>, svelare misteri di <span id="OBJ_PREFIX_DWT210_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203724&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy61030 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy61030 = addy61030 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy61030 + '\'>');
 document.write(addy61030);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">banane scomparse</a></span>, conoscere <span id="OBJ_PREFIX_DWT211_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203725&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy98466 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy98466 = addy98466 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy98466 + '\'>');
 document.write(addy98466);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">come funziona realmente Internet</a></span> con la rete GARR.</p>
<p style="text-align: justify;">Con <span id="OBJ_PREFIX_DWT212_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203726&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy44748 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy44748 = addy44748 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy44748 + '\'>');
 document.write(addy44748);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">l'Università Tor Vergata</a></span>, il <span id="OBJ_PREFIX_DWT213_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203727&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy58276 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy58276 = addy58276 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy58276 + '\'>');
 document.write(addy58276);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">parco archeologico di Pompei</a></span>, l'<span id="OBJ_PREFIX_DWT214_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203728&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy26945 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy26945 = addy26945 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy26945 + '\'>');
 document.write(addy26945);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Università di Cassino e del Lazio Meridionale,</a></span> l'<span id="OBJ_PREFIX_DWT215_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203729&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy26390 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy26390 = addy26390 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy26390 + '\'>');
 document.write(addy26390);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Ufficio Statistica e Censimento del Comune di Ariccia,</a></span> <span id="OBJ_PREFIX_DWT216_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203730&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy64256 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy64256 = addy64256 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy64256 + '\'>');
 document.write(addy64256);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> GEA S.C.ar.l.</a></span>, <span id="OBJ_PREFIX_DWT217_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203731&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy46699 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy46699 = addy46699 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy46699 + '\'>');
 document.write(addy46699);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Università Roma Tre</a></span> e <span id="OBJ_PREFIX_DWT218_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203732&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy80732 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy80732 = addy80732 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy80732 + '\'>');
 document.write(addy80732);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Arte e Scienza</a></span>, si fa geologia, scienza della preistoria, dell'archeologia, dell'architettura e persino di pietre aliene.</p>
<p style="text-align: justify;">Si parla anche di <span id="OBJ_PREFIX_DWT219_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203733&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy59594 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy59594 = addy59594 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy59594 + '\'>');
 document.write(addy59594);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">Europa</a></span>: quella che finanzia la call della Notte Europea dei Ricercatori, quella da celebrare anche in musica, e pure quella degli euroscettici.</p>
<p style="text-align: justify;">Direttamente con<span id="OBJ_PREFIX_DWT220_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203734&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy48728 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy48728 = addy48728 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy48728 + '\'>');
 document.write(addy48728);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank"> Frascati Scienza</a></span> tutti i giorni della settimana della scienza il divertimento è assicurato. <span id="OBJ_PREFIX_DWT221_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203735&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy43039 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy43039 = addy43039 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy43039 + '\'>');
 document.write(addy43039);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">I Researchers</a></span> tornano il 28 e il 29, e persino per <span id="OBJ_PREFIX_DWT222_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203736&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy83961 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy83961 = addy83961 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy83961 + '\'>');
 document.write(addy83961);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">scappare</a></span> bisogna essere un po' scienziati.</p>
<p style="text-align: justify;">Per partecipare ai singoli eventi, bisogna affrettarsi a prenotare sul sito <span id="OBJ_PREFIX_DWT223_com_zimbra_url"><a href="http://www.totalconnect.it/links/getLink.php?idLink=203737&amp;email=<script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy47510 = 'r&#101;d&#97;z&#105;&#111;n&#101;' + '&#64;';
 addy47510 = addy47510 + 'zm&#101;d&#105;&#97;' + '&#46;' + '&#105;t';
 document.write('<a ' + path + '\'' + prefix + ':' + addy47510 + '\'>');
 document.write(addy47510);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>" target="_blank">frascatiscienza.it</a></span>. Molti eventi sono già in pieni.</p>
<p style="text-align: justify;">I giornalisti che vorranno seguire gli eventi devono accreditarsi inviando email a <span id="OBJ_PREFIX_DWT224_ZmEmailObjectHandler"><script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy78344 = '&#105;nf&#111;' + '&#64;';
 addy78344 = addy78344 + '&#105;lr&#101;f&#117;s&#111;' + '&#46;' + 'c&#111;m';
 document.write('<a ' + path + '\'' + prefix + ':' + addy78344 + '\'>');
 document.write(addy78344);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script></span></p>
<p style="text-align: justify;">La Notte Europea dei Ricercatori coordinata da Frascati Scienza, #BEES, è un progetto promosso dalla Commissione Europea, realizzato con il supporto della Regione Lazio, del Comune di Frascati e dell'Ente Parco Regionale Appia Antica e si inserisce nel programma dell'Anno Europeo del Patrimonio Culturale. Come in ogni edizione, saranno coinvolti moltissimi partner tra enti istituzionali, associazioni e aziende.</p>
<p style="text-align: justify;">Sono più di 60 le partnership attive: Comune di ARICCIA-Ufficio Statistica, Consortium GARR, ESA-ESRIN, Istituto Centrale per i Beni Sonori ed Audiovisivi (ICBSA), Istituto Dermatologico San Gallicano (ISG) e Istituto Nazionale Tumori Regina Elena (IRE), Istituto Superiore di Sanità, Istituto Nazionale per le Malattie Infettive Lazzaro Spallanzani, Ospedale Pediatrico Bambino Gesù, Parco Archeologico di Pompei-Laboratorio di ricerche applicate, Centro Studi sull'Intelligence, Scienze Strategiche e della Sicurezza (U.N.I.), RES (REte di Scuole)-Castelli Romani, SAPIENZA Università di Roma-Dipartimento di Management, Sissa Medialab-Scuola Internazionale Superiore di Studi Avanzati-Trieste, UNITELMA SAPIENZA, Università degli Studi di Cassino e del Lazio Meridionale, Università degli Studi di Sassari e Dipartimento Architettura Design e Urbanistica, Università LUMSA, Università degli Studi di Roma TOR VERGATA-Centro di Studi Giuridici Latinoamericani (CSGLA)-Dipartimento di Biologia e Dipartimento di Storia, Patrimonio culturale, Formazione e Società, UNIVERSITÀ ROMA TRE-Dipartimenti di Scienze, Matematica e Fisica, Ingegneria e Architettura, Accatagliato, ARTE e SCIENZA, Associazione AGET, Associazione italiana degli Infermieri di Camera Operatoria-AICO Italia, ASTRONOMITALY, B:kind | Science &amp; Co., Fondazione E. Amaldi, Fondazione GAL HASSIN, Fondazione Universitaria INUIT-Tor Vergata, G.Eco, GEA S.C.a r.l., IL REFUSO-Giornalisti Nell'Erba, INSPIRE, K-production A.S.D., L.U.D.I.S., Matita Entertainment, MindSharing.tech APS, MULTIVERSI, Museo dei Bambini di Roma-EXPLORA, Gruppo Astrofili Monti Lepini, PARIMPARI ONLUS, SCIENZA DIVERTENTE-Roma e Verona, Scienzimpresa, Speakscience, Tecnoscienza.it, TOSCIENCE, Unione Astrofili Italiani, Algares, Algaria srl, FVA New Media Research, Moveo Walks Inc., Sotacarbo-Società Tecnologie Avanzate Low Carbon SpA, Osservatorio Malattie Rare, PRO LOCO di Frascati, Novamont S.p.A., Università Campus Biomedico, AISTAP, PA Social.</p> 	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?' data-url='http://www.zmedia.it/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/comunicati">Altre News</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati#startOfPageId20418">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/comunicati/tag/arresti" style="font-size:142%" title="192 articoli taggati con arresti">
		arresti	</a>
				<a href="/comunicati/tag/arresti droga" style="font-size:117%" title="119 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/comunicati/tag/arresti gioia tauro" style="font-size:100%" title="70 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/comunicati/tag/arresti ndrangheta" style="font-size:113%" title="107 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/comunicati/tag/arresti reggio calabria" style="font-size:125%" title="143 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/comunicati/tag/arresti rosarno" style="font-size:135%" title="171 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/comunicati/tag/calabria" style="font-size:99%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/comunicati/tag/catanzaro" style="font-size:101%" title="73 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/comunicati/tag/cinquefrondi" style="font-size:103%" title="79 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/comunicati/tag/cittanova" style="font-size:105%" title="86 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/comunicati/tag/cosenza" style="font-size:129%" title="153 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/comunicati/tag/droga" style="font-size:102%" title="76 articoli taggati con droga">
		droga	</a>
				<a href="/comunicati/tag/elisabetta tripodi" style="font-size:104%" title="82 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/comunicati/tag/gioia tauro" style="font-size:210%" title="386 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/comunicati/tag/incidente" style="font-size:165%" title="257 articoli taggati con incidente">
		incidente	</a>
				<a href="/comunicati/tag/latitante" style="font-size:98%" title="66 articoli taggati con latitante">
		latitante	</a>
				<a href="/comunicati/tag/morto" style="font-size:115%" title="114 articoli taggati con morto">
		morto	</a>
				<a href="/comunicati/tag/ndrangheta" style="font-size:158%" title="237 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/comunicati/tag/nuova rosarnese" style="font-size:118%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/comunicati/tag/omicidio" style="font-size:130%" title="158 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/comunicati/tag/palmi" style="font-size:159%" title="239 articoli taggati con palmi">
		palmi	</a>
				<a href="/comunicati/tag/pd" style="font-size:98%" title="64 articoli taggati con pd">
		pd	</a>
				<a href="/comunicati/tag/polistena" style="font-size:115%" title="115 articoli taggati con polistena">
		polistena	</a>
				<a href="/comunicati/tag/rapina" style="font-size:98%" title="65 articoli taggati con rapina">
		rapina	</a>
				<a href="/comunicati/tag/reggio calabria" style="font-size:169%" title="270 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/comunicati/tag/rosarno" style="font-size:300%" title="645 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/comunicati/tag/san ferdinando" style="font-size:116%" title="117 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/comunicati/tag/suicidio" style="font-size:108%" title="95 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/comunicati/tag/taurianova" style="font-size:125%" title="144 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/comunicati/tag/vibo valentia" style="font-size:101%" title="73 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod246"><div class="module-inner"><div class="module-ct"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Verticale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="3626799627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/Senza titolo-33.jpg"
						alt="Grande2"
						width ="300"						height ="200"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/55" target="_blank"
							title="banner grande 4">
							<img
								src="http://www.zmedia.it/images/banners/unicusano2.gif"
								alt="banner grande 4"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod259"><div class="module-inner"><div class="module-ct"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lat2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="5837886026"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/icona nuova pubblicit grafica4.jpg"
						alt="Banner Colonna 1"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="Banner Colonna 10">
							<img
								src="http://www.zmedia.it/images/banners/5C3.gif"
								alt="Banner Colonna 10"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="Banner Colonna 6">
							<img
								src="http://www.zmedia.it/images/banners/SPAGNOLO.gif"
								alt="Banner Colonna 6"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="Banner Colonna Destra 1">
							<img
								src="http://www.zmedia.it/images/banners/tvseriez.jpg"
								alt="Banner Colonna Destra 1"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="Banner Colonna 13">
							<img
								src="http://www.zmedia.it/images/banners/zmedica2.jpg"
								alt="Banner Colonna 13"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Banner Colonna 12">
							<img
								src="http://www.zmedia.it/images/banners/pugliese nuovo.gif"
								alt="Banner Colonna 12"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/italia/20422-la-lettera-perduta-di-galileo-galilei"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/77f86d1fd77aeceeb147429a32cb7671_XL_144_144.jpg" alt="La lettera perduta di Galileo Galilei"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">La lettera perduta di Galileo Galilei</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20421-coldiretti-39esima-giornata-mondiale-del-turismo-in-calabria-l-agricoltura-entra-nel-digitale-dei-viaggi"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/bda58df36416492a0e001ad8648c1353_XL_144_144.jpg" alt="Coldiretti 39esima giornata mondiale del Turismo: in Calabria l'agricoltura entra nel digitale dei viaggi"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Coldiretti 39esima giornata mondiale del Turismo: in Calabria l'agricoltura entra nel digitale dei viaggi</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20420-la-lotta-dei-precari-dei-vigili-del-fuoco-e-solo-una-questione-di-sentimento-d-amore-dal-valore-di-48-ore"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e86027f99388a53abae29c7145521475_XL_144_144.jpg" alt="La lotta dei precari dei vigili del fuoco è solo una questione di sentimento d’amore dal valore di 48 ore"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">La lotta dei precari dei vigili del fuoco è solo una questione di sentimento d’amore dal valore di 48 ore</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20419-cug-cnr-isafom-un-ciclo-di-seminari-su-ambiente-e-benessere"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/694efbd0cc62f9b8a6b894720c988e70_XL_144_144.jpg" alt="CUG - CNR Isafom, un ciclo di seminari su ambiente e benessere"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">CUG - CNR Isafom, un ciclo di seminari su ambiente e benessere</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20418-la-notte-dei-ricercatori-e-anche-il-giorno-dopo-pronti-a-trasformarvi-in-scienziati"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/4442668a191370ef9e5d654f19eaf3bd_XL_144_144.jpg" alt="La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">La Notte dei Ricercatori e anche il giorno dopo: pronti a trasformarvi in scienziati?</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20417-premio-app4sud-le-migliori-app-che-raccontano-il-sud-italia"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/a4c45420fd242071baa4fee11389c007_XL_144_144.jpg" alt="Premio APP4Sud: le migliori app che raccontano il Sud Italia"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Premio APP4Sud: le migliori app che raccontano il Sud Italia</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20416-bruno-bossio-pd-preoccupazione-per-futuro-della-portualita-calabrese"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/b499eb9359fe2512a3d6141561fa4c88_XL_144_144.jpg" alt="Bruno Bossio (Pd) : preoccupazione per futuro della portualità calabrese"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Bruno Bossio (Pd) : preoccupazione per futuro della portualità calabrese</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20415-al-citta-di-rende-il-torneo-nazionale-memorial-costantina-ruffolo"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/7e65f3fe5bd83161f21ec440e5865220_XL_144_144.jpg" alt="Al Città di Rende il Torneo Nazionale – Memorial “Costantina Ruffolo”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Al Città di Rende il Torneo Nazionale – Memorial “Costantina Ruffolo”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/20414-scoperti-due-operai-in-nero-denunciati-titolare-e-direttore-tecnico-ditta"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/4172cea36093761876222f4b2d9df382_XL_144_144.jpg" alt="Scoperti due operai in nero. Denunciati titolare e direttore tecnico ditta"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Scoperti due operai in nero. Denunciati titolare e direttore tecnico ditta</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/20413-mille-cd-contraffatti-sequestrati-da-guardia-di-finanza"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/761ca46c335ebb024c7c0f18d010c6f8_XL_144_144.jpg" alt="Mille Cd contraffatti sequestrati da Guardia di finanza"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Mille Cd contraffatti sequestrati da Guardia di finanza</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/20412-14-denunce-per-associazione-per-delinquere-finalizzata-alle-truffe"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/715ddc1874442cb7bd52b023b55e436d_XL_144_144.jpg" alt="14 denunce per associazione per delinquere finalizzata alle truffe"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">14 denunce per associazione per delinquere finalizzata alle truffe</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/20411-nicotera-arrestato-imprenditore-trovato-con-pistola-portachiavi-addosso"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/848a35a246e74d76430a4ff833e30dcd_XL_144_144.jpg" alt="Nicotera, arrestato imprenditore. Trovato con pistola portachiavi addosso"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Nicotera, arrestato imprenditore. Trovato con pistola portachiavi addosso</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20410-calabria-bimbo-faccia-al-muro-in-una-scuola-interviene-marziale"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/219d1cabe1231167a19135b88d43c694_XL_144_144.jpg" alt="Calabria, bimbo faccia al muro in una scuola. Interviene Marziale"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Calabria, bimbo faccia al muro in una scuola. Interviene Marziale</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/gioia-tauro/20409-gioia-tauro-tartarughe-neonate-salvate-da-guardia-costiera"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/80d952cc234a432eb390c1e8267e905b_XL_144_144.jpg" alt="Gioia Tauro, tartarughe neonate salvate da Guardia Costiera"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Gioia Tauro, tartarughe neonate salvate da Guardia Costiera</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20408-coldiretti-incontro-con-il-nuovo-direttore-generale-del-dipartimento-agricoltura-sulle-emergenze-e-le-priorita-dell-agricoltura-calabrese"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/795330e07d4c47ec74ce9a32d3f6d4f5_XL_144_144.jpg" alt="Coldiretti: incontro con il nuovo Direttore Generale del Dipartimento Agricoltura sulle emergenze e le priorità dell'agricoltura Calabrese"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Coldiretti: incontro con il nuovo Direttore Generale del Dipartimento Agricoltura sulle emergenze e le priorità dell'agricoltura Calabrese</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/20407-finiscono-di-costruire-casa-abusiva-nonostante-sequestro-5-persone-denunciate"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/a7c9347c08e9669855acfc5fa26c6318_XL_144_144.jpg" alt="Finiscono di costruire casa abusiva nonostante sequestro, 5 persone denunciate"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Finiscono di costruire casa abusiva nonostante sequestro, 5 persone denunciate</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/20406-rapina-in-villa-arrestati-tre-rumeni-continua-caccia-al-capo-italiano"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/4399c711e061ba09a061ebfcd26cecd9_XL_144_144.jpg" alt="Rapina in Villa, arrestati tre rumeni. Continua caccia al capo italiano"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rapina in Villa, arrestati tre rumeni. Continua caccia al capo italiano</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20405-nuccio-pizzimenti-fi-siamo-pronti-per-un-sit-in-per-risolvere-la-questione-di-degrado-dell-area-industriale-di-san-gregorio-reggio-calabria"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9e02078d8066806cae77a8465417c878_XL_144_144.jpg" alt="Nuccio Pizzimenti FI: Siamo pronti per un sit-in per risolvere la questione di degrado dell'area Industriale di San Gregorio Reggio Calabria"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Nuccio Pizzimenti FI: Siamo pronti per un sit-in per risolvere la questione di degrado dell'area Industriale di San Gregorio Reggio Calabria</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/20404-incendi-nel-crotonese-34-interventi-da-ieri-pomeriggio"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9e7aa532e9d739524c5a6ff4ef7661a0_XL_144_144.jpg" alt="Incendi nel crotonese, 34 interventi da ieri pomeriggio"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Incendi nel crotonese, 34 interventi da ieri pomeriggio</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/20403-carabinieri-controllo-del-territorio-arresti-a-palmi-sinopoli-e-melicucca"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e94612e50ec0093693d9e8471117c0e0_XL_144_144.jpg" alt="Carabinieri controllo del territorio. Arresti a Palmi, Sinopoli e Melicuccà"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Carabinieri controllo del territorio. Arresti a Palmi, Sinopoli e Melicuccà</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/20402-sorpresi-in-piantagione-di-marijuana-arrestati-due-gambiani"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/1f3f1e97c13083ecd3a14a1e514b9e4b_XL_144_144.jpg" alt="Sorpresi in piantagione di marijuana, arrestati due Gambiani"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Sorpresi in piantagione di marijuana, arrestati due Gambiani</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/20401-arrestato-pregiudicato-41enne-di-san-luca-sorpreso-con-un-panetto-di-cocaina-e-una-pistola-clandestina"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9151a6dcbabd34a2d06d79e279757267_XL_144_144.jpg" alt="Arrestato pregiudicato 41enne di San Luca sorpreso con un panetto di cocaina e una pistola clandestina"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arrestato pregiudicato 41enne di San Luca sorpreso con un panetto di cocaina e una pistola clandestina</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/20372-gravissimo-incidente-sull-a2-nei-pressi-di-palmi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/16f79767a132fcdbc58b247ab181d4b4_Generic_50_50.jpg" alt="Gravissimo incidente sull'A2 nei pressi di Palmi" title="Gravissimo incidente sull'A2 nei pressi di Palmi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/20372-gravissimo-incidente-sull-a2-nei-pressi-di-palmi" class="mostread">Gravissimo incidente sull'A2 nei pressi di Palmi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20355-omicidio-gioffre-nomi-e-foto-arrestati" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7a42507efcc8e6a0fbea3db28bf1fc09_Generic_50_50.jpg" alt="Omicidio Gioffrè, nomi e foto arrestati" title="Omicidio Gioffrè, nomi e foto arrestati" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20355-omicidio-gioffre-nomi-e-foto-arrestati" class="mostread">Omicidio Gioffrè, nomi e foto arrestati</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/20385-sposo-scappa-con-soldi-delle-buste-scoppia-rissa-al-ristorante" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/25046585b448ac54f3c42bbc3617e5dc_Generic_50_50.jpg" alt="Sposo scappa con soldi delle buste. Scoppia rissa al ristorante" title="Sposo scappa con soldi delle buste. Scoppia rissa al ristorante" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/20385-sposo-scappa-con-soldi-delle-buste-scoppia-rissa-al-ristorante" class="mostread">Sposo scappa con soldi delle buste. Scoppia rissa al ristorante</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/20376-ndrangheta-operazione-iris-18-fermi-nomi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c75fc7e1746870e6c8c7c1cd44d2f039_Generic_50_50.jpg" alt="Ndrangheta- operazione Iris, 18 fermi (nomi)" title="Ndrangheta- operazione Iris, 18 fermi (nomi)" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/20376-ndrangheta-operazione-iris-18-fermi-nomi" class="mostread">Ndrangheta- operazione Iris, 18 fermi (nomi)</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 24 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20397-due-scosse-di-terremoto-in-calabria" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0e321eb030441d1ca755c04ad04ce6f2_Generic_50_50.jpg" alt="Quattro scosse di terremoto in Calabria" title="Quattro scosse di terremoto in Calabria" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20397-due-scosse-di-terremoto-in-calabria" class="mostread">Quattro scosse di terremoto in Calabria</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 25 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2018 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9941065043823350",
          enable_page_level_ads: true
     });
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
