
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-68 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-68 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-68 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Cronaca Rosarno, Gioia Tauro, Palmi, Taurianova, Cittanova, Polistena, Cinquefrondi, Reggio Calabria, Vibo Valentia, Catanzaro, Crotone, KR" />
  <meta name="title" content="Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria" />
  <meta property="og:url" content="http://www.zmedia.it/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria" />
  <meta property="og:title" content="Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/a5be7603786615d30dd3df3d32247582_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/a5be7603786615d30dd3df3d32247582_M.jpg" />
  <meta property="og:description" content="Notizie di Cronaca" />
  <meta name="description" content="Notizie di Cronaca" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=68&amp;id=18563:droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">14</span><span class="month">03</span><span class="year">2018</span><span class="day">Mer</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Mer, 14 Mar 2018 10am</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Protagonista della triste vicenda una donna di 46 anni, siciliana, che per combattere un tumore al seno si era rivolta ad un naturopata, ritrovandosi in fin di vita dopo pochi mesi. La donna, infatti, quando ha deciso finalmente di rivolgersi agli oncologi, ha però avuto una brutta notizia: era inf..."  href="/cronaca/18566-cura-il-tumore-al-seno-da-un-naturopata-muore-a-46-anni"><span>Cura il tumore al seno da un naturopata, muore a 4...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Beni mobili e immobili per oltre un milione di euro sono stati sequestrati e confiscati dalla Guardia di finanza del Gruppo di Lamezia Terme a Michele Rutigliano, di 61, considerato evasore fiscale "socialmente pericoloso".    Il provvedimento, disposto dal tribunale di Catanzaro su richiesta del..."  href="/cronaca/notizie-di-cronaca/catanzaro/18565-confisca-beni-per-oltre-un-milione-e-mezzo-di-euro-a-imprenditore"><span>Confisca beni per oltre un milione e mezzo di euro...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="È  in corso una imponente operazione da parte degli uomini del Comando Provinciale di Pavia unitamente al personale dello SCICO - il Servizio Centrale Investigazione Criminalità Organizzata - che ha consentito di smantellare un'associazione dedita al traffico internazionale di stupefacenti ed all..."  href="/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria"><span>Droga, smantellato gruppo con 24 arresti tra Lomba...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Nel pomeriggio di ieri, i Carabinieri del Nucleo Radiomobile di Reggio Calabria, hanno arrestato in flagranza di reato per tentato furto aggravato PANCIEVICH Janusz Robert, 36enne, cittadino polacco, pregiudicato.
In particolare, il proprietario dell’auto ha sorpreso PANCIEVICH all’interno dell..."  href="/cronaca/notizie-di-cronaca/provincia/18561-un-arresto-per-tentato-furto-su-autovettura"><span>Un arresto per tentato furto su autovettura</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Nella mattinata di oggi, i Carabinieri della Stazione di Cinquefrondi e della Stazione Forestale di Laureana di Borrello hanno denunciato un’allevatrice di bovini di Mammola per introduzione e abbandono di animali in fondo altrui, pascolo abusivo e malgoverno di animali.
Su segnalazione di un cit..."  href="/cronaca/notizie-di-cronaca/cinquefrondi/18560-cinquefrondi-una-denuncia-per-pascolo-abusivo"><span>Cinquefrondi, una denuncia per pascolo abusivo</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5"
							title="Banner Vicino Logo Header">
							<img
								src="http://www.zmedia.it/images/625.gif"
								alt="Banner Vicino Logo Header"
								width ="734"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="current active dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/18566-cura-il-tumore-al-seno-da-un-naturopata-muore-a-46-anni" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ab3a090da000a601f8251674f3d05e67_Generic_50_50.jpg" alt="Cura il tumore al seno da un naturopata, muore a 46 anni" title="Cura il tumore al seno da un naturopata, muore a 46 anni" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/18566-cura-il-tumore-al-seno-da-un-naturopata-muore-a-46-anni" class="mostread">Cura il tumore al seno da un naturopata, muore a 46 anni</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/catanzaro/18565-confisca-beni-per-oltre-un-milione-e-mezzo-di-euro-a-imprenditore" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7172f143a805236741e5c0fe6e7c1350_Generic_50_50.jpg" alt="Confisca beni per oltre un milione e mezzo di euro a imprenditore" title="Confisca beni per oltre un milione e mezzo di euro a imprenditore" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/catanzaro/18565-confisca-beni-per-oltre-un-milione-e-mezzo-di-euro-a-imprenditore" class="mostread">Confisca beni per oltre un milione e mezzo di euro a imprenditore</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a5be7603786615d30dd3df3d32247582_Generic_50_50.jpg" alt="Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria" title="Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria" class="mostread">Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/18561-un-arresto-per-tentato-furto-su-autovettura" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fe5d96df824f2f760dd99ab19cca72b9_Generic_50_50.jpg" alt="Un arresto per tentato furto su autovettura" title="Un arresto per tentato furto su autovettura" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/18561-un-arresto-per-tentato-furto-su-autovettura" class="mostread">Un arresto per tentato furto su autovettura</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/cinquefrondi/18560-cinquefrondi-una-denuncia-per-pascolo-abusivo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/061caa77d8b4daf35dda674ca3fa0294_Generic_50_50.jpg" alt="Cinquefrondi, una denuncia per pascolo abusivo" title="Cinquefrondi, una denuncia per pascolo abusivo" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/cinquefrondi/18560-cinquefrondi-una-denuncia-per-pascolo-abusivo" class="mostread">Cinquefrondi, una denuncia per pascolo abusivo</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/18553-rosarno-grande-affermazione-di-forza-italia" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/61a585716e187bad719bf9b0b4fb8c91_Generic_50_50.jpg" alt="Rosarno, grande affermazione di Forza Italia" title="Rosarno, grande affermazione di Forza Italia" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/18553-rosarno-grande-affermazione-di-forza-italia" class="mostread">Rosarno, grande affermazione di Forza Italia</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/18507-lega-per-salvini-rosarno-oltre-il-voto" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/2eaa83f68e53af1e3e1a727080096c50_Generic_50_50.jpg" alt="Lega per Salvini - Rosarno…Oltre il voto" title="Lega per Salvini - Rosarno…Oltre il voto" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/18507-lega-per-salvini-rosarno-oltre-il-voto" class="mostread">Lega per Salvini - Rosarno…Oltre il voto</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 08 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/taurianova/18498-leva-soddisfazione-per-risultato-elettorale-noi-con-l-italia-udc-a-taurianova" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/63f0732e1621ac4d1b8fb8b829ab56c2_Generic_50_50.jpg" alt="Leva: soddisfazione per risultato elettorale Noi con l’Italia UDC a Taurianova" title="Leva: soddisfazione per risultato elettorale Noi con l’Italia UDC a Taurianova" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/taurianova/18498-leva-soddisfazione-per-risultato-elettorale-noi-con-l-italia-udc-a-taurianova" class="mostread">Leva: soddisfazione per risultato elettorale Noi con l’Italia UDC a Taurianova</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 07 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/18484-rao-risultato-elettorale-conferma-che-rosarno-ed-i-rosarnesi-apprezzano-il-messaggio-politico-di-forza-italia" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c25d4e3cc8098883b197b824eba5f017_Generic_50_50.jpg" alt="Rao: risultato elettorale conferma che Rosarno ed i rosarnesi apprezzano il messaggio politico di Forza Italia" title="Rao: risultato elettorale conferma che Rosarno ed i rosarnesi apprezzano il messaggio politico di Forza Italia" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/18484-rao-risultato-elettorale-conferma-che-rosarno-ed-i-rosarnesi-apprezzano-il-messaggio-politico-di-forza-italia" class="mostread">Rao: risultato elettorale conferma che Rosarno ed i rosarnesi apprezzano il messaggio politico di Forza Italia</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/polistena/18483-polistena-l-amministrazione-comunale-intende-acquisire-e-valorizzare-il-palazzo-degli-uffici-dell-ex-pretura" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ffd3063a62e2517c8cdea6a055987442_Generic_50_50.jpg" alt="Polistena, l’Amministrazione Comunale intende acquisire e valorizzare il “palazzo degli uffici” dell’ex pretura" title="Polistena, l’Amministrazione Comunale intende acquisire e valorizzare il “palazzo degli uffici” dell’ex pretura" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/polistena/18483-polistena-l-amministrazione-comunale-intende-acquisire-e-valorizzare-il-palazzo-degli-uffici-dell-ex-pretura" class="mostread">Polistena, l’Amministrazione Comunale intende acquisire e valorizzare il “palazzo degli uffici” dell’ex pretura</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18562-ciclismo-varra-e-zurzolo-orgoglio-rosarnese" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/08156f3410a595e99bd3aa207de600cf_Generic_50_50.jpg" alt="Ciclismo- Varrà e Zurzolo orgoglio rosarnese" title="Ciclismo- Varrà e Zurzolo orgoglio rosarnese" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18562-ciclismo-varra-e-zurzolo-orgoglio-rosarnese" class="mostread">Ciclismo- Varrà e Zurzolo orgoglio rosarnese</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/tuttopiana/18558-asd-rosarno-cycling-sul-podio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/61c8cbb4e979f9f970609d21e08b6b32_Generic_50_50.jpg" alt="ASD Rosarno Cycling sul podio" title="ASD Rosarno Cycling sul podio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/tuttopiana/18558-asd-rosarno-cycling-sul-podio" class="mostread">ASD Rosarno Cycling sul podio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/tuttopiana/18153-straordinaria-kermesse-di-arti-marziali-e-kickboxing-a-cinquefrondi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/b8917485ce27f685882a6d5a4bc09b4d_Generic_50_50.jpg" alt="Straordinaria kermesse di arti marziali e kickboxing a Cinquefrondi" title="Straordinaria kermesse di arti marziali e kickboxing a Cinquefrondi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/tuttopiana/18153-straordinaria-kermesse-di-arti-marziali-e-kickboxing-a-cinquefrondi" class="mostread">Straordinaria kermesse di arti marziali e kickboxing a Cinquefrondi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Febbraio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18028-associazione-sud-trek-calendario-escursioni-i-semestre-2018" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7c582e81ae78a55d465727109b8bfa87_Generic_50_50.jpg" alt="Associazione Sud Trek, calendario escursioni I semestre 2018" title="Associazione Sud Trek, calendario escursioni I semestre 2018" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18028-associazione-sud-trek-calendario-escursioni-i-semestre-2018" class="mostread">Associazione Sud Trek, calendario escursioni I semestre 2018</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 22 Gennaio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/provincia/17748-a-bagnara-calabra-la-manifestazione-stradacalciando" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1ec5e7d6541ab1da34a05071e294bbca_Generic_50_50.jpg" alt="A Bagnara Calabra la manifestazione Stradacalciando" title="A Bagnara Calabra la manifestazione Stradacalciando" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/provincia/17748-a-bagnara-calabra-la-manifestazione-stradacalciando" class="mostread">A Bagnara Calabra la manifestazione Stradacalciando</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/calabria/18516-incontro-su-la-celiachia-e-i-disturbi-del-glutine-sabato-10-marzo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8897ae3cf828dd96b4bf3c784bcadfd8_Generic_50_50.jpg" alt="Incontro su “La celiachia e i disturbi del glutine”- sabato 10 marzo" title="Incontro su “La celiachia e i disturbi del glutine”- sabato 10 marzo" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/calabria/18516-incontro-su-la-celiachia-e-i-disturbi-del-glutine-sabato-10-marzo" class="mostread">Incontro su “La celiachia e i disturbi del glutine”- sabato 10 marzo</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/gioia-tauro/18487-gioia-tauro-concorso-fotografico-organizzato-da-servizio-civile" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/e4fb801e3a714a112106c7a0e02cbbc1_Generic_50_50.jpg" alt="Gioia Tauro, concorso fotografico organizzato da Servizio Civile" title="Gioia Tauro, concorso fotografico organizzato da Servizio Civile" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/gioia-tauro/18487-gioia-tauro-concorso-fotografico-organizzato-da-servizio-civile" class="mostread">Gioia Tauro, concorso fotografico organizzato da Servizio Civile</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 07 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/18463-rosarno-sabato-a-teatro-quarto-appuntamento" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/df4fd49d86d6ad11bc5afcd2a08bba3e_Generic_50_50.jpg" alt="Rosarno- Sabato a Teatro, quarto appuntamento" title="Rosarno- Sabato a Teatro, quarto appuntamento" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/18463-rosarno-sabato-a-teatro-quarto-appuntamento" class="mostread">Rosarno- Sabato a Teatro, quarto appuntamento</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 05 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/cittanova/18450-cittanova-tre-giorni-di-iniziative-dedicate-a-teresa-gullace" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0837a81429d7dcd2224c1fc142a9f05b_Generic_50_50.jpg" alt="Cittanova, tre giorni di iniziative dedicate a Teresa Gullace" title="Cittanova, tre giorni di iniziative dedicate a Teresa Gullace" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/cittanova/18450-cittanova-tre-giorni-di-iniziative-dedicate-a-teresa-gullace" class="mostread">Cittanova, tre giorni di iniziative dedicate a Teresa Gullace</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 04 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/18441-a-rosarno-mi-illumino-di-meno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a26cf564c75c27e9f8181dd2bd8467c2_Generic_50_50.jpg" alt="A Rosarno “Mi illumino di meno”" title="A Rosarno “Mi illumino di meno”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/18441-a-rosarno-mi-illumino-di-meno" class="mostread">A Rosarno “Mi illumino di meno”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18550-atto-vandalico-villa-comunale-tartarughe-trovate-con-guscio-fracassato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/268fb3a751d7ec992cd585dcf002e17a_Generic_50_50.jpg" alt="Atto vandalico villa comunale, tartarughe trovate con guscio fracassato" title="Atto vandalico villa comunale, tartarughe trovate con guscio fracassato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18550-atto-vandalico-villa-comunale-tartarughe-trovate-con-guscio-fracassato" class="mostread">Atto vandalico villa comunale, tartarughe trovate con guscio fracassato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18543-sesso-con-studentesse-minorenni-e-cessione-stupefacenti-indagato-professore-33enne" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8e0cc8b5aa4bbdee8df5c1a32381f369_Generic_50_50.jpg" alt="Sesso con studentesse minorenni e cessione stupefacenti, indagato Professore 33enne" title="Sesso con studentesse minorenni e cessione stupefacenti, indagato Professore 33enne" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18543-sesso-con-studentesse-minorenni-e-cessione-stupefacenti-indagato-professore-33enne" class="mostread">Sesso con studentesse minorenni e cessione stupefacenti, indagato Professore 33enne</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18541-sciacalli-del-cimitero-rubavano-preziosi-dai-cadaveri-15-arresti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/2c7567224fe219443d0357730c42785c_Generic_50_50.jpg" alt="Sciacalli del cimitero: rubavano preziosi dai cadaveri, 15 arresti" title="Sciacalli del cimitero: rubavano preziosi dai cadaveri, 15 arresti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18541-sciacalli-del-cimitero-rubavano-preziosi-dai-cadaveri-15-arresti" class="mostread">Sciacalli del cimitero: rubavano preziosi dai cadaveri, 15 arresti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18433-strage-di-latina-carabiniere-spara-moglie-uccide-le-figlie-e-si-suicida" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7933e54e4b0ccac8cc4b91214d069f29_Generic_50_50.jpg" alt="Strage di Latina, carabiniere spara moglie, uccide le figlie e si suicida" title="Strage di Latina, carabiniere spara moglie, uccide le figlie e si suicida" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18433-strage-di-latina-carabiniere-spara-moglie-uccide-le-figlie-e-si-suicida" class="mostread">Strage di Latina, carabiniere spara moglie, uccide le figlie e si suicida</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 01 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18342-responsabile-forza-nuova-legato-e-picchiato-a-sangue" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1c5fc29a2e2bfcff50a63209817da090_Generic_50_50.jpg" alt="Responsabile Forza Nuova legato e picchiato a sangue" title="Responsabile Forza Nuova legato e picchiato a sangue" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18342-responsabile-forza-nuova-legato-e-picchiato-a-sangue" class="mostread">Responsabile Forza Nuova legato e picchiato a sangue</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 26 Febbraio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/18413-non-trovano-vene-per-iniezione-letale-rinviata-esecuzione-morte" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/890efa97071347a6b0edb0930dd64f26_Generic_50_50.jpg" alt="Non trovano vene per iniezione letale, rinviata esecuzione morte" title="Non trovano vene per iniezione letale, rinviata esecuzione morte" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/18413-non-trovano-vene-per-iniezione-letale-rinviata-esecuzione-morte" class="mostread">Non trovano vene per iniezione letale, rinviata esecuzione morte</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 28 Febbraio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/18285-sparatoria-in-una-scuola-in-florida-17-morti-e-14feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fd9f41322c09abd569999f0d3de74dac_Generic_50_50.jpg" alt="Sparatoria in una scuola in Florida, 17 morti e 14feriti" title="Sparatoria in una scuola in Florida, 17 morti e 14feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/18285-sparatoria-in-una-scuola-in-florida-17-morti-e-14feriti" class="mostread">Sparatoria in una scuola in Florida, 17 morti e 14feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Febbraio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/18174-ex-prete-pedofilo-italiano-ucciso-in-colombia" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/84a0f0cec75f6ca486a607eda2a01192_Generic_50_50.jpg" alt="Ex prete pedofilo italiano ucciso in Colombia" title="Ex prete pedofilo italiano ucciso in Colombia" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/18174-ex-prete-pedofilo-italiano-ucciso-in-colombia" class="mostread">Ex prete pedofilo italiano ucciso in Colombia</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 05 Febbraio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/18103-test-gas-di-scarico-su-scimmie-e-cavie-umane" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ff23e4cb9a5482daef16868c9d7f3ff4_Generic_50_50.jpg" alt="Test gas di scarico su scimmie e cavie umane" title="Test gas di scarico su scimmie e cavie umane" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/18103-test-gas-di-scarico-su-scimmie-e-cavie-umane" class="mostread">Test gas di scarico su scimmie e cavie umane</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 29 Gennaio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/17966-tredici-figli-incatenati-al-letto-malnutriti-e-disidratati-arrestata-coppia" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ac8f8bbad7010ba0199dff4cd219ea29_Generic_50_50.jpg" alt="Tredici figli incatenati al letto malnutriti e disidratati, arrestata coppia" title="Tredici figli incatenati al letto malnutriti e disidratati, arrestata coppia" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/17966-tredici-figli-incatenati-al-letto-malnutriti-e-disidratati-arrestata-coppia" class="mostread">Tredici figli incatenati al letto malnutriti e disidratati, arrestata coppia</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Gennaio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">


</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:645px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="9281949627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Banner Di Terra Di Mezzo">
							<img
								src="http://www.zmedia.it/images/cerasare grande3.gif"
								alt="Banner Di Terra Di Mezzo"
								width ="645"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId18563"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/cronaca">CRONACA</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				14 Marzo 2018			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=1ebd3a8e531e575a8765ee8056640f39c0aad605" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/a5be7603786615d30dd3df3d32247582_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/a5be7603786615d30dd3df3d32247582_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p><span style="color: #000000; font-family: Arial, Helvetica, sans-serif; font-size: 14px; -webkit-text-size-adjust: 100%;">È  in corso una imponente operazione da parte degli uomini del Comando Provinciale di Pavia unitamente al personale dello SCICO - il Servizio Centrale Investigazione Criminalità Organizzata - che ha consentito di smantellare un'associazione dedita al traffico internazionale di stupefacenti ed alle rapine operante sull'intero territorio nazionale. Sono in corso di esecuzione 24 ordinanze di custodia cautelare in carcere in Lombardia, Calabria e Puglia.</span></p> 	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria' data-url='http://www.zmedia.it/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cronaca">CRONACA</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria#startOfPageId18563">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/cronaca/tag/arresti" style="font-size:143%" title="191 articoli taggati con arresti">
		arresti	</a>
				<a href="/cronaca/tag/arresti droga" style="font-size:117%" title="118 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/cronaca/tag/arresti gioia tauro" style="font-size:100%" title="69 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/cronaca/tag/arresti ndrangheta" style="font-size:113%" title="107 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/cronaca/tag/arresti reggio calabria" style="font-size:126%" title="142 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/cronaca/tag/arresti rosarno" style="font-size:135%" title="168 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/cronaca/tag/calabria" style="font-size:99%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/cronaca/tag/catanzaro" style="font-size:100%" title="71 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/cronaca/tag/cinquefrondi" style="font-size:101%" title="72 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/cronaca/tag/cittanova" style="font-size:105%" title="85 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/cronaca/tag/cosenza" style="font-size:129%" title="151 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/cronaca/tag/droga" style="font-size:102%" title="76 articoli taggati con droga">
		droga	</a>
				<a href="/cronaca/tag/elezioni regionali calabria" style="font-size:98%" title="64 articoli taggati con elezioni regionali calabria">
		elezioni regionali calabria	</a>
				<a href="/cronaca/tag/elisabetta tripodi" style="font-size:104%" title="82 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/cronaca/tag/gioia tauro" style="font-size:211%" title="383 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/cronaca/tag/incidente" style="font-size:166%" title="255 articoli taggati con incidente">
		incidente	</a>
				<a href="/cronaca/tag/latitante" style="font-size:98%" title="64 articoli taggati con latitante">
		latitante	</a>
				<a href="/cronaca/tag/morto" style="font-size:115%" title="113 articoli taggati con morto">
		morto	</a>
				<a href="/cronaca/tag/ndrangheta" style="font-size:159%" title="236 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/cronaca/tag/nuova rosarnese" style="font-size:119%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/cronaca/tag/omicidio" style="font-size:131%" title="158 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/cronaca/tag/palmi" style="font-size:158%" title="232 articoli taggati con palmi">
		palmi	</a>
				<a href="/cronaca/tag/polistena" style="font-size:116%" title="114 articoli taggati con polistena">
		polistena	</a>
				<a href="/cronaca/tag/rapina" style="font-size:98%" title="65 articoli taggati con rapina">
		rapina	</a>
				<a href="/cronaca/tag/reggio calabria" style="font-size:171%" title="268 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/cronaca/tag/rosarno" style="font-size:300%" title="633 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/cronaca/tag/san ferdinando" style="font-size:115%" title="111 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/cronaca/tag/suicidio" style="font-size:109%" title="95 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/cronaca/tag/taurianova" style="font-size:125%" title="140 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/cronaca/tag/vibo valentia" style="font-size:101%" title="73 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Cliente Banner Grande Colonna">
							<img
								src="http://www.zmedia.it/images/banners/naselli.gif"
								alt="Cliente Banner Grande Colonna"
								width ="303"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub.gif"
						alt="Grande2"
						width ="300"						height ="200"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/55" target="_blank"
							title="banner grande 4">
							<img
								src="http://www.zmedia.it/images/banners/output_1rVzH0.gif"
								alt="banner grande 4"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="Banner Colonna 10">
							<img
								src="http://www.zmedia.it/images/garruzzo.gif"
								alt="Banner Colonna 10"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="Banner Colonna 6">
							<img
								src="http://www.zmedia.it/images/banners/SPAGNOLO.gif"
								alt="Banner Colonna 6"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub-1421.gif"
						alt="Banner Colonna 3"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/32" target="_blank"
							title="Banner Colonna Destra 2">
							<img
								src="http://www.zmedia.it/images/campisi gioielli.gif"
								alt="Banner Colonna Destra 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/14" target="_blank"
							title="Banner Colonna 2">
							<img
								src="http://www.zmedia.it/images/banners/sin aprile.gif"
								alt="Banner Colonna 2"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="Banner Colonna Destra 1">
							<img
								src="http://www.zmedia.it/images/banners/tvseriez.jpg"
								alt="Banner Colonna Destra 1"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Banner Colonna 7">
							<img
								src="http://www.zmedia.it/images/banners/sweet.jpg"
								alt="Banner Colonna 7"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="Banner Colonna 13">
							<img
								src="http://www.zmedia.it/images/banners/zmedica2.jpg"
								alt="Banner Colonna 13"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="Banner Colonna 17">
							<img
								src="http://www.zmedia.it/images/banners/finestra sul sociale.jpg"
								alt="Banner Colonna 17"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Banner Colonna 12">
							<img
								src="http://www.zmedia.it/images/banners/icona nuova pubblicit grafica4.jpg"
								alt="Banner Colonna 12"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="Banner Colonna 16">
							<img
								src="http://www.zmedia.it/images/banners/pugliese-gioielli.gif"
								alt="Banner Colonna 16"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Banner colonna 19">
							<img
								src="http://www.zmedia.it/images/intralot2.gif"
								alt="Banner colonna 19"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/18566-cura-il-tumore-al-seno-da-un-naturopata-muore-a-46-anni"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ab3a090da000a601f8251674f3d05e67_XL_144_144.jpg" alt="Cura il tumore al seno da un naturopata, muore a 46 anni"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Cura il tumore al seno da un naturopata, muore a 46 anni</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/18565-confisca-beni-per-oltre-un-milione-e-mezzo-di-euro-a-imprenditore"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/7172f143a805236741e5c0fe6e7c1350_XL_144_144.jpg" alt="Confisca beni per oltre un milione e mezzo di euro a imprenditore"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Confisca beni per oltre un milione e mezzo di euro a imprenditore</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18564-generazione-famiglia-reggio-calabria-filmfest-e-scene-erotiche-si-faccia-chiarezza-sui-film-proposti-ai-bambini"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/709500dc79681ee199d2ac2618664a8f_XL_144_144.jpg" alt="Generazione Famiglia: Reggio Calabria filmfest e scene erotiche, si faccia chiarezza sui film proposti ai bambini"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Generazione Famiglia: Reggio Calabria filmfest e scene erotiche, si faccia chiarezza sui film proposti ai bambini</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/18563-droga-smantellato-gruppo-con-24-arresti-tra-lombardia-puglia-e-calabria"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/a5be7603786615d30dd3df3d32247582_XL_144_144.jpg" alt="Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Droga, smantellato gruppo con 24 arresti tra Lombardia Puglia e Calabria</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/sport/notizie-di-sport/calabria/18562-ciclismo-varra-e-zurzolo-orgoglio-rosarnese"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/08156f3410a595e99bd3aa207de600cf_XL_144_144.jpg" alt="Ciclismo- Varrà e Zurzolo orgoglio rosarnese"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Ciclismo- Varrà e Zurzolo orgoglio rosarnese</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/18561-un-arresto-per-tentato-furto-su-autovettura"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/fe5d96df824f2f760dd99ab19cca72b9_XL_144_144.jpg" alt="Un arresto per tentato furto su autovettura"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Un arresto per tentato furto su autovettura</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/cinquefrondi/18560-cinquefrondi-una-denuncia-per-pascolo-abusivo"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/061caa77d8b4daf35dda674ca3fa0294_XL_144_144.jpg" alt="Cinquefrondi, una denuncia per pascolo abusivo"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Cinquefrondi, una denuncia per pascolo abusivo</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/18559-incidente-stradale-donna-sbalzata-violentemente-a-terra-in-gravi-condizioni"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/02c3816204eb5da7e810f43d2b0bd857_XL_144_144.jpg" alt="Incidente stradale- donna sbalzata violentemente a terra, in gravi condizioni"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Incidente stradale- donna sbalzata violentemente a terra, in gravi condizioni</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/sport/notizie-di-sport/tuttopiana/18558-asd-rosarno-cycling-sul-podio"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/61c8cbb4e979f9f970609d21e08b6b32_XL_144_144.jpg" alt="ASD Rosarno Cycling sul podio"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">ASD Rosarno Cycling sul podio</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/18557-lite-tra-vicini-di-casa-uomo-accoltellato-al-viso-e-addome-un-arresto"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/7192a2c45a8901b9ec0068db9b210beb_XL_144_144.jpg" alt="Lite tra vicini di casa, uomo accoltellato al viso e addome, un arresto"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Lite tra vicini di casa, uomo accoltellato al viso e addome, un arresto</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18556-polizia-e-studenti-progetto-alternanza-scuola-lavoro"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/985c4b395c49453c79ecfabc2f194dfa_XL_144_144.jpg" alt="Polizia e studenti, progetto alternanza scuola/lavoro"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Polizia e studenti, progetto alternanza scuola/lavoro</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/18555-in-auto-con-106-grammi-di-cocaina-arrestati"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/75860c087c27b7e6ba4ab22430749e57_XL_144_144.jpg" alt="In auto con 106 grammi di cocaina arrestati"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">In auto con 106 grammi di cocaina arrestati</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/18554-infiltrazioni-ndrangheta-in-centri-accoglienza-calabria-rinvii-a-giudizio"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/39609b0270c1f465874feebadd52a828_XL_144_144.jpg" alt="Infiltrazioni Ndrangheta in centri accoglienza Calabria, rinvii a giudizio"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Infiltrazioni Ndrangheta in centri accoglienza Calabria, rinvii a giudizio</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/notizie-politica/rosarno/18553-rosarno-grande-affermazione-di-forza-italia"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/61a585716e187bad719bf9b0b4fb8c91_XL_144_144.jpg" alt="Rosarno, grande affermazione di Forza Italia"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, grande affermazione di Forza Italia</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/18552-ndrangheta-droga-tra-calabria-lazio-e-lombardia-dieci-condanne"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/1a269fbc1378f6a4ef89eec527778aca_XL_144_144.jpg" alt="‘Ndrangheta, droga tra Calabria Lazio e Lombardia, dieci condanne"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">‘Ndrangheta, droga tra Calabria Lazio e Lombardia, dieci condanne</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/18551-impressionante-tromba-d-aria-a-caserta-otto-feriti-e-ingenti-danni"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/2ffff51262d1a1820cc81f7b0312d80b_XL_144_144.jpg" alt="Impressionante tromba d’aria a Caserta, otto feriti e ingenti danni"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Impressionante tromba d’aria a Caserta, otto feriti e ingenti danni</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/italia/18550-atto-vandalico-villa-comunale-tartarughe-trovate-con-guscio-fracassato"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/268fb3a751d7ec992cd585dcf002e17a_XL_144_144.jpg" alt="Atto vandalico villa comunale, tartarughe trovate con guscio fracassato"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Atto vandalico villa comunale, tartarughe trovate con guscio fracassato</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/vibo/18549-sorpresi-a-rubare-carburante-4-arresti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/fd3b9da02acb786011e4f17c49ef9a1e_XL_144_144.jpg" alt="Sorpresi a rubare carburante, 4 arresti"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Sorpresi a rubare carburante, 4 arresti</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/gioia-tauro/18548-gioia-tauro-protesta-contro-condizioni-strade-piantati-fiori-nelle-buche"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ec034d547fb98889a12c5fde26adbe93_XL_144_144.jpg" alt="Gioia Tauro- protesta contro condizioni strade, piantati fiori nelle buche"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Gioia Tauro- protesta contro condizioni strade, piantati fiori nelle buche</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/c-attivissimo-me/18547-reddito-di-cittadinanza-o-voglia-di-riscatto-breve-analisi-dell-elettorato-calabrese"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9fea9756de49618df8a07bc5319d744e_XL_144_144.jpg" alt="Reddito di Cittadinanza o Voglia di Riscatto? Breve analisi dell’elettorato calabrese."  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Reddito di Cittadinanza o Voglia di Riscatto? Breve analisi dell’elettorato calabrese.</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/18546-auto-investe-gregge-pecore-che-invade-carreggiata-ferito-conducente-e-morti-ovini"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e79d0cb4f04dde71d944922c7587068e_XL_144_144.jpg" alt="Auto investe gregge pecore che invade carreggiata, ferito conducente e morti ovini"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Auto investe gregge pecore che invade carreggiata, ferito conducente e morti ovini</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18545-saracena-l-opposizione-all-attacco-sui-rifiuti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/7d659e2e3b3d90cf72dc41a1b0399f8e_XL_144_144.jpg" alt="Saracena, l’opposizione all’attacco sui rifiuti"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Saracena, l’opposizione all’attacco sui rifiuti</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/18530-arresto-latitante-antonino-pesce-tutti-i-dettagli" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/83ae357fec8eba398717da5e96b247b3_Generic_50_50.jpg" alt="Arresto latitante Antonino Pesce, tutti i dettagli" title="Arresto latitante Antonino Pesce, tutti i dettagli" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/18530-arresto-latitante-antonino-pesce-tutti-i-dettagli" class="mostread">Arresto latitante Antonino Pesce, tutti i dettagli</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/18538-rosarno-incidente-stradale-tra-due-auto" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ce6d4570dc979f71c3dbfa93b1aed1fc_Generic_50_50.jpg" alt="Rosarno-incidente stradale tra due auto" title="Rosarno-incidente stradale tra due auto" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/18538-rosarno-incidente-stradale-tra-due-auto" class="mostread">Rosarno-incidente stradale tra due auto</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/18523-rosarno-catturato-latitante-antonino-pesce" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f49034611fbd69ccf46bb7812bb21317_Generic_50_50.jpg" alt="Rosarno, catturato latitante Antonino Pesce" title="Rosarno, catturato latitante Antonino Pesce" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/18523-rosarno-catturato-latitante-antonino-pesce" class="mostread">Rosarno, catturato latitante Antonino Pesce</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/18537-tragico-incidente-nella-provinciale-che-porta-a-laureana-morta-mamma-35enne" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/cfc126041cd4965997eaa2dc631478ff_Generic_50_50.jpg" alt="Tragico incidente nella provinciale che porta a Laureana, morta mamma 35enne" title="Tragico incidente nella provinciale che porta a Laureana, morta mamma 35enne" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/18537-tragico-incidente-nella-provinciale-che-porta-a-laureana-morta-mamma-35enne" class="mostread">Tragico incidente nella provinciale che porta a Laureana, morta mamma 35enne</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/catanzaro/18542-chiusura-temporanea-di-due-bar-ritenuti-luoghi-frequentati-da-pregiudicati" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/965a0f88f7be5ebdd47b09de07b4ec4b_Generic_50_50.jpg" alt="Chiusura temporanea di due bar, ritenuti luoghi frequentati da pregiudicati" title="Chiusura temporanea di due bar, ritenuti luoghi frequentati da pregiudicati" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/catanzaro/18542-chiusura-temporanea-di-due-bar-ritenuti-luoghi-frequentati-da-pregiudicati" class="mostread">Chiusura temporanea di due bar, ritenuti luoghi frequentati da pregiudicati</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 current active parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2018 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper piccolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="6405769228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
