
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-360 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="Carabinieri controllo del territorio, 8 arresti e 3 denunce" />
  <meta property="og:url" content="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce" />
  <meta property="og:title" content="Carabinieri controllo del territorio, 8 arresti e 3 denunce" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/5a95b5d0faf8af4cb36840172bedf338_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/5a95b5d0faf8af4cb36840172bedf338_M.jpg" />
  <meta property="og:description" content="8 persone arrestate e 3 persone denunciate, questo il bilancio di un servizio di controllo straordinario del territorio disposto dal Comando Gruppo Carabinieri di Locri ed effettuato tramite le Compagnia di Bianco, Locri e Roccella Jonica." />
  <meta name="description" content="8 persone arrestate e 3 persone denunciate, questo il bilancio di un servizio di controllo straordinario del territorio disposto dal Comando Gruppo Carabinieri di Locri ed effettuato tramite le Compagnia di Bianco, Locri e Roccella Jonica." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Carabinieri controllo del territorio, 8 arresti e 3 denunce</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=360&amp;id=19096:carabinieri-controllo-del-territorio-8-arresti-e-3-denunce&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">06</span><span class="month">05</span><span class="year">2018</span><span class="day">Dom</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Dom, 06 Mag 2018 8pm</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="È di poco meno di duemila euro, frutto dell'incasso giornaliero, il bottino di una rapina compiuta nella tarda serata di sabato a Bovalino ai danni di una farmacia.    Il colpo é stato messo a segno, poco prima della chiusura, da una persona mascherata con passamontagna ed armata di pistola, ch..."  href="/cronaca/notizie-di-cronaca/provincia/19098-rapina-in-farmacia-bottino-da-2mila-euro"><span>Rapina in farmacia, bottino da 2mila euro</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Tragedia in Calabria, a Paola, nel cosentino, dove un bimbo di tre mesi e mezzo é morto in culla, soffocato da un rigurgito. I genitori del bimbo, quando si sono accorti che il figlio non dava segni di vita, hanno chiamato il 118. Il personale medico ed infermieristico giunto sul posto non ha potu..."  href="/cronaca/notizie-di-cronaca/calabria/19097-tragedia-in-calabria-bimbo-di-3-mesi-muore-in-culla-soffocato-da-rigurgito"><span>Tragedia in Calabria, bimbo di 3 mesi muore in cul...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="8 persone arrestate e 3 persone denunciate, questo il bilancio di un servizio di controllo straordinario del territorio disposto dal Comando Gruppo Carabinieri di Locri ed effettuato tramite le Compagnia di Bianco, Locri e Roccella Jonica.
Negli ultimi giorni, numerose pattuglie dell’Arm..."  href="/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce"><span>Carabinieri controllo del territorio, 8 arresti e ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Il traffico lungo l'autostrada A2 ha registrato rallentamenti stamattina, tra gli svincoli di Lamezia Terme e Falerna, in direzione nord, a causa di un incendio che si é sviluppato, per cause in corso d'accertamento, su un camion.    Il conducente, che viaggiava da solo, accortosi delle fiamme ..."  href="/cronaca/notizie-di-cronaca/calabria/19095-camion-in-fiamme-in-autostrada"><span>Camion in fiamme In autostrada</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title=" Le parrocchie San Giovanni  Battista, Maria Ss Addolorata e Sant’Antonio nella giornata di lunedì 7 maggio alle ore 09:00, celebrerànno i funerali di David Jonson, il ragazzo 30enne Ghanese, trovato morto nella giornata di sabato. 
“La sua morte ci invita alla riflessione sulla povertà, ..."  href="/cronaca/notizie-di-cronaca/rosarno/19094-rosarno-lunedi-funerali-di-david-jonson-30enne-trovato-morto"><span>Rosarno, lunedì funerali di David Jonson, 30enne ...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5"
							title="Banner Vicino Logo Header">
							<img
								src="http://www.zmedia.it/images/625.gif"
								alt="Banner Vicino Logo Header"
								width ="734"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="active dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="active mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="current active" data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/19098-rapina-in-farmacia-bottino-da-2mila-euro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/854ca15712ff2b36a97a32ea0dcb8c8b_Generic_50_50.jpg" alt="Rapina in farmacia, bottino da 2mila euro" title="Rapina in farmacia, bottino da 2mila euro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/19098-rapina-in-farmacia-bottino-da-2mila-euro" class="mostread">Rapina in farmacia, bottino da 2mila euro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/19097-tragedia-in-calabria-bimbo-di-3-mesi-muore-in-culla-soffocato-da-rigurgito" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/bf0decabcdcfff9a7a6e330cf9a88d91_Generic_50_50.jpg" alt="Tragedia in Calabria, bimbo di 3 mesi muore in culla soffocato da rigurgito" title="Tragedia in Calabria, bimbo di 3 mesi muore in culla soffocato da rigurgito" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/19097-tragedia-in-calabria-bimbo-di-3-mesi-muore-in-culla-soffocato-da-rigurgito" class="mostread">Tragedia in Calabria, bimbo di 3 mesi muore in culla soffocato da rigurgito</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5a95b5d0faf8af4cb36840172bedf338_Generic_50_50.jpg" alt="Carabinieri controllo del territorio, 8 arresti e 3 denunce" title="Carabinieri controllo del territorio, 8 arresti e 3 denunce" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce" class="mostread">Carabinieri controllo del territorio, 8 arresti e 3 denunce</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/19095-camion-in-fiamme-in-autostrada" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/98814dfcf21859137d78ea44b2058105_Generic_50_50.jpg" alt="Camion in fiamme In autostrada" title="Camion in fiamme In autostrada" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/19095-camion-in-fiamme-in-autostrada" class="mostread">Camion in fiamme In autostrada</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rosarno/19094-rosarno-lunedi-funerali-di-david-jonson-30enne-trovato-morto" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/71e5d76df7e18dd5b962a4d6e0d24107_Generic_50_50.jpg" alt="Rosarno, lunedì funerali di David Jonson, 30enne trovato morto" title="Rosarno, lunedì funerali di David Jonson, 30enne trovato morto" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rosarno/19094-rosarno-lunedi-funerali-di-david-jonson-30enne-trovato-morto" class="mostread">Rosarno, lunedì funerali di David Jonson, 30enne trovato morto</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/cinquefrondi/19080-cinquefrondi-aderisce-alla-campagna-nazionale-il-maggio-dei-libri" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/830380b9a3b79af6adb0dfc66ac310c3_Generic_50_50.jpg" alt="Cinquefrondi aderisce alla campagna nazionale “Il Maggio dei Libri" title="Cinquefrondi aderisce alla campagna nazionale “Il Maggio dei Libri" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/cinquefrondi/19080-cinquefrondi-aderisce-alla-campagna-nazionale-il-maggio-dei-libri" class="mostread">Cinquefrondi aderisce alla campagna nazionale “Il Maggio dei Libri</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 04 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/polistena/19074-polistena-ottenuti-finanziamento-di-oltre-2-milioni-di-euro-per-l-adeguamento-del-palazzo-municipale-e-di-170-000-euro-per-la-pubblica-illuminazione" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/195530512bddb94c6cfe81cd2b097745_Generic_50_50.jpg" alt="Polistena: ottenuti finanziamento di oltre 2 milioni di euro per l'adeguamento del palazzo municipale e di 170.000 euro per la pubblica illuminazione" title="Polistena: ottenuti finanziamento di oltre 2 milioni di euro per l'adeguamento del palazzo municipale e di 170.000 euro per la pubblica illuminazione" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/polistena/19074-polistena-ottenuti-finanziamento-di-oltre-2-milioni-di-euro-per-l-adeguamento-del-palazzo-municipale-e-di-170-000-euro-per-la-pubblica-illuminazione" class="mostread">Polistena: ottenuti finanziamento di oltre 2 milioni di euro per l'adeguamento del palazzo municipale e di 170.000 euro per la pubblica illuminazione</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 03 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/cinquefrondi/19073-cinquefrondi-danneggiato-acquedotto-pubblico" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9fe6cd6aa39322e2052cbaaaf3531a44_Generic_50_50.jpg" alt="Cinquefrondi, danneggiato acquedotto pubblico" title="Cinquefrondi, danneggiato acquedotto pubblico" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/cinquefrondi/19073-cinquefrondi-danneggiato-acquedotto-pubblico" class="mostread">Cinquefrondi, danneggiato acquedotto pubblico</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 03 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/taurianova/19020-taurianova-avviati-lavori-di-metanizzazione-che-interesseranno-san-martino-e-successivamente-amato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/cc099f31dedfd7be9e1e66acfa830640_Generic_50_50.jpg" alt="Taurianova, avviati lavori di metanizzazione che interesseranno San Martino e successivamente Amato" title="Taurianova, avviati lavori di metanizzazione che interesseranno San Martino e successivamente Amato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/taurianova/19020-taurianova-avviati-lavori-di-metanizzazione-che-interesseranno-san-martino-e-successivamente-amato" class="mostread">Taurianova, avviati lavori di metanizzazione che interesseranno San Martino e successivamente Amato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 27 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/calabria/18958-nasce-un-nuovo-movimento-politico-culturale-in-calabria-il-sud-che-sogna" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/2349ded3569ead5bfab7b23dd7e2272b_Generic_50_50.jpg" alt="Nasce un nuovo movimento politico culturale in Calabria, IL SUD CHE SOGNA." title="Nasce un nuovo movimento politico culturale in Calabria, IL SUD CHE SOGNA." />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/calabria/18958-nasce-un-nuovo-movimento-politico-culturale-in-calabria-il-sud-che-sogna" class="mostread">Nasce un nuovo movimento politico culturale in Calabria, IL SUD CHE SOGNA.</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18973-si-e-concluso-con-successo-il-primo-trofeo-corigliano-rossano-vince-il-reggino-pullano" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c501d69f133fbe8f584bee025fa2abb5_Generic_50_50.jpg" alt="Si è concluso con successo il Primo Trofeo Corigliano-Rossano. Vince il reggino Pullano" title="Si è concluso con successo il Primo Trofeo Corigliano-Rossano. Vince il reggino Pullano" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18973-si-e-concluso-con-successo-il-primo-trofeo-corigliano-rossano-vince-il-reggino-pullano" class="mostread">Si è concluso con successo il Primo Trofeo Corigliano-Rossano. Vince il reggino Pullano</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/taurianova/18924-pallavolo-taurianova-conquista-il-campionato-provinciale-under-14-maschile" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/21587d35f9af9cdd06c97da7c6228fed_Generic_50_50.jpg" alt="Pallavolo, Taurianova conquista il campionato provinciale Under 14 maschile" title="Pallavolo, Taurianova conquista il campionato provinciale Under 14 maschile" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/taurianova/18924-pallavolo-taurianova-conquista-il-campionato-provinciale-under-14-maschile" class="mostread">Pallavolo, Taurianova conquista il campionato provinciale Under 14 maschile</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18573-seconda-fase-di-qualificazione-al-campionato-nazionale-kickboxing-2018" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ed60bae646095ed8b2f1f52cf747c62c_Generic_50_50.jpg" alt="Seconda fase di qualificazione al campionato nazionale kickboxing 2018" title="Seconda fase di qualificazione al campionato nazionale kickboxing 2018" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18573-seconda-fase-di-qualificazione-al-campionato-nazionale-kickboxing-2018" class="mostread">Seconda fase di qualificazione al campionato nazionale kickboxing 2018</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18562-ciclismo-varra-e-zurzolo-orgoglio-rosarnese" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/08156f3410a595e99bd3aa207de600cf_Generic_50_50.jpg" alt="Ciclismo- Varrà e Zurzolo orgoglio rosarnese" title="Ciclismo- Varrà e Zurzolo orgoglio rosarnese" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18562-ciclismo-varra-e-zurzolo-orgoglio-rosarnese" class="mostread">Ciclismo- Varrà e Zurzolo orgoglio rosarnese</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/tuttopiana/18558-asd-rosarno-cycling-sul-podio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/61c8cbb4e979f9f970609d21e08b6b32_Generic_50_50.jpg" alt="ASD Rosarno Cycling sul podio" title="ASD Rosarno Cycling sul podio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/tuttopiana/18558-asd-rosarno-cycling-sul-podio" class="mostread">ASD Rosarno Cycling sul podio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/19089-domenica-presentazione-dell-app-rosarno-informa-al-parco-archeologico-di-medma" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0905d526a7f60d03a53e02cb26274028_Generic_50_50.jpg" alt="Domenica presentazione dell’App “ Rosarno Informa” al Parco Archeologico di Medma" title="Domenica presentazione dell’App “ Rosarno Informa” al Parco Archeologico di Medma" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/19089-domenica-presentazione-dell-app-rosarno-informa-al-parco-archeologico-di-medma" class="mostread">Domenica presentazione dell’App “ Rosarno Informa” al Parco Archeologico di Medma</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 05 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/palmi/19081-a-giugno-a-palmi-la-festa-della-musica" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c4dbb12f0503dd4d1c850b119bb254ff_Generic_50_50.jpg" alt="A Giugno a Palmi la “Festa della Musica”" title="A Giugno a Palmi la “Festa della Musica”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/palmi/19081-a-giugno-a-palmi-la-festa-della-musica" class="mostread">A Giugno a Palmi la “Festa della Musica”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 04 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/19064-rosarno-sabato-a-teatro-sasa-palumbo-con-sole-all-improvviso" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/618e3421b4cb8cdc59811605220f25c9_Generic_50_50.jpg" alt="Rosarno, Sabato a Teatro, Sasá Palumbo con “Sole all’improvviso”" title="Rosarno, Sabato a Teatro, Sasá Palumbo con “Sole all’improvviso”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/19064-rosarno-sabato-a-teatro-sasa-palumbo-con-sole-all-improvviso" class="mostread">Rosarno, Sabato a Teatro, Sasá Palumbo con “Sole all’improvviso”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 03 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/calabria/19061-rosa-letizia-sorrenti-vincitrice-di-la-mia-voce" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/e40a74fec1aefa249a850a1dff4be578_Generic_50_50.jpg" alt="Rosa Letizia Sorrenti vincitrice di “La mia Voce”" title="Rosa Letizia Sorrenti vincitrice di “La mia Voce”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/calabria/19061-rosa-letizia-sorrenti-vincitrice-di-la-mia-voce" class="mostread">Rosa Letizia Sorrenti vincitrice di “La mia Voce”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/19055-rosarno-presentazione-libro-e-tu-splendi-di-giuseppe-catozzella" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f7f427273512377514c00e7ebbff05da_Generic_50_50.jpg" alt="Rosarno, presentazione libro “E tu splendi” di Giuseppe Catozzella" title="Rosarno, presentazione libro “E tu splendi” di Giuseppe Catozzella" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/19055-rosarno-presentazione-libro-e-tu-splendi-di-giuseppe-catozzella" class="mostread">Rosarno, presentazione libro “E tu splendi” di Giuseppe Catozzella</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/19040-asilo-elimina-la-festa-del-papa-e-della-mamma-discrimina-i-gay" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/17b0cb607e517ed9dbd1a5fe378412a3_Generic_50_50.jpg" alt="Asilo elimina la festa del papà e della mamma, &quot;discrimina i gay&quot;" title="Asilo elimina la festa del papà e della mamma, &quot;discrimina i gay&quot;" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/19040-asilo-elimina-la-festa-del-papa-e-della-mamma-discrimina-i-gay" class="mostread">Asilo elimina la festa del papà e della mamma, &quot;discrimina i gay&quot;</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 29 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18949-coppia-in-crisi-uccide-la-moglie-per-strada-a-colpi-di-pistola" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/391504a02cf8a2e2ff9cbbbf6550c205_Generic_50_50.jpg" alt="Coppia in crisi- Uccide la moglie per strada a colpi di pistola" title="Coppia in crisi- Uccide la moglie per strada a colpi di pistola" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18949-coppia-in-crisi-uccide-la-moglie-per-strada-a-colpi-di-pistola" class="mostread">Coppia in crisi- Uccide la moglie per strada a colpi di pistola</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18864-picchia-compagna-incinta-donna-abortisce" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fdb2a64eb5ace556b5d93cb6e3891f0a_Generic_50_50.jpg" alt="Picchia compagna incinta, donna abortisce" title="Picchia compagna incinta, donna abortisce" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18864-picchia-compagna-incinta-donna-abortisce" class="mostread">Picchia compagna incinta, donna abortisce</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18820-studentessa-si-lancia-da-tetto-universita-nel-giorno-della-laurea" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d6734c2afd1ce01508d259bd11925a72_Generic_50_50.jpg" alt="Studentessa si lancia da tetto Università nel giorno della laurea" title="Studentessa si lancia da tetto Università nel giorno della laurea" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18820-studentessa-si-lancia-da-tetto-universita-nel-giorno-della-laurea" class="mostread">Studentessa si lancia da tetto Università nel giorno della laurea</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18804-genitori-scattano-selfie-passeggino-finisce-in-mare-con-bimbo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/bb460ad7bbf34fd60525677f46fda3e2_Generic_50_50.jpg" alt="Genitori scattano selfie, passeggino finisce in mare con bimbo" title="Genitori scattano selfie, passeggino finisce in mare con bimbo" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18804-genitori-scattano-selfie-passeggino-finisce-in-mare-con-bimbo" class="mostread">Genitori scattano selfie, passeggino finisce in mare con bimbo</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/18967-non-si-converte-islam-il-promesso-sposo-le-da-fuoco" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ff9e258827d61cdc8e48840840d6be69_Generic_50_50.jpg" alt="Non si converte islam, il promesso sposo le dà fuoco" title="Non si converte islam, il promesso sposo le dà fuoco" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/18967-non-si-converte-islam-il-promesso-sposo-le-da-fuoco" class="mostread">Non si converte islam, il promesso sposo le dà fuoco</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/18795-furgone-su-folla-in-germania-3-morti-e-30-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/140fc68051ce61fc123caecee21b2061_Generic_50_50.jpg" alt="Furgone su folla in Germania, 3 morti e 30 feriti" title="Furgone su folla in Germania, 3 morti e 30 feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/18795-furgone-su-folla-in-germania-3-morti-e-30-feriti" class="mostread">Furgone su folla in Germania, 3 morti e 30 feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 07 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/18669-francia-ucciso-terrorista-barricato-in-supermercato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/811abd7e02fa3dfd300cd946e63ef9cd_Generic_50_50.jpg" alt="Francia, ucciso terrorista barricato in supermercato" title="Francia, ucciso terrorista barricato in supermercato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/18669-francia-ucciso-terrorista-barricato-in-supermercato" class="mostread">Francia, ucciso terrorista barricato in supermercato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/18663-francia-uomo-uccide-due-ostaggi-in-supermercato-sono-dell-isis" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5e2a17fb9b32ba76f4838d6c2808dd02_Generic_50_50.jpg" alt="Francia, uomo uccide due ostaggi in supermercato: 'Sono dell'Isis'" title="Francia, uomo uccide due ostaggi in supermercato: 'Sono dell'Isis'" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/18663-francia-uomo-uccide-due-ostaggi-in-supermercato-sono-dell-isis" class="mostread">Francia, uomo uccide due ostaggi in supermercato: 'Sono dell'Isis'</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/18610-fermato-alla-guida-con-la-patente-di-homer-simpson-denunciato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c33a4f9fa625f6cbf2216d3391d41f05_Generic_50_50.jpg" alt="Fermato alla guida con la patente di “Homer Simpson”, denunciato" title="Fermato alla guida con la patente di “Homer Simpson”, denunciato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/18610-fermato-alla-guida-con-la-patente-di-homer-simpson-denunciato" class="mostread">Fermato alla guida con la patente di “Homer Simpson”, denunciato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">


</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:645px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="9281949627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Banner Di Terra Di Mezzo">
							<img
								src="http://www.zmedia.it/images/cerasare grande3.gif"
								alt="Banner Di Terra Di Mezzo"
								width ="645"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId19096"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Carabinieri controllo del territorio, 8 arresti e 3 denunce
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				06 Maggio 2018			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=13fc589378dd32b64ba9df008126715b610a1030" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/5a95b5d0faf8af4cb36840172bedf338_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/5a95b5d0faf8af4cb36840172bedf338_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>8 persone arrestate e 3 persone denunciate, questo il bilancio di un servizio di controllo straordinario del territorio disposto dal Comando Gruppo Carabinieri di Locri ed effettuato tramite le Compagnia di Bianco, Locri e Roccella Jonica.</p>
<p>Negli ultimi giorni, numerose pattuglie dell’Arma hanno controllato i maggiori centri della locride al fine prevenire e reprimere la commissione di reati in genere, con particolare attenzione a quelli di natura predatoria, nonché al contrasto di attività illecite legate allo spaccio di sostanze stupefacenti.</p>
<p>In tale contesto:</p>
<div>− i Carabinieri della Compagnia di Locri hanno arrestato:</div>
<div>• per evasione AMATO Maurizio, 45enne di Bovalino. L’uomo, attualmente sottoposto alla detenzione domiciliare, è stato sorpreso dai militari dell’Arma in quel centro, in giro per le vie cittadine;</div>
<div>• i Carabinieri della Stazione di Bovalino hanno arrestato CREA Paola Vittoria, 41enne del posto, poiché destinataria di un ordine di esecuzione pena emesso dalla Procura Generale della Repubblica di Catania, dovendo scontare una pena residua di 4 anni e 10 mesi di reclusione per detenzione, produzione e traffico illeciti di stupefacenti;</div>
<div>− i Carabinieri della Compagnia di Roccella Jonica:</div>
<div>• assieme ai colleghi della Stazione di Monasterace hanno arrestato tre soggetti extracomunitari JBADIN Joshua di anni 22, GODWIN Joseph di anni 33 entrambi di nazionalità nigeriana e MANSARAY Abdoul Rahim di anni 22 del Sierra Leone, responsabili di violazione di domicilio e lesioni aggravate in danno di un ventenne nigeriano. I tre aggressori,al culmine di una lite scaturita per futili motivi, dopo aver infranto il vetro della porta di ingresso dell’abitazione del loro connazionale, irrompevano all’interno e lo aggredivano colpendolo con bastoni in legno e bottiglie di vetro;</div>
<div>• hanno arrestato per tentata rapina e per resistenza a pubblico ufficiale OKOEDION Douglas nigeriano di anni 33. L’uomo, nei pressi di una sala giochi di Monasterace, aveva tentato di impossessarsi della bicicletta di un cittadino del posto che,accortosi di quanto stava accadendo, si era opposto con tutte le proprie forze. I Carabinieri, ricevuta la descrizione del soggetto, lo individuavano e lo bloccavano nei pressi della stazione ferroviaria, dove lo stesso al fine di sottrarsi al controllo si scagliava contro i militari;</div>
<div>− i Carabinieri della Compagnia di Bianco hanno arrestato:</div>
<div>• STALTARO Domenico, 31enne del posto, già sottoposto alla detenzione domiciliare, poiché destinatario di un ordine di esecuzione pena emesso dalla Procura Generale della Repubblica di Catania, dovendo egli scontare una pena residua di 5 anni e 2 mesi di reclusione per associazione finalizzata al traffico illecito di stupefacenti;</div>
<div>• CUPPARI Saverio, 55enne del posto, destinatario di un ordine di esecuzione pena emesso dalla Procura Generale della Repubblica di Torino, dovendo scontare una pena residua di 10 mesi di reclusione per truffa e ricettazione.</div>
<p>Inoltre:</p> 	  </div>
	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica il Domenica, 06 Maggio 2018 20:20			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Carabinieri controllo del territorio, 8 arresti e 3 denunce' data-url='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce#startOfPageId19096">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti" style="font-size:143%" title="192 articoli taggati con arresti">
		arresti	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti droga" style="font-size:117%" title="119 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti gioia tauro" style="font-size:100%" title="70 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti ndrangheta" style="font-size:113%" title="107 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti reggio calabria" style="font-size:125%" title="143 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti rosarno" style="font-size:134%" title="168 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/calabria" style="font-size:99%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/catanzaro" style="font-size:101%" title="73 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cinquefrondi" style="font-size:102%" title="77 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cittanova" style="font-size:105%" title="85 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cosenza" style="font-size:129%" title="152 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/droga" style="font-size:102%" title="76 articoli taggati con droga">
		droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/elezioni regionali calabria" style="font-size:98%" title="64 articoli taggati con elezioni regionali calabria">
		elezioni regionali calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/elisabetta tripodi" style="font-size:104%" title="82 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/gioia tauro" style="font-size:210%" title="385 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/incidente" style="font-size:165%" title="257 articoli taggati con incidente">
		incidente	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/latitante" style="font-size:98%" title="66 articoli taggati con latitante">
		latitante	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/morto" style="font-size:115%" title="114 articoli taggati con morto">
		morto	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/ndrangheta" style="font-size:158%" title="237 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/nuova rosarnese" style="font-size:118%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/omicidio" style="font-size:131%" title="158 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/palmi" style="font-size:157%" title="232 articoli taggati con palmi">
		palmi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/polistena" style="font-size:116%" title="115 articoli taggati con polistena">
		polistena	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rapina" style="font-size:98%" title="65 articoli taggati con rapina">
		rapina	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/reggio calabria" style="font-size:170%" title="270 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rosarno" style="font-size:300%" title="642 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/san ferdinando" style="font-size:115%" title="113 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/suicidio" style="font-size:108%" title="95 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/taurianova" style="font-size:125%" title="142 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/vibo valentia" style="font-size:101%" title="73 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Cliente Banner Grande Colonna">
							<img
								src="http://www.zmedia.it/images/banners/naselli.gif"
								alt="Cliente Banner Grande Colonna"
								width ="303"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub.gif"
						alt="Grande2"
						width ="300"						height ="200"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="Banner Colonna 6">
							<img
								src="http://www.zmedia.it/images/banners/SPAGNOLO.gif"
								alt="Banner Colonna 6"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub-1421.gif"
						alt="Banner Colonna 3"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/32" target="_blank"
							title="Banner Colonna Destra 2">
							<img
								src="http://www.zmedia.it/images/campisi gioielli.gif"
								alt="Banner Colonna Destra 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="Banner Colonna Destra 1">
							<img
								src="http://www.zmedia.it/images/banners/tvseriez.jpg"
								alt="Banner Colonna Destra 1"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Banner Colonna 7">
							<img
								src="http://www.zmedia.it/images/banners/sweet.jpg"
								alt="Banner Colonna 7"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="Banner Colonna 13">
							<img
								src="http://www.zmedia.it/images/banners/zmedica2.jpg"
								alt="Banner Colonna 13"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="Banner Colonna 17">
							<img
								src="http://www.zmedia.it/images/banners/finestra sul sociale.jpg"
								alt="Banner Colonna 17"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Banner Colonna 12">
							<img
								src="http://www.zmedia.it/images/banners/7C5.gif"
								alt="Banner Colonna 12"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="Banner Colonna 16">
							<img
								src="http://www.zmedia.it/images/banners/pugliese-gioielli.gif"
								alt="Banner Colonna 16"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Banner colonna 19">
							<img
								src="http://www.zmedia.it/images/intralot2.gif"
								alt="Banner colonna 19"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/19099-nuccio-pizzimenti-fi-il-comune-di-reggio-calabria-diffida-l-avvio-delle-attivita-dei-lidi-sul-lungomare-falcomata"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/3e9022ff75e0352f40c486a2ec3d0937_XL_144_144.jpg" alt="Nuccio Pizzimenti FI: Il Comune di Reggio Calabria diffida l’avvio delle attività dei lidi sul  Lungomare Falcomatà"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Nuccio Pizzimenti FI: Il Comune di Reggio Calabria diffida l’avvio delle attività dei lidi sul  Lungomare Falcomatà</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/19098-rapina-in-farmacia-bottino-da-2mila-euro"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/854ca15712ff2b36a97a32ea0dcb8c8b_XL_144_144.jpg" alt="Rapina in farmacia, bottino da 2mila euro"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rapina in farmacia, bottino da 2mila euro</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/19097-tragedia-in-calabria-bimbo-di-3-mesi-muore-in-culla-soffocato-da-rigurgito"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/bf0decabcdcfff9a7a6e330cf9a88d91_XL_144_144.jpg" alt="Tragedia in Calabria, bimbo di 3 mesi muore in culla soffocato da rigurgito"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Tragedia in Calabria, bimbo di 3 mesi muore in culla soffocato da rigurgito</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/19096-carabinieri-controllo-del-territorio-8-arresti-e-3-denunce"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/5a95b5d0faf8af4cb36840172bedf338_XL_144_144.jpg" alt="Carabinieri controllo del territorio, 8 arresti e 3 denunce"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Carabinieri controllo del territorio, 8 arresti e 3 denunce</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/19095-camion-in-fiamme-in-autostrada"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/98814dfcf21859137d78ea44b2058105_XL_144_144.jpg" alt="Camion in fiamme In autostrada"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Camion in fiamme In autostrada</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/rosarno/19094-rosarno-lunedi-funerali-di-david-jonson-30enne-trovato-morto"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/71e5d76df7e18dd5b962a4d6e0d24107_XL_144_144.jpg" alt="Rosarno, lunedì funerali di David Jonson, 30enne trovato morto"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, lunedì funerali di David Jonson, 30enne trovato morto</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/19093-bambina-in-pericolo-di-vita-trasferita-d-urgenza-da-reggio-calabria-a-roma-da-un-falcon-dell-aeronautica"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6a09b60e1cb98bb1dbe70be1b9576ab5_XL_144_144.jpg" alt="Bambina in pericolo di vita trasferita d'urgenza da Reggio Calabria a Roma da un Falcon dell'Aeronautica"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Bambina in pericolo di vita trasferita d'urgenza da Reggio Calabria a Roma da un Falcon dell'Aeronautica</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/19092-rosarno-30enne-trovato-morto-in-abitazione"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/616ef100c8991292f0d75649fb1a7d0f_XL_144_144.jpg" alt="Rosarno, 30enne trovato morto in abitazione"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, 30enne trovato morto in abitazione</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/19091-lamezia-raccolta-alimentare-per-le-famiglie-italiane-in-difficolta"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/989aa11ce7c3c8e1441e93c70a686cf6_XL_144_144.jpg" alt="Lamezia, raccolta alimentare per le famiglie italiane in difficoltà"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Lamezia, raccolta alimentare per le famiglie italiane in difficoltà</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/19090-rosarno-al-via-il-primo-appuntamento-del-corso-di-alta-formazione-di-tutela-reale-delle-vittime-innocenti-della-criminalita-organizzata"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/fc54138f0ce585e307e89eebe26e51a3_XL_144_144.jpg" alt="Rosarno, al via il primo appuntamento del Corso di Alta Formazione di Tutela reale delle vittime innocenti della criminalità organizzata"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, al via il primo appuntamento del Corso di Alta Formazione di Tutela reale delle vittime innocenti della criminalità organizzata</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/eventi/eventi/rosarno/19089-domenica-presentazione-dell-app-rosarno-informa-al-parco-archeologico-di-medma"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/0905d526a7f60d03a53e02cb26274028_XL_144_144.jpg" alt="Domenica presentazione dell’App “ Rosarno Informa” al Parco Archeologico di Medma"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Domenica presentazione dell’App “ Rosarno Informa” al Parco Archeologico di Medma</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/19088-arrestato-cinquantenne-per-evasione"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6d562a4cbfd567315557055c37c2f0f3_XL_144_144.jpg" alt="Arrestato cinquantenne per evasione"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arrestato cinquantenne per evasione</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/19087-auto-finisce-in-scarpata-salvo-conducente"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ac7930c9382b09f75b2e6337912dcdb8_XL_144_144.jpg" alt="Auto finisce in scarpata, salvo conducente"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Auto finisce in scarpata, salvo conducente</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/19086-calabria-trova-cadavere-della-madre-carbonizzato"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/0b930326ccfa246ca12e461e29fe3a74_XL_144_144.jpg" alt="Calabria, trova cadavere della madre carbonizzato"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Calabria, trova cadavere della madre carbonizzato</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/19085-carabinieri-del-reparto-biodiversita-di-reggio-calabria-incontrano-gli-studenti-della-3-g-del-liceo-scientifico-l-da-vinci-in-conclusione-del-percorso-di-alternanza-scuola-lavoro-denominato-opera-vitae"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6a4e7bc44009fd362b72f9261d8874ce_XL_144_144.jpg" alt="Carabinieri del Reparto Biodiversità di Reggio Calabria incontrano gli studenti della 3 G del Liceo Scientifico “L. Da Vinci” in conclusione del percorso di alternanza scuola-lavoro denominato “Opera Vitae”."  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Carabinieri del Reparto Biodiversità di Reggio Calabria incontrano gli studenti della 3 G del Liceo Scientifico “L. Da Vinci” in conclusione del percorso di alternanza scuola-lavoro denominato “Opera Vitae”.</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/19084-ruba-monili-e-gioielli-per-rivenderli-a-vari-compro-oro-arrestato"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/1842b5cbcd15ddb2d5bc289cb513b7c9_XL_144_144.jpg" alt="Ruba monili e gioielli per rivenderli a vari “Compro oro”, arrestato"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Ruba monili e gioielli per rivenderli a vari “Compro oro”, arrestato</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/19083-scuola-recitazione-della-calabria-workshop-con-miriam-jaskierowicz-arman"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/835fb59000c8c9b00605e856697a97ec_XL_144_144.jpg" alt="Scuola recitazione della Calabria, workshop con Miriam Jaskierowicz Arman"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Scuola recitazione della Calabria, workshop con Miriam Jaskierowicz Arman</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/19082-riapertura-galleria-paola-cosenza"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/27ca75aad7f61e6d98a8bcd8fb4e6bd7_XL_144_144.jpg" alt="Riapertura galleria Paola-Cosenza"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Riapertura galleria Paola-Cosenza</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/eventi/eventi/palmi/19081-a-giugno-a-palmi-la-festa-della-musica"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/c4dbb12f0503dd4d1c850b119bb254ff_XL_144_144.jpg" alt="A Giugno a Palmi la “Festa della Musica”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">A Giugno a Palmi la “Festa della Musica”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/notizie-politica/cinquefrondi/19080-cinquefrondi-aderisce-alla-campagna-nazionale-il-maggio-dei-libri"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/830380b9a3b79af6adb0dfc66ac310c3_XL_144_144.jpg" alt="Cinquefrondi aderisce alla campagna nazionale “Il Maggio dei Libri"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Cinquefrondi aderisce alla campagna nazionale “Il Maggio dei Libri</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/19079-svuotato-capannone-rizzo-migranti-spostati-in-nuova-tendopoli"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/666b4771c0df8502b60496d2cf49e47c_XL_144_144.jpg" alt="Svuotato capannone Rizzo, migranti spostati in nuova tendopoli"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Svuotato capannone Rizzo, migranti spostati in nuova tendopoli</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/19078-docenti-inseguiti-ed-aggrediti-su-a2-arrestati-ultras-catania"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/90283fa41b072e0cfd03719a51b61379_XL_144_144.jpg" alt="Docenti inseguiti ed aggrediti su a2, arrestati ultras Catania"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Docenti inseguiti ed aggrediti su a2, arrestati ultras Catania</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/19044-incidente-in-autostrada-tra-rosarno-e-gioia-feriti-4-ragazzi-dettagli" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fc23a16b255faf431390463256c67abb_Generic_50_50.jpg" alt="Incidente in autostrada tra Rosarno e Gioia. Feriti 4 ragazzi, dettagli" title="Incidente in autostrada tra Rosarno e Gioia. Feriti 4 ragazzi, dettagli" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/19044-incidente-in-autostrada-tra-rosarno-e-gioia-feriti-4-ragazzi-dettagli" class="mostread">Incidente in autostrada tra Rosarno e Gioia. Feriti 4 ragazzi, dettagli</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 30 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/19059-controlli-carabinieri-3-arresti-a-rosarno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d0caca029a2ef5978d0f9dfff1003936_Generic_50_50.jpg" alt="Controlli Carabinieri, 3 arresti a Rosarno" title="Controlli Carabinieri, 3 arresti a Rosarno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/19059-controlli-carabinieri-3-arresti-a-rosarno" class="mostread">Controlli Carabinieri, 3 arresti a Rosarno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/19092-rosarno-30enne-trovato-morto-in-abitazione" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/616ef100c8991292f0d75649fb1a7d0f_Generic_50_50.jpg" alt="Rosarno, 30enne trovato morto in abitazione" title="Rosarno, 30enne trovato morto in abitazione" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/19092-rosarno-30enne-trovato-morto-in-abitazione" class="mostread">Rosarno, 30enne trovato morto in abitazione</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 05 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/19067-rosarno-emessi-ordini-di-allontanamento-nei-confronti-di-quattro-prostitute" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7f1a9170f3ecdd295d66cebb4c304e14_Generic_50_50.jpg" alt="Rosarno, emessi ordini di allontanamento nei confronti di quattro prostitute" title="Rosarno, emessi ordini di allontanamento nei confronti di quattro prostitute" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/19067-rosarno-emessi-ordini-di-allontanamento-nei-confronti-di-quattro-prostitute" class="mostread">Rosarno, emessi ordini di allontanamento nei confronti di quattro prostitute</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 03 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/19084-ruba-monili-e-gioielli-per-rivenderli-a-vari-compro-oro-arrestato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1842b5cbcd15ddb2d5bc289cb513b7c9_Generic_50_50.jpg" alt="Ruba monili e gioielli per rivenderli a vari “Compro oro”, arrestato" title="Ruba monili e gioielli per rivenderli a vari “Compro oro”, arrestato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/19084-ruba-monili-e-gioielli-per-rivenderli-a-vari-compro-oro-arrestato" class="mostread">Ruba monili e gioielli per rivenderli a vari “Compro oro”, arrestato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 05 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 active parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2018 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9941065043823350",
          enable_page_level_ads: true
     });
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
