
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-360 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime" />
  <meta property="og:url" content="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime" />
  <meta property="og:title" content="Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/5f49947982baabb779f4c914513921c9_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/5f49947982baabb779f4c914513921c9_M.jpg" />
  <meta property="og:description" content="Sono 44 le persone travolte dalla piena del Raganello nel parco del Pollino in Calabria: 23 sono state salvate, 11 sono ferite e ricoverate, 10 le vittime. " />
  <meta name="description" content="Sono 44 le persone travolte dalla piena del Raganello nel parco del Pollino in Calabria: 23 sono state salvate, 11 sono ferite e ricoverate, 10 le vittime. " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=360&amp;id=20086:gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">21</span><span class="month">08</span><span class="year">2018</span><span class="day">Mar</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Mar, 21 Ago 2018 7pm</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Sono 44 le persone travolte dalla piena del Raganello nel parco del Pollino in Calabria: 23 sono state salvate, 11 sono ferite e ricoverate, 10 le vittime. 
I nomi delle vittime
Paola Romagnoli, Bergamo, 1963, ricercatrice universitariaAntonio de Rasis, 1986, Trebisacce (Cosenza) Gianfranco Fuma..."  href="/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime"><span>Gole del Raganello, padre mette in salvo figli e m...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Un operaio di cui non sono state rese note le generalità, è morto oggi mentre lavorava nella stazione ferroviaria di Joppolo, nel vibonese, a causa dell'esplosione di un tubo ad alta pressione. Soccorso dai medici del 118, per l'operaio non c'è stato niente da fare. Sul posto sono intervenuti gli..."  href="/cronaca/notizie-di-cronaca/vibo/20085-esplode-tubo-mentre-lavora-in-stazione-muore-operaio-a-joppolo"><span>Esplode tubo mentre lavora in stazione, muore oper...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="La piccola mano fredda di Chiara, i suoi occhi terrorizzati e l'incredulità sui volti dei sopravvissuti. Queste sono le immagini che rimarranno per sempre scolpite nella mia memoria. In ventidue anni di servizio non mi era mai capitato nulla di simile". Lo dice Pasquale Gagliardi, dirigente medico ..."  href="/cronaca/notizie-di-cronaca/calabria/20084-soccorritore-bimba-occhi-terrorizzati-e-incredulita-nei-volti-immagini-per-sempre-nella-mia-memoria"><span>Soccorritore bimba: “Occhi terrorizzati e incred...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="AVVISO ALLA CITTADINANZA:
INTERVENTI DI DERATTIZZAZIONE E DEBLATTIZZAZIONE.
In attuazione del programma di bonifica igienico-sanitaria si avvisa la cittadinanza che in data domani 22 agosto  a partire dalle ore 15:00 (salvo avverse condizioni meteo) saranno effettuati su tutto il territorio comun..."  href="/cronaca/notizie-di-cronaca/rosarno/20082-rosarno-interventi-di-derattizzazione-e-deblattizzazione"><span>Rosarno- interventi di derattizzazione e deblattiz...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Per il terzo anno consecutivo nell'ultima settimana di agosto il centro storico di Gioia Tauro si trasforma in un villaggio del cinema indipendente internazionale.
Inizia infatti stasera 21 agosto e si conclude sabato 25 agosto il "Gioia Tauro film festival", la manifestazione promossa dall'ass..."  href="/cronaca/20081-al-via-stasera-il-gioia-tauro-film-festival-ospiti-di-grande-prestigio-alla-manifestazione-diretta-da-jonas-carpignano"><span>Al via stasera il Gioia Tauro Film Festival Ospiti...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5"
							title="Banner Vicino Logo Header">
							<img
								src="http://www.zmedia.it/images/625.gif"
								alt="Banner Vicino Logo Header"
								width ="734"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="active dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="active mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="current active" data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5f49947982baabb779f4c914513921c9_Generic_50_50.jpg" alt="Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime" title="Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime" class="mostread">Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/vibo/20085-esplode-tubo-mentre-lavora-in-stazione-muore-operaio-a-joppolo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/25c98a2c3cdc36f0af92895dc9c83409_Generic_50_50.jpg" alt="Esplode tubo mentre lavora in stazione, muore operaio a Joppolo" title="Esplode tubo mentre lavora in stazione, muore operaio a Joppolo" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/vibo/20085-esplode-tubo-mentre-lavora-in-stazione-muore-operaio-a-joppolo" class="mostread">Esplode tubo mentre lavora in stazione, muore operaio a Joppolo</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20084-soccorritore-bimba-occhi-terrorizzati-e-incredulita-nei-volti-immagini-per-sempre-nella-mia-memoria" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1bfd76ccd08634eff5cf75c7078ce345_Generic_50_50.jpg" alt="Soccorritore bimba: “Occhi terrorizzati e incredulità nei volti, immagini per sempre nella mia memoria”" title="Soccorritore bimba: “Occhi terrorizzati e incredulità nei volti, immagini per sempre nella mia memoria”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20084-soccorritore-bimba-occhi-terrorizzati-e-incredulita-nei-volti-immagini-per-sempre-nella-mia-memoria" class="mostread">Soccorritore bimba: “Occhi terrorizzati e incredulità nei volti, immagini per sempre nella mia memoria”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rosarno/20082-rosarno-interventi-di-derattizzazione-e-deblattizzazione" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3556ad43d5f713c02d757f82a4074312_Generic_50_50.jpg" alt="Rosarno- interventi di derattizzazione e deblattizzazione" title="Rosarno- interventi di derattizzazione e deblattizzazione" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rosarno/20082-rosarno-interventi-di-derattizzazione-e-deblattizzazione" class="mostread">Rosarno- interventi di derattizzazione e deblattizzazione</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/20081-al-via-stasera-il-gioia-tauro-film-festival-ospiti-di-grande-prestigio-alla-manifestazione-diretta-da-jonas-carpignano" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/22a978a41b1a53abb37685d29cc21d84_Generic_50_50.jpg" alt="Al via stasera il Gioia Tauro Film Festival Ospiti di grande prestigio alla manifestazione diretta da Jonas Carpignano" title="Al via stasera il Gioia Tauro Film Festival Ospiti di grande prestigio alla manifestazione diretta da Jonas Carpignano" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/20081-al-via-stasera-il-gioia-tauro-film-festival-ospiti-di-grande-prestigio-alla-manifestazione-diretta-da-jonas-carpignano" class="mostread">Al via stasera il Gioia Tauro Film Festival Ospiti di grande prestigio alla manifestazione diretta da Jonas Carpignano</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/palmi/19997-palmi-sorteggio-per-affidamento-incarichi-a-professionisti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5c09feb78747114a036f8edb8cb045bc_Generic_50_50.jpg" alt="Palmi, sorteggio per affidamento incarichi a professionisti" title="Palmi, sorteggio per affidamento incarichi a professionisti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/palmi/19997-palmi-sorteggio-per-affidamento-incarichi-a-professionisti" class="mostread">Palmi, sorteggio per affidamento incarichi a professionisti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/polistena/19947-tripodi-polistena-e-adempiente-il-decreto-del-presidente-oliverio-e-un-atto-di-banditismo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5eeb3af93bf545cbc4b17564a392f40e_Generic_50_50.jpg" alt="Tripodi: “Polistena è adempiente. Il decreto del Presidente Oliverio è un atto di banditismo”" title="Tripodi: “Polistena è adempiente. Il decreto del Presidente Oliverio è un atto di banditismo”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/polistena/19947-tripodi-polistena-e-adempiente-il-decreto-del-presidente-oliverio-e-un-atto-di-banditismo" class="mostread">Tripodi: “Polistena è adempiente. Il decreto del Presidente Oliverio è un atto di banditismo”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/palmi/19932-palmi-stato-dei-lavori-e-delle-procedure-per-l-apertura-del-cinema-teatro-manfroce" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9364a6867a17903351a6acec0c734ee5_Generic_50_50.jpg" alt="Palmi, Stato dei lavori e delle procedure per l'apertura del cinema - teatro Manfroce" title="Palmi, Stato dei lavori e delle procedure per l'apertura del cinema - teatro Manfroce" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/palmi/19932-palmi-stato-dei-lavori-e-delle-procedure-per-l-apertura-del-cinema-teatro-manfroce" class="mostread">Palmi, Stato dei lavori e delle procedure per l'apertura del cinema - teatro Manfroce</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 01 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/cinquefrondi/19906-cinquefrondi-torna-l-assistente-sociale" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8ba729ff0e178226be51a012390820fc_Generic_50_50.jpg" alt="Cinquefrondi- torna l’assistente sociale" title="Cinquefrondi- torna l’assistente sociale" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/cinquefrondi/19906-cinquefrondi-torna-l-assistente-sociale" class="mostread">Cinquefrondi- torna l’assistente sociale</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 30 Luglio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/19882-rosarno-cittadini-sorpresi-ad-abbandonare-immondizia-il-sindaco-pubblica-il-video" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0e045ef55e0372c0038dac1fa8eb24a5_Generic_50_50.jpg" alt="Rosarno, cittadini sorpresi ad abbandonare immondizia. Il Sindaco pubblica il video" title="Rosarno, cittadini sorpresi ad abbandonare immondizia. Il Sindaco pubblica il video" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/19882-rosarno-cittadini-sorpresi-ad-abbandonare-immondizia-il-sindaco-pubblica-il-video" class="mostread">Rosarno, cittadini sorpresi ad abbandonare immondizia. Il Sindaco pubblica il video</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/palmi/20044-nasce-la-expert-volley-palmi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/4090ce7314cb9e850a00513392ec419c_Generic_50_50.jpg" alt="Nasce la Expert Volley Palmi" title="Nasce la Expert Volley Palmi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/palmi/20044-nasce-la-expert-volley-palmi" class="mostread">Nasce la Expert Volley Palmi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/palmi/20036-ekuba-palmi-arriva-la-schiacciatrice-ilenia-buonfiglio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/319572e6c51ab7d8673346a30cbece60_Generic_50_50.jpg" alt="Ekuba Palmi, arriva la schiacciatrice Ilenia Buonfiglio" title="Ekuba Palmi, arriva la schiacciatrice Ilenia Buonfiglio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/palmi/20036-ekuba-palmi-arriva-la-schiacciatrice-ilenia-buonfiglio" class="mostread">Ekuba Palmi, arriva la schiacciatrice Ilenia Buonfiglio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/gioia-tauro/20028-gioia-tauro-il-colombiano-cristian-rodriguez-sanchez-si-aggiudica-il-torneo-open-della-calabria-2018" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/6282fb761d9b2321ea4208fd28bc97ba_Generic_50_50.jpg" alt="Gioia Tauro, il colombiano Cristian Rodriguez Sanchez si aggiudica il Torneo Open della Calabria 2018" title="Gioia Tauro, il colombiano Cristian Rodriguez Sanchez si aggiudica il Torneo Open della Calabria 2018" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/gioia-tauro/20028-gioia-tauro-il-colombiano-cristian-rodriguez-sanchez-si-aggiudica-il-torneo-open-della-calabria-2018" class="mostread">Gioia Tauro, il colombiano Cristian Rodriguez Sanchez si aggiudica il Torneo Open della Calabria 2018</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/cosenza/20019-primo-miglio-di-trebisacce-la-sport4life-gareggia-per-la-solidarieta" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/834b5092d6dcd2e4f9ce8d860e09b429_Generic_50_50.jpg" alt="Primo miglio di Trebisacce, la Sport4life gareggia per la solidarietà" title="Primo miglio di Trebisacce, la Sport4life gareggia per la solidarietà" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/cosenza/20019-primo-miglio-di-trebisacce-la-sport4life-gareggia-per-la-solidarieta" class="mostread">Primo miglio di Trebisacce, la Sport4life gareggia per la solidarietà</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/vibo/20012-a-vibo-il-premio-sportivo-salvatore-la-gamba" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/256b95f549e7547fda8f892557cf61e4_Generic_50_50.jpg" alt="A Vibo il Premio Sportivo Salvatore La Gamba" title="A Vibo il Premio Sportivo Salvatore La Gamba" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/vibo/20012-a-vibo-il-premio-sportivo-salvatore-la-gamba" class="mostread">A Vibo il Premio Sportivo Salvatore La Gamba</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/20083-rosarno-questa-sera-primo-appuntamento-cinema-sotto-le-stelle" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9240bf32b24502a23e717e941269e877_Generic_50_50.jpg" alt="Rosarno, questa sera primo appuntamento “Cinema sotto le stelle”" title="Rosarno, questa sera primo appuntamento “Cinema sotto le stelle”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/20083-rosarno-questa-sera-primo-appuntamento-cinema-sotto-le-stelle" class="mostread">Rosarno, questa sera primo appuntamento “Cinema sotto le stelle”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rizziconi/20050-rizziconi-festival-della-birra-dal-21-al-25-agosto" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/428eb7b8653919c3418bfbc222cf4c96_Generic_50_50.jpg" alt="Rizziconi, Festival della birra dal 21 al 25 agosto" title="Rizziconi, Festival della birra dal 21 al 25 agosto" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rizziconi/20050-rizziconi-festival-della-birra-dal-21-al-25-agosto" class="mostread">Rizziconi, Festival della birra dal 21 al 25 agosto</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/palmi/20037-dal-comune-di-palmi-un-riconoscimento-all-arte-dei-manetti-bros" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1baee4415b733752da7ce0ef6bb1c632_Generic_50_50.jpg" alt="Dal comune di Palmi un riconoscimento all’arte dei Manetti Bros" title="Dal comune di Palmi un riconoscimento all’arte dei Manetti Bros" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/palmi/20037-dal-comune-di-palmi-un-riconoscimento-all-arte-dei-manetti-bros" class="mostread">Dal comune di Palmi un riconoscimento all’arte dei Manetti Bros</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/cittanova/20011-buon-compleanno-cittanova-il-12-agosto-grande-festa-per-i-400-anni" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/e6e53316dab589701282337c324db2a8_Generic_50_50.jpg" alt="Buon compleanno Cittanova: il 12 agosto grande festa per i 400 anni" title="Buon compleanno Cittanova: il 12 agosto grande festa per i 400 anni" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/cittanova/20011-buon-compleanno-cittanova-il-12-agosto-grande-festa-per-i-400-anni" class="mostread">Buon compleanno Cittanova: il 12 agosto grande festa per i 400 anni</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/palmi/20009-palmi-al-via-il-vertical-summer-tour" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f07202b8037a7fc979257d8ac1745a49_Generic_50_50.jpg" alt="Palmi, al via il Vertical Summer Tour" title="Palmi, al via il Vertical Summer Tour" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/palmi/20009-palmi-al-via-il-vertical-summer-tour" class="mostread">Palmi, al via il Vertical Summer Tour</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/20032-crolla-ponte-autostradale-a-genova-35-morti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/64f092ad535d477fae380c7c7cbe0365_Generic_50_50.jpg" alt="Crolla ponte autostradale a Genova, 35 morti" title="Crolla ponte autostradale a Genova, 35 morti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/20032-crolla-ponte-autostradale-a-genova-35-morti" class="mostread">Crolla ponte autostradale a Genova, 35 morti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/19977-si-poggia-ad-un-palo-della-luce-25enne-muore-fulminato-davanti-propria-fidanzata" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f3a0c6320bcefe69666fdc0e217915bf_Generic_50_50.jpg" alt="Si poggia ad un palo della luce. 25enne muore fulminato davanti propria fidanzata" title="Si poggia ad un palo della luce. 25enne muore fulminato davanti propria fidanzata" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/19977-si-poggia-ad-un-palo-della-luce-25enne-muore-fulminato-davanti-propria-fidanzata" class="mostread">Si poggia ad un palo della luce. 25enne muore fulminato davanti propria fidanzata</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 07 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/19976-inferno-in-autostrada-per-grave-incidente-1-morto-e-68-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/4fa03eb70aeb420cde1d695d947df240_Generic_50_50.jpg" alt="Inferno in autostrada per grave incidente, 1 morto e 68 feriti" title="Inferno in autostrada per grave incidente, 1 morto e 68 feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/19976-inferno-in-autostrada-per-grave-incidente-1-morto-e-68-feriti" class="mostread">Inferno in autostrada per grave incidente, 1 morto e 68 feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 07 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/19903-caccia-al-ladro-scappa-ma-viene-inseguito-muore-dopo-incidente" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/57cf30ca65eec4ac35efaa7cec7af001_Generic_50_50.jpg" alt="Caccia al ladro, scappa ma viene inseguito e picchiato muore dopo incidente" title="Caccia al ladro, scappa ma viene inseguito e picchiato muore dopo incidente" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/19903-caccia-al-ladro-scappa-ma-viene-inseguito-muore-dopo-incidente" class="mostread">Caccia al ladro, scappa ma viene inseguito e picchiato muore dopo incidente</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 30 Luglio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/19869-prete-sorpreso-in-auto-con-bimba-di-10-anni-arrestato-rischia-linciaggio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/725e4b67f81b4c4ea240f2b121e8ef6c_Generic_50_50.jpg" alt="Prete sorpreso in auto con bimba di 10 anni, arrestato rischia linciaggio" title="Prete sorpreso in auto con bimba di 10 anni, arrestato rischia linciaggio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/19869-prete-sorpreso-in-auto-con-bimba-di-10-anni-arrestato-rischia-linciaggio" class="mostread">Prete sorpreso in auto con bimba di 10 anni, arrestato rischia linciaggio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 25 Luglio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/19455-nave-aquarius-migranti-saranno-trasferiti-a-valencia-su-navi-italiane" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0224cf1756085de7ba134582fec79e8a_Generic_50_50.jpg" alt="Nave Aquarius, migranti saranno trasferiti a Valencia su navi italiane" title="Nave Aquarius, migranti saranno trasferiti a Valencia su navi italiane" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/19455-nave-aquarius-migranti-saranno-trasferiti-a-valencia-su-navi-italiane" class="mostread">Nave Aquarius, migranti saranno trasferiti a Valencia su navi italiane</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Giugno 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/19320-giovane-immigrato-scala-palazzo-per-salvare-bimbo-sospeso-nel-vuoto" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/aacec1a09f35dd3e9fede7df59be3a29_Generic_50_50.jpg" alt="Giovane immigrato scala palazzo per salvare bimbo sospeso nel vuoto" title="Giovane immigrato scala palazzo per salvare bimbo sospeso nel vuoto" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/19320-giovane-immigrato-scala-palazzo-per-salvare-bimbo-sospeso-nel-vuoto" class="mostread">Giovane immigrato scala palazzo per salvare bimbo sospeso nel vuoto</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 28 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/19286-scontro-apple-samsung-violati-brevetti-iphone" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0d3d5f2b0649b7ed181400957e8195f6_Generic_50_50.jpg" alt="Scontro Apple Samsung- violati brevetti IPhone" title="Scontro Apple Samsung- violati brevetti IPhone" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/19286-scontro-apple-samsung-violati-brevetti-iphone" class="mostread">Scontro Apple Samsung- violati brevetti IPhone</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 25 Maggio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/18967-non-si-converte-islam-il-promesso-sposo-le-da-fuoco" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ff9e258827d61cdc8e48840840d6be69_Generic_50_50.jpg" alt="Non si converte islam, il promesso sposo le dà fuoco" title="Non si converte islam, il promesso sposo le dà fuoco" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/18967-non-si-converte-islam-il-promesso-sposo-le-da-fuoco" class="mostread">Non si converte islam, il promesso sposo le dà fuoco</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/18795-furgone-su-folla-in-germania-3-morti-e-30-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/140fc68051ce61fc123caecee21b2061_Generic_50_50.jpg" alt="Furgone su folla in Germania, 3 morti e 30 feriti" title="Furgone su folla in Germania, 3 morti e 30 feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/18795-furgone-su-folla-in-germania-3-morti-e-30-feriti" class="mostread">Furgone su folla in Germania, 3 morti e 30 feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 07 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Banner Sotto Il Menu Principale">
							<img
								src="http://www.zmedia.it/images/banners/banner zmedia chindamo porte.jpg"
								alt="Banner Sotto Il Menu Principale"
								width ="980"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:645px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="9281949627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Banner Di Terra Di Mezzo">
							<img
								src="http://www.zmedia.it/images/cerasare grande3.gif"
								alt="Banner Di Terra Di Mezzo"
								width ="645"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId20086"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				21 Agosto 2018			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=b47dfb9aadc7bc20ad8db053032cd4113446296b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/5f49947982baabb779f4c914513921c9_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/5f49947982baabb779f4c914513921c9_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>Sono 44 le persone travolte dalla piena del Raganello nel parco del Pollino in Calabria: 23 sono state salvate, 11 sono ferite e ricoverate, 10 le vittime. </p>
<p>I nomi delle vittime</p>
<p>Paola Romagnoli, Bergamo, 1963, ricercatrice universitaria<br />Antonio de Rasis, 1986, Trebisacce (Cosenza) <br />Gianfranco Fumarola, 1975, Martina Franca (Taranto) <br />Maria Immacolata Marrazzo, 1975, Ercolano (Napoli)<br />Carmela Tammaro, 1977, Napoli <br />Antonio Santopaolo, 1974, Napoli <br />Miriam Mezzolla, 1991, Taranto <br />Carlo Maurici, 1983, Roma <br />Valentina Venditti, 1984, Roma <br />Claudia Giampietro, 1987, Conversano (Bari)</p>
<p>Il padre che ha messo in salvo i figli e poi è morto - Era in escursione nel Raganello con i figli di 11 e 12 anni, che si sono salvati probabilmente grazie al loro papà, Gianfranco Fumarola, agente di polizia penitenziaria, 43 anni, residente a Cisternino (Brindisi). L'uomo è morto nella piena del torrente in Calabria. La moglie Cinzia, calabrese e insegnante di scuola primaria, ed il figlioletto di 4 anni avevano deciso di non partecipare all'escursione. "L'ipotesi è che l'uomo, come farebbe ogni padre, prima di essere trascinato dall'ondata di piena abbia salvato i due figli che sarebbero stati trovati dai soccorritori attaccati a dei rami o a delle rocce", spiega il sindaco di Cisternino Luca Convertini. </p>
<p>La mamma ritrovata senza vita - E' stata ritrovata senza vita Maria Immacolata Marrazzo di 43 anni, la mamma di Torre del Greco (Napoli) che è rimasta coinvolta con la sua famiglia nella tragedia. Il marito della vittima e i suoi due figli sono riusciti a salvarsi e sono ricoverati in ospedale. </p>
<p>Due ragazzi si salvano ma rimangono orfani - Hanno perso entrambi i genitori nella tragedia del torrente Raganello: i figli della coppia di coniugi di Qualiano (Napoli) sono infatti riusciti a salvarsi. Uno dei ragazzini è ricoverato in ospedale, l'altro è rimasto indenne dalla piena. La famiglia era in vacanza. Lei, Carmen Tammaro, era una docente della scuola Marconi, istituto tecnico di Qualiano; lui era un impiegato di Decathlon. </p>
<div>
<div>
<p>L'eroe di Rigopiano - Tra le vittime della tragedia del Raganello c'è una delle guide che accompagnavano gli escursionisti tra le gole della zona. Antonio De Rasis, 32 anni, volontario di protezione civile, non sposato, era stato tra i soccorritori intervenuti dopo la valanga che distrusse un albergo a Rigopiano. "Sicuramente - ha detto il sindaco di Cerchiara Antonio Carlomagno - con la sua alta esperienza, nel contesto di questo dramma improvviso, avrà prestato e tentato di dare il massimo soccorso ai componenti del gruppo".</p>
<p>Miryam e Claudia, ballerine, indivisibili morte insieme - "Amiche indivisibili". Vengono descritte così su Facebook Claudia Giampietro, 31enne di Conversano (Bari), e Miryam Mezzolla, 27enne di Torricella (Taranto), tra le vittime del torrente Raganello, in Calabria. Entrambe ballerine, condividevano la passione per il burlesque. Le due ragazze erano in vacanza insieme sul Pollino. Anche nelle foto sono spesso insieme, nelle prove dei balletti e nelle serate tra amici. (Ansa)</p>
<p> </p>
</div>
<div id="relatedMobile"> </div>
</div>
<div id="fb-root"> </div>
<p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;"> </p> 	  </div>
	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica il Martedì, 21 Agosto 2018 20:10			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime' data-url='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime#startOfPageId20086">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti" style="font-size:142%" title="192 articoli taggati con arresti">
		arresti	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti droga" style="font-size:117%" title="119 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti gioia tauro" style="font-size:100%" title="70 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti ndrangheta" style="font-size:113%" title="107 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti reggio calabria" style="font-size:125%" title="143 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti rosarno" style="font-size:135%" title="171 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/calabria" style="font-size:99%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/catanzaro" style="font-size:101%" title="73 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cinquefrondi" style="font-size:103%" title="79 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cittanova" style="font-size:105%" title="86 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cosenza" style="font-size:129%" title="153 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/droga" style="font-size:102%" title="76 articoli taggati con droga">
		droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/elezioni regionali calabria" style="font-size:98%" title="64 articoli taggati con elezioni regionali calabria">
		elezioni regionali calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/elisabetta tripodi" style="font-size:104%" title="82 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/gioia tauro" style="font-size:210%" title="386 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/incidente" style="font-size:165%" title="257 articoli taggati con incidente">
		incidente	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/latitante" style="font-size:98%" title="66 articoli taggati con latitante">
		latitante	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/morto" style="font-size:115%" title="114 articoli taggati con morto">
		morto	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/ndrangheta" style="font-size:158%" title="237 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/nuova rosarnese" style="font-size:118%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/omicidio" style="font-size:130%" title="158 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/palmi" style="font-size:159%" title="239 articoli taggati con palmi">
		palmi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/polistena" style="font-size:115%" title="115 articoli taggati con polistena">
		polistena	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rapina" style="font-size:98%" title="65 articoli taggati con rapina">
		rapina	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/reggio calabria" style="font-size:169%" title="270 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rosarno" style="font-size:300%" title="645 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/san ferdinando" style="font-size:116%" title="117 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/suicidio" style="font-size:108%" title="95 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/taurianova" style="font-size:125%" title="144 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/vibo valentia" style="font-size:101%" title="73 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/55" target="_blank"
							title="banner grande 4">
							<img
								src="http://www.zmedia.it/images/banners/unicusano2.gif"
								alt="banner grande 4"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/icona nuova pubblicit grafica4.jpg"
						alt="Banner Colonna 1"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="Banner Colonna 6">
							<img
								src="http://www.zmedia.it/images/banners/SPAGNOLO.gif"
								alt="Banner Colonna 6"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/output_jgPS7z.gif"
						alt="Banner Colonna 11"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="Banner Colonna Destra 1">
							<img
								src="http://www.zmedia.it/images/banners/tvseriez.jpg"
								alt="Banner Colonna Destra 1"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Banner Colonna 7">
							<img
								src="http://www.zmedia.it/images/banners/sweet.jpg"
								alt="Banner Colonna 7"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="Banner Colonna 13">
							<img
								src="http://www.zmedia.it/images/banners/zmedica2.jpg"
								alt="Banner Colonna 13"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="Banner Colonna 17">
							<img
								src="http://www.zmedia.it/images/banners/finestra sul sociale.jpg"
								alt="Banner Colonna 17"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Banner colonna 19">
							<img
								src="http://www.zmedia.it/images/intralot2.gif"
								alt="Banner colonna 19"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/20086-gole-del-raganello-padre-mette-in-salvo-figli-e-muore-bimbi-rimasti-orfani-tutte-le-tragiche-storie-delle-vittime"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/5f49947982baabb779f4c914513921c9_XL_144_144.jpg" alt="Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Gole del Raganello, padre mette in salvo figli e muore, bimbi rimasti orfani, tutte le tragiche storie delle vittime</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/vibo/20085-esplode-tubo-mentre-lavora-in-stazione-muore-operaio-a-joppolo"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/25c98a2c3cdc36f0af92895dc9c83409_XL_144_144.jpg" alt="Esplode tubo mentre lavora in stazione, muore operaio a Joppolo"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Esplode tubo mentre lavora in stazione, muore operaio a Joppolo</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/20084-soccorritore-bimba-occhi-terrorizzati-e-incredulita-nei-volti-immagini-per-sempre-nella-mia-memoria"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/1bfd76ccd08634eff5cf75c7078ce345_XL_144_144.jpg" alt="Soccorritore bimba: “Occhi terrorizzati e incredulità nei volti, immagini per sempre nella mia memoria”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Soccorritore bimba: “Occhi terrorizzati e incredulità nei volti, immagini per sempre nella mia memoria”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/eventi/eventi/rosarno/20083-rosarno-questa-sera-primo-appuntamento-cinema-sotto-le-stelle"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9240bf32b24502a23e717e941269e877_XL_144_144.jpg" alt="Rosarno, questa sera primo appuntamento “Cinema sotto le stelle”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, questa sera primo appuntamento “Cinema sotto le stelle”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/rosarno/20082-rosarno-interventi-di-derattizzazione-e-deblattizzazione"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/3556ad43d5f713c02d757f82a4074312_XL_144_144.jpg" alt="Rosarno- interventi di derattizzazione e deblattizzazione"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno- interventi di derattizzazione e deblattizzazione</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/20081-al-via-stasera-il-gioia-tauro-film-festival-ospiti-di-grande-prestigio-alla-manifestazione-diretta-da-jonas-carpignano"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/22a978a41b1a53abb37685d29cc21d84_XL_144_144.jpg" alt="Al via stasera il Gioia Tauro Film Festival Ospiti di grande prestigio alla manifestazione diretta da Jonas Carpignano"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Al via stasera il Gioia Tauro Film Festival Ospiti di grande prestigio alla manifestazione diretta da Jonas Carpignano</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/20080-tragedia-in-calabria-piena-torrente-10-morti-salvata-bimba-di-8-anni"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/fe6f9a812bd7779ff99355829bbbb68c_XL_144_144.jpg" alt="Tragedia in Calabria- piena torrente, 10 morti. Salvata bimba di 8 anni"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Tragedia in Calabria- piena torrente, 10 morti. Salvata bimba di 8 anni</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20079-crollo-ponte-di-genova-bruno-bossio-governo-non-e-in-grado-di-dare-certezze-a-genovesi"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/f91185f1b79fc717bc238d0240a7edb4_XL_144_144.jpg" alt="Crollo Ponte di Genova: Bruno Bossio “Governo non e' in grado di dare certezze a genovesi”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Crollo Ponte di Genova: Bruno Bossio “Governo non e' in grado di dare certezze a genovesi”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/20078-tenta-incendio-in-casa-ma-si-ustiona-arrestato"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/36ebcc738294e9b879f823f52915d1c6_XL_144_144.jpg" alt="Tenta incendio in casa ma si ustiona, arrestato"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Tenta incendio in casa ma si ustiona, arrestato</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20077-nazzareno-caretta-caretta-gigante-torna-in-mare-dopo-cure"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e6908de318368a871a700caca87774a9_XL_144_144.jpg" alt="Nazzareno, caretta caretta gigante torna in mare dopo cure"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Nazzareno, caretta caretta gigante torna in mare dopo cure</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/20076-sale-10-il-numero-dei-morti-per-piena-torrente"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/b89cdde93459584cb990dc36eaee2085_XL_144_144.jpg" alt="Sale a 10 il numero dei morti per piena torrente"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Sale a 10 il numero dei morti per piena torrente</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/20075-omicidio-in-lido-nicotera-si-costituisce-giuseppe-olivieri"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/8d467272601fdf206d5debb93f8498b0_XL_144_144.jpg" alt="Omicidio in lido Nicotera, si costituisce Giuseppe Olivieri"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Omicidio in lido Nicotera, si costituisce Giuseppe Olivieri</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/20074-torrente-travolge-escursionisti-in-calabria-cinque-morti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/5457ffdd6f2f273ae2fcf6f59d5b770b_XL_144_144.jpg" alt="Torrente travolge escursionisti in Calabria, cinque morti"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Torrente travolge escursionisti in Calabria, cinque morti</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20073-usb-vv-f-calabria-cordoglio-per-le-vittime-di-genova-e-audizione-con-il-m5s-e-cittadini"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6962683d668c3dd7370401742272f87e_XL_144_144.jpg" alt="USB VV.F. Calabria: cordoglio per le vittime di Genova e audizione con il M5s e cittadini"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">USB VV.F. Calabria: cordoglio per le vittime di Genova e audizione con il M5s e cittadini</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20072-s-s-106-a-cropani-inviato-documento-al-prefetto-ed-a-mattarella"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6bcfced8f2d2f727d82fd57ded3530a4_XL_144_144.jpg" alt="S.S.106 a Cropani: inviato documento al Prefetto ed a Mattarella"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">S.S.106 a Cropani: inviato documento al Prefetto ed a Mattarella</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/20071-denunciate-14-persone-accusate-di-aggressioni-ai-capo-treni"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/f02c3fda1c1033e0c7d4c674a51d6995_XL_144_144.jpg" alt="Denunciate 14 persone accusate di aggressioni ai capo-treni"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Denunciate 14 persone accusate di aggressioni ai capo-treni</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/20070-incendio-in-capannone-abbandonato"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9b76e213e703da5228b1cb41f1440af1_XL_144_144.jpg" alt="Incendio in capannone abbandonato"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Incendio in capannone abbandonato</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/20069-odore-nauseabondo-vicini-allertano-carabinieri-trovati-due-cadaveri-in-appartamento"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e26631e8fbdd16dbbe64bdee8059814c_XL_144_144.jpg" alt="Odore nauseabondo, vicini allertano Carabinieri. Trovati due cadaveri in appartamento"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Odore nauseabondo, vicini allertano Carabinieri. Trovati due cadaveri in appartamento</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/20068-agli-arresti-domiciliari-ma-evadono-per-caldo-arrestati-due-fratelli"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/550d6f50a5df2b219b9ef25ee17fb0f3_XL_144_144.jpg" alt="Agli arresti domiciliari ma evadono per caldo, arrestati due fratelli"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Agli arresti domiciliari ma evadono per caldo, arrestati due fratelli</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/20067-marziale-predisporre-strutture-nuove-per-prossimo-avvio-anno-scolastico"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/327b2bda4391151861b772c2b74bdc51_XL_144_144.jpg" alt="Marziale: “Predisporre strutture nuove per prossimo avvio anno scolastico”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Marziale: “Predisporre strutture nuove per prossimo avvio anno scolastico”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/20066-seconda-edizione-street-food-taurianova-village"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/896051b39571e8671d331578d8424057_XL_144_144.jpg" alt="Seconda edizione Street food Taurianova Village"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Seconda edizione Street food Taurianova Village</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/20065-crollo-del-ponte-morandi-nel-1979-avvertiva-si-corrode-va-protetto"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/8f05fe55902098b974e6f58bc8e111a8_XL_144_144.jpg" alt="Crollo del ponte: Morandi nel 1979 avvertiva “Si corrode va protetto”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Crollo del ponte: Morandi nel 1979 avvertiva “Si corrode va protetto”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/20057-gioia-tauro-incendio-distrugge-panificio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/499ff177991156e3d98e38f83f28fbfd_Generic_50_50.jpg" alt="Gioia Tauro, incendio distrugge panificio" title="Gioia Tauro, incendio distrugge panificio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/20057-gioia-tauro-incendio-distrugge-panificio" class="mostread">Gioia Tauro, incendio distrugge panificio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/20040-operazione-ares-scarcerato-giuseppe-nasso" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/84d894c1ad602bd5b74c4e348e171349_Generic_50_50.jpg" alt="Operazione Ares, scarcerato Giuseppe Nasso" title="Operazione Ares, scarcerato Giuseppe Nasso" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/20040-operazione-ares-scarcerato-giuseppe-nasso" class="mostread">Operazione Ares, scarcerato Giuseppe Nasso</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rosarno/20041-rosarno-immigrato-crea-caos-su-via-nazionale" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c34e92aaea6b7f5f2a4b22d4e67e0e60_Generic_50_50.jpg" alt="Rosarno, immigrato crea caos su Via Nazionale" title="Rosarno, immigrato crea caos su Via Nazionale" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rosarno/20041-rosarno-immigrato-crea-caos-su-via-nazionale" class="mostread">Rosarno, immigrato crea caos su Via Nazionale</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/cosenza/20061-calabria-fulmine-su-spiaggia-colpisce-due-fratelli-gravemente-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8319beedef71d0d1a1365c94451fcace_Generic_50_50.jpg" alt="Calabria, fulmine su spiaggia colpisce due fratelli. Gravemente feriti" title="Calabria, fulmine su spiaggia colpisce due fratelli. Gravemente feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/cosenza/20061-calabria-fulmine-su-spiaggia-colpisce-due-fratelli-gravemente-feriti" class="mostread">Calabria, fulmine su spiaggia colpisce due fratelli. Gravemente feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/20075-omicidio-in-lido-nicotera-si-costituisce-giuseppe-olivieri" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8d467272601fdf206d5debb93f8498b0_Generic_50_50.jpg" alt="Omicidio in lido Nicotera, si costituisce Giuseppe Olivieri" title="Omicidio in lido Nicotera, si costituisce Giuseppe Olivieri" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/20075-omicidio-in-lido-nicotera-si-costituisce-giuseppe-olivieri" class="mostread">Omicidio in lido Nicotera, si costituisce Giuseppe Olivieri</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Agosto 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 active parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2018 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9941065043823350",
          enable_page_level_ads: true
     });
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
