<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-360 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="Trovati con 5 kg di marijuana, arrestati" />
  <meta property="og:url" content="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati" />
  <meta property="og:title" content="Trovati con 5 kg di marijuana, arrestati" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/a3125c3bf70a9f56ac97ffb7ad13b3fb_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/a3125c3bf70a9f56ac97ffb7ad13b3fb_M.jpg" />
  <meta property="og:description" content="L'uomo è stato sorpreso in flagranza, nelle vicinanze dell'abitazione di un'altra persona, poi arrestata, mentre tentava di nascondere un involucro contenente circa 70 grammi di marijuana. Le perquisizioni successive, estese anche all'auto dell'inquilino dell'appartamento, eseguite anche con l'ausilio di unità cinofile, hanno consentito di trovare un vero e proprio deposito di marijuana assieme a tutto il necessario per il confezionamento in dosi della droga. I guadagni stimati dalla vendita della sostanza stupefacente avrebbero fruttato circa 50 mila euro.
   
" />
  <meta name="description" content="L'uomo è stato sorpreso in flagranza, nelle vicinanze dell'abitazione di un'altra persona, poi arrestata, mentre tentava di nascondere un involucro contenente circa 70 grammi di marijuana. Le perquisizioni successive, estese anche all'auto dell'inquilino dell'appartamento, eseguite anche con l'ausilio di unità cinofile, hanno consentito di trovare un vero e proprio deposito di marijuana assieme a tutto il necessario per il confezionamento in dosi della droga. I guadagni stimati dalla vendita della sostanza stupefacente avrebbero fruttato circa 50 mila euro.
   
" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Trovati con 5 kg di marijuana, arrestati</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=360&amp;id=21405:trovati-con-5-kg-di-marijuana-arrestati&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">15</span><span class="month">02</span><span class="year">2019</span><span class="day">Ven</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Ven, 15 Feb 2019 1pm</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Oltre cinque chilogrammi di marijuana sono stati sequestrati dagli uomini della Guardia di finanza di Reggio Calabria che hanno arrestato due persone di 30 e 26 anni con l'accusa di detenzione ai fini di spaccio di sostanze stupefacenti.    I finanzieri, con l'ausilio di unità cinofile antidroga..."  href="/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati"><span>Trovati con 5 kg di marijuana, arrestati</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Una scossa di terremoto di magnitudo 3.3  si è verificata questa mattina nella zona Costa Calabra sud occidentale(Briatico). Il sisma è stato registrato ad una profondità di 48.1 km. Non si registrano danni a cose o persone. "  href="/cronaca/notizie-di-cronaca/calabria/21404-scossa-di-terremoto-in-calabria-di-magnitudo-3-3"><span>Scossa di terremoto in Calabria di magnitudo 3.3</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Grave incidente questa notte intorno alle ore 01.30 circa, sulla SP 32 località Amato di Taurianova. Cinque ragazzi, tra i 19 e 20 anni, a bordo di un furgoncino, sono rimasti coinvolti in un sinistro autonomo. Ferito gravemente il conducente del mezzo ed altri due giovani che sono stati affidati..."  href="/cronaca/notizie-di-cronaca/provincia/21402-grave-incidente-nella-notte-ad-amato-di-taurianova-coinvolti-5-ragazzi"><span>Grave incidente nella notte ad Amato di Taurianova...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Omicidio a Reggio Calabria ieri sera, nel quartiere "Arghillà", dove un uomo, Francesco Catalano, di 50 anni, commerciante di bombole di gas, presunto esponente della cosca Condello della 'ndrangheta, è stato ucciso in un agguato tesogli nel momento in cui era arrivato nei pressi della propria ca..."  href="/cronaca/notizie-di-cronaca/provincia/21400-omicidio-a-reggio-calabria-ucciso-un-50enne"><span>Omicidio a Reggio Calabria, ucciso un 50enne</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Ieri, gli Agenti del Commissariato di P.S. di Gioia Tauro hanno arrestato un cittadino extracomunitario, L.M., 25enne di Rizziconi, per i reati di oltraggio, resistenza e minaccia a Pubblico Ufficiale 
Gli Agenti della Polizia di Stato impegnati in un’attività di controllo agli avventori di ..."  href="/cronaca/notizie-di-cronaca/gioia-tauro/21399-gioia-tauro-si-rifiuta-di-esibire-documenti-minacciando-agenti-arrestato-extracomunitario"><span>Gioia Tauro- si rifiuta di esibire documenti minac...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">


</div>

      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="active dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="active mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="current active" data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a3125c3bf70a9f56ac97ffb7ad13b3fb_Generic_50_50.jpg" alt="Trovati con 5 kg di marijuana, arrestati" title="Trovati con 5 kg di marijuana, arrestati" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati" class="mostread">Trovati con 5 kg di marijuana, arrestati</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21404-scossa-di-terremoto-in-calabria-di-magnitudo-3-3" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3fe808ecc1a83f00c3d06a6c1899291a_Generic_50_50.jpg" alt="Scossa di terremoto in Calabria di magnitudo 3.3" title="Scossa di terremoto in Calabria di magnitudo 3.3" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21404-scossa-di-terremoto-in-calabria-di-magnitudo-3-3" class="mostread">Scossa di terremoto in Calabria di magnitudo 3.3</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/21402-grave-incidente-nella-notte-ad-amato-di-taurianova-coinvolti-5-ragazzi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0c4cb5113fb88a4860e55fc6ac45b16d_Generic_50_50.jpg" alt="Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi" title="Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/21402-grave-incidente-nella-notte-ad-amato-di-taurianova-coinvolti-5-ragazzi" class="mostread">Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/21400-omicidio-a-reggio-calabria-ucciso-un-50enne" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/aeb0de86e5e182e09b9d7248199c3d32_Generic_50_50.jpg" alt="Omicidio a Reggio Calabria, ucciso un 50enne" title="Omicidio a Reggio Calabria, ucciso un 50enne" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/21400-omicidio-a-reggio-calabria-ucciso-un-50enne" class="mostread">Omicidio a Reggio Calabria, ucciso un 50enne</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/gioia-tauro/21399-gioia-tauro-si-rifiuta-di-esibire-documenti-minacciando-agenti-arrestato-extracomunitario" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/bb7f4ea0d9501a53ad702d85c1400158_Generic_50_50.jpg" alt="Gioia Tauro- si rifiuta di esibire documenti minacciando agenti,arrestato extracomunitario" title="Gioia Tauro- si rifiuta di esibire documenti minacciando agenti,arrestato extracomunitario" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/gioia-tauro/21399-gioia-tauro-si-rifiuta-di-esibire-documenti-minacciando-agenti-arrestato-extracomunitario" class="mostread">Gioia Tauro- si rifiuta di esibire documenti minacciando agenti,arrestato extracomunitario</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/palmi/21396-importante-tavolo-tecnico-sul-nuovo-ospedale-della-piana" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8225338cf143a324753b4257dd751f56_Generic_50_50.jpg" alt="Importante tavolo tecnico sul Nuovo ospedale della Piana" title="Importante tavolo tecnico sul Nuovo ospedale della Piana" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/palmi/21396-importante-tavolo-tecnico-sul-nuovo-ospedale-della-piana" class="mostread">Importante tavolo tecnico sul Nuovo ospedale della Piana</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/tuttopiana/21395-digiacco-vicinanza-ai-portuali-di-gioia-tauro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/49cdf760f018cb2e6f28fe535cc905de_Generic_50_50.jpg" alt="Digiacco: vicinanza ai portuali di Gioia Tauro" title="Digiacco: vicinanza ai portuali di Gioia Tauro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/tuttopiana/21395-digiacco-vicinanza-ai-portuali-di-gioia-tauro" class="mostread">Digiacco: vicinanza ai portuali di Gioia Tauro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/palmi/21378-palmi-salvatore-celi-nel-coordinamento-regionale-anci-giovani" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/be0754c278636bb55df041de97c5692d_Generic_50_50.jpg" alt="Palmi, Salvatore Celi nel coordinamento regionale ANCI giovani" title="Palmi, Salvatore Celi nel coordinamento regionale ANCI giovani" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/palmi/21378-palmi-salvatore-celi-nel-coordinamento-regionale-anci-giovani" class="mostread">Palmi, Salvatore Celi nel coordinamento regionale ANCI giovani</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/calabria/21359-arruzzolo-inammissibile-quello-che-sta-accadendo-al-porto-di-gioia-tauro-presentero-interpellanza-in-consiglio-regionale" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/397ca4981b407484617d9a1ec2ab737f_Generic_50_50.jpg" alt="Arruzzolo: inammissibile quello che sta accadendo al Porto di Gioia Tauro, presenterò interpellanza in Consiglio Regionale" title="Arruzzolo: inammissibile quello che sta accadendo al Porto di Gioia Tauro, presenterò interpellanza in Consiglio Regionale" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/calabria/21359-arruzzolo-inammissibile-quello-che-sta-accadendo-al-porto-di-gioia-tauro-presentero-interpellanza-in-consiglio-regionale" class="mostread">Arruzzolo: inammissibile quello che sta accadendo al Porto di Gioia Tauro, presenterò interpellanza in Consiglio Regionale</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/21357-rosarno-approvato-progetto-definitivo-per-la-messa-in-sicurezza-dei-rioni-piu-popolosi-della-citta" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a7b515c03c683f6dc5e08cfd7be9fd62_Generic_50_50.jpg" alt="Rosarno, approvato progetto definitivo per la messa in sicurezza dei rioni più popolosi della Città" title="Rosarno, approvato progetto definitivo per la messa in sicurezza dei rioni più popolosi della Città" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/21357-rosarno-approvato-progetto-definitivo-per-la-messa-in-sicurezza-dei-rioni-piu-popolosi-della-citta" class="mostread">Rosarno, approvato progetto definitivo per la messa in sicurezza dei rioni più popolosi della Città</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/gioia-tauro/21305-buona-la-prima-per-l-atletica-gioia-tauro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/dfbed750f55e6757348ea6df6fd3af94_Generic_50_50.jpg" alt="Buona la prima per l'Atletica Gioia Tauro" title="Buona la prima per l'Atletica Gioia Tauro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/gioia-tauro/21305-buona-la-prima-per-l-atletica-gioia-tauro" class="mostread">Buona la prima per l'Atletica Gioia Tauro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 03 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/20871-campionato-regionale-uisp-premiata-asd-rosarno-cycling" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/32f4bca1fe464e3d69743863f7565592_Generic_50_50.jpg" alt="Campionato regionale UISP, premiata Asd Rosarno Cycling" title="Campionato regionale UISP, premiata Asd Rosarno Cycling" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/20871-campionato-regionale-uisp-premiata-asd-rosarno-cycling" class="mostread">Campionato regionale UISP, premiata Asd Rosarno Cycling</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/20852-il-rosarnese-salvatore-varra-campione-regionale-uisp-ed-eps" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/839607799c029bd07ee33495e2ce4ff0_Generic_50_50.jpg" alt="Il rosarnese Salvatore Varrà campione regionale UISP ed EPS" title="Il rosarnese Salvatore Varrà campione regionale UISP ed EPS" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/20852-il-rosarnese-salvatore-varra-campione-regionale-uisp-ed-eps" class="mostread">Il rosarnese Salvatore Varrà campione regionale UISP ed EPS</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Novembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/palmi/20836-l-expert-ekuba-palmi-supera-modica-al-tie-break-con-una-bella-prestazione" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f9b2d8e9db78f56c43d012ad0e3811f6_Generic_50_50.jpg" alt="L’Expert Ekuba Palmi supera Modica al Tie Break con una bella prestazione" title="L’Expert Ekuba Palmi supera Modica al Tie Break con una bella prestazione" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/palmi/20836-l-expert-ekuba-palmi-supera-modica-al-tie-break-con-una-bella-prestazione" class="mostread">L’Expert Ekuba Palmi supera Modica al Tie Break con una bella prestazione</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Novembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/provincia/20817-asd-roccella-1935-francesco-passiatore-e-il-nuovo-allenatore-della-formazione-amaranto" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fbacee74b72204989b25e380435a4c93_Generic_50_50.jpg" alt="ASD Roccella 1935, Francesco Passiatore è il nuovo allenatore della formazione amaranto" title="ASD Roccella 1935, Francesco Passiatore è il nuovo allenatore della formazione amaranto" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/provincia/20817-asd-roccella-1935-francesco-passiatore-e-il-nuovo-allenatore-della-formazione-amaranto" class="mostread">ASD Roccella 1935, Francesco Passiatore è il nuovo allenatore della formazione amaranto</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Novembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/cittanova/21372-cittanova-quarta-edizione-de-il-teatro-del-sorriso" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7eeadf6d5dfea6f3afe987c898c02211_Generic_50_50.jpg" alt="Cittanova, quarta edizione de “Il teatro del sorriso’" title="Cittanova, quarta edizione de “Il teatro del sorriso’" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/cittanova/21372-cittanova-quarta-edizione-de-il-teatro-del-sorriso" class="mostread">Cittanova, quarta edizione de “Il teatro del sorriso’</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/provincia/21329-amici-amori-amanti-in-scena-al-teatro-di-gioiosa-ionica" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d6a714d249e5adb524e00fb3adae509e_Generic_50_50.jpg" alt="Amici Amori Amanti in scena al Teatro di Gioiosa Ionica" title="Amici Amori Amanti in scena al Teatro di Gioiosa Ionica" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/provincia/21329-amici-amori-amanti-in-scena-al-teatro-di-gioiosa-ionica" class="mostread">Amici Amori Amanti in scena al Teatro di Gioiosa Ionica</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/cittanova/21292-cittanova-celebra-teresa-gullace-sabato-2-febbraio-l-inaugurazione-del-monumento-all-interno-della-villa-comunale" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/cbe22e5ac10ac777650e659295c7023b_Generic_50_50.jpg" alt="Cittanova celebra Teresa Gullace: sabato 2 febbraio l’inaugurazione del monumento all’interno della Villa comunale" title="Cittanova celebra Teresa Gullace: sabato 2 febbraio l’inaugurazione del monumento all’interno della Villa comunale" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/cittanova/21292-cittanova-celebra-teresa-gullace-sabato-2-febbraio-l-inaugurazione-del-monumento-all-interno-della-villa-comunale" class="mostread">Cittanova celebra Teresa Gullace: sabato 2 febbraio l’inaugurazione del monumento all’interno della Villa comunale</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 31 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/21285-il-festival-social-al-quadrato-arriva-da-rosarno-sanremodarosina" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f9b3c4df71bcf74161bbc7b4c8e757f3_Generic_50_50.jpg" alt="Il festival social al quadrato: arriva da Rosarno #SanremodaRosina" title="Il festival social al quadrato: arriva da Rosarno #SanremodaRosina" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/21285-il-festival-social-al-quadrato-arriva-da-rosarno-sanremodarosina" class="mostread">Il festival social al quadrato: arriva da Rosarno #SanremodaRosina</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 30 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/calabria/21131-colpo-di-scena-il-nuovo-spettacolo-di-carlo-buccirosso-al-teatro-comunale-di-catanzaro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/bac2fb4579fcb011e381277e3e167b42_Generic_50_50.jpg" alt="“Colpo di scena”, il nuovo spettacolo di Carlo Buccirosso al Teatro Comunale di Catanzaro" title="“Colpo di scena”, il nuovo spettacolo di Carlo Buccirosso al Teatro Comunale di Catanzaro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/calabria/21131-colpo-di-scena-il-nuovo-spettacolo-di-carlo-buccirosso-al-teatro-comunale-di-catanzaro" class="mostread">“Colpo di scena”, il nuovo spettacolo di Carlo Buccirosso al Teatro Comunale di Catanzaro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 08 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21326-muore-bimbo-di-un-anno-probabile-soffocamento" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d86f385e77874975c2ab5b7af34db9a5_Generic_50_50.jpg" alt="Muore bimbo di un anno, probabile soffocamento" title="Muore bimbo di un anno, probabile soffocamento" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21326-muore-bimbo-di-un-anno-probabile-soffocamento" class="mostread">Muore bimbo di un anno, probabile soffocamento</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21274-bimbo-ucciso-da-bitte-confessa-compagno-mamma-avevano-rotto-la-sponda-del-lettino" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9fe88b893f94e9bf9d3d511858851196_Generic_50_50.jpg" alt="Bimbo ucciso da botte, confessa compagno mamma: “Avevano rotto la sponda del lettino”" title="Bimbo ucciso da botte, confessa compagno mamma: “Avevano rotto la sponda del lettino”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21274-bimbo-ucciso-da-bitte-confessa-compagno-mamma-avevano-rotto-la-sponda-del-lettino" class="mostread">Bimbo ucciso da botte, confessa compagno mamma: “Avevano rotto la sponda del lettino”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21273-gioco-d-azzardo-patologico-come-uscire-dalla-dipendenza" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/887994585a386c903b5fdf418129f90f_Generic_50_50.jpg" alt="Gioco d’azzardo patologico, come uscire dalla dipendenza" title="Gioco d’azzardo patologico, come uscire dalla dipendenza" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21273-gioco-d-azzardo-patologico-come-uscire-dalla-dipendenza" class="mostread">Gioco d’azzardo patologico, come uscire dalla dipendenza</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 28 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21268-bimbo-di-7-anni-ucciso-dalle-botte-ferita-la-sorella" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3f8793962fb9d2523929a4ce4de28b6f_Generic_50_50.jpg" alt="Bimbo di 7 anni ucciso dalle botte, ferita la sorella" title="Bimbo di 7 anni ucciso dalle botte, ferita la sorella" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21268-bimbo-di-7-anni-ucciso-dalle-botte-ferita-la-sorella" class="mostread">Bimbo di 7 anni ucciso dalle botte, ferita la sorella</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21146-assicurazione-moto-temporanea-per-gestire-meglio-i-costi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d3238663b24a758143cbba02868ea9c6_Generic_50_50.jpg" alt="Assicurazione moto temporanea per gestire meglio i costi" title="Assicurazione moto temporanea per gestire meglio i costi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21146-assicurazione-moto-temporanea-per-gestire-meglio-i-costi" class="mostread">Assicurazione moto temporanea per gestire meglio i costi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21259-trovato-morto-il-bimbo-precipitato-in-un-pozzo-13-giorni-fa" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/240eac5e654d8e19115ad3436fef30af_Generic_50_50.jpg" alt="Trovato morto il bimbo precipitato in un pozzo 13 giorni fa" title="Trovato morto il bimbo precipitato in un pozzo 13 giorni fa" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21259-trovato-morto-il-bimbo-precipitato-in-un-pozzo-13-giorni-fa" class="mostread">Trovato morto il bimbo precipitato in un pozzo 13 giorni fa</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 26 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21175-catturato-il-terrorista-cesare-battisti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7befaece3418dd50664a3c333bd38043_Generic_50_50.jpg" alt="Catturato il terrorista Cesare Battisti" title="Catturato il terrorista Cesare Battisti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21175-catturato-il-terrorista-cesare-battisti" class="mostread">Catturato il terrorista Cesare Battisti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20993-attentato-strasburgo-killer-ucciso-da-polizia" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/59d1d3ee020e9e0b52369df986e7a59c_Generic_50_50.jpg" alt="Attentato Strasburgo, killer ucciso da Polizia" title="Attentato Strasburgo, killer ucciso da Polizia" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20993-attentato-strasburgo-killer-ucciso-da-polizia" class="mostread">Attentato Strasburgo, killer ucciso da Polizia</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Dicembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20969-francia-spari-al-mercatino-di-natale-3-morti-ed-11-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f18e7e469dd31022db52d26ab5340173_Generic_50_50.jpg" alt="Francia, spari al mercatino di Natale, 3 morti ed 11 feriti" title="Francia, spari al mercatino di Natale, 3 morti ed 11 feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20969-francia-spari-al-mercatino-di-natale-3-morti-ed-11-feriti" class="mostread">Francia, spari al mercatino di Natale, 3 morti ed 11 feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Dicembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20327-presunti-jihadisti-rapiscono-sacerdote-italiano" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d12ca036188da01a5b1ae096faf9dca6_Generic_50_50.jpg" alt="Presunti jihadisti rapiscono sacerdote Italiano" title="Presunti jihadisti rapiscono sacerdote Italiano" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20327-presunti-jihadisti-rapiscono-sacerdote-italiano" class="mostread">Presunti jihadisti rapiscono sacerdote Italiano</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Banner Sotto Il Menu Principale">
							<img
								src="http://www.zmedia.it/images/banners/banner zmedia chindamo porte.jpg"
								alt="Banner Sotto Il Menu Principale"
								width ="980"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:645px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="9281949627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">


</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId21405"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Trovati con 5 kg di marijuana, arrestati
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				15 Febbraio 2019			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=bf9f9b4b534ec0ca3c5723153de46d47d7d73e58" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/a3125c3bf70a9f56ac97ffb7ad13b3fb_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/a3125c3bf70a9f56ac97ffb7ad13b3fb_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div>
<p>Oltre cinque chilogrammi di marijuana sono stati sequestrati dagli uomini della Guardia di finanza di Reggio Calabria che hanno arrestato due persone di 30 e 26 anni con l'accusa di detenzione ai fini di spaccio di sostanze stupefacenti.<br />    I finanzieri, con l'ausilio di unità cinofile antidroga, hanno trovato la sostanza stupefacente all'interno di due distinte abitazioni a seguito di iniziali controlli su una delle persone arrestate. L'uomo è stato sorpreso in flagranza, nelle vicinanze dell'abitazione di un'altra persona, poi arrestata, mentre tentava di nascondere un involucro contenente circa 70 grammi di marijuana. Le perquisizioni successive, estese anche all'auto dell'inquilino dell'appartamento, eseguite anche con l'ausilio di unità cinofile, hanno consentito di trovare un vero e proprio deposito di marijuana assieme a tutto il necessario per il confezionamento in dosi della droga. I guadagni stimati dalla vendita della sostanza stupefacente avrebbero fruttato circa 50 mila euro.<br />   </p>
</div>
<p> </p> 	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Trovati con 5 kg di marijuana, arrestati' data-url='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati#startOfPageId21405">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">


</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti" style="font-size:142%" title="193 articoli taggati con arresti">
		arresti	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti droga" style="font-size:117%" title="119 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti gioia tauro" style="font-size:100%" title="70 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti ndrangheta" style="font-size:112%" title="106 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti reggio calabria" style="font-size:125%" title="143 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti rosarno" style="font-size:135%" title="171 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/calabria" style="font-size:98%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/catanzaro" style="font-size:101%" title="73 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cinquefrondi" style="font-size:103%" title="79 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cittanova" style="font-size:105%" title="86 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cosenza" style="font-size:128%" title="153 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/droga" style="font-size:102%" title="76 articoli taggati con droga">
		droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/elezioni regionali calabria" style="font-size:97%" title="64 articoli taggati con elezioni regionali calabria">
		elezioni regionali calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/elisabetta tripodi" style="font-size:104%" title="82 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/gioia tauro" style="font-size:210%" title="387 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/incidente" style="font-size:165%" title="258 articoli taggati con incidente">
		incidente	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/latitante" style="font-size:98%" title="66 articoli taggati con latitante">
		latitante	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/morto" style="font-size:115%" title="114 articoli taggati con morto">
		morto	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/ndrangheta" style="font-size:158%" title="238 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/nuova rosarnese" style="font-size:118%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/omicidio" style="font-size:131%" title="159 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/palmi" style="font-size:158%" title="239 articoli taggati con palmi">
		palmi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/polistena" style="font-size:115%" title="115 articoli taggati con polistena">
		polistena	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rapina" style="font-size:98%" title="65 articoli taggati con rapina">
		rapina	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/reggio calabria" style="font-size:169%" title="270 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rosarno" style="font-size:300%" title="647 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/san ferdinando" style="font-size:116%" title="116 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/suicidio" style="font-size:108%" title="95 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/taurianova" style="font-size:126%" title="146 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/vibo valentia" style="font-size:101%" title="73 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/autogru.gif"
						alt="Grande2"
						width ="300"						height ="200"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub-1421.gif"
						alt="Banner Colonna 3"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/27" target="_blank"
							title="Banner Colonna 15">
							<img
								src="http://www.zmedia.it/images/banners/ozono.jpg"
								alt="Banner Colonna 15"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Banner Colonna 7">
							<img
								src="http://www.zmedia.it/images/banners/sweet.jpg"
								alt="Banner Colonna 7"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="Banner Colonna 17">
							<img
								src="http://www.zmedia.it/images/banners/finestra sul sociale.jpg"
								alt="Banner Colonna 17"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Banner Colonna 12">
							<img
								src="http://www.zmedia.it/images/banners/pugliese nuovo.gif"
								alt="Banner Colonna 12"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21405-trovati-con-5-kg-di-marijuana-arrestati"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/a3125c3bf70a9f56ac97ffb7ad13b3fb_XL_144_144.jpg" alt="Trovati con 5 kg di marijuana, arrestati"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Trovati con 5 kg di marijuana, arrestati</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21404-scossa-di-terremoto-in-calabria-di-magnitudo-3-3"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/3fe808ecc1a83f00c3d06a6c1899291a_XL_144_144.jpg" alt="Scossa di terremoto in Calabria di magnitudo 3.3"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Scossa di terremoto in Calabria di magnitudo 3.3</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21403-palmi-incontro-con-l-assessore-regionale-francesco-rossi"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/2dd1d78fc7aea641a51c9b4b2d5bfbc8_XL_144_144.jpg" alt="Palmi, Incontro con l’Assessore Regionale Francesco Rossi"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Palmi, Incontro con l’Assessore Regionale Francesco Rossi</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/21402-grave-incidente-nella-notte-ad-amato-di-taurianova-coinvolti-5-ragazzi"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/0c4cb5113fb88a4860e55fc6ac45b16d_XL_144_144.jpg" alt="Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21401-casapound-gioia-tauro-basta-vessare-i-lavoratori-del-porto"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/efe39009edbdefa5e10d0f021dba9fd2_XL_144_144.jpg" alt="CasaPound Gioia Tauro: “Basta vessare i lavoratori del Porto”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">CasaPound Gioia Tauro: “Basta vessare i lavoratori del Porto”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/21400-omicidio-a-reggio-calabria-ucciso-un-50enne"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/aeb0de86e5e182e09b9d7248199c3d32_XL_144_144.jpg" alt="Omicidio a Reggio Calabria, ucciso un 50enne"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Omicidio a Reggio Calabria, ucciso un 50enne</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/gioia-tauro/21399-gioia-tauro-si-rifiuta-di-esibire-documenti-minacciando-agenti-arrestato-extracomunitario"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/bb7f4ea0d9501a53ad702d85c1400158_XL_144_144.jpg" alt="Gioia Tauro- si rifiuta di esibire documenti minacciando agenti,arrestato extracomunitario"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Gioia Tauro- si rifiuta di esibire documenti minacciando agenti,arrestato extracomunitario</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/21398-arrestato-il-latitante-strangio"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/22a6915484ff532f0ac364e5fecdcb0b_XL_144_144.jpg" alt="Arrestato il latitante Strangio"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arrestato il latitante Strangio</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/vibo/21397-tentata-estorsione-a-imprenditori-due-arresti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/dc7395d133cd7ae5af760762286dfed6_XL_144_144.jpg" alt="Tentata estorsione a imprenditori, due arresti"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Tentata estorsione a imprenditori, due arresti</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/notizie-politica/palmi/21396-importante-tavolo-tecnico-sul-nuovo-ospedale-della-piana"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/8225338cf143a324753b4257dd751f56_XL_144_144.jpg" alt="Importante tavolo tecnico sul Nuovo ospedale della Piana"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Importante tavolo tecnico sul Nuovo ospedale della Piana</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/notizie-politica/tuttopiana/21395-digiacco-vicinanza-ai-portuali-di-gioia-tauro"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/49cdf760f018cb2e6f28fe535cc905de_XL_144_144.jpg" alt="Digiacco: vicinanza ai portuali di Gioia Tauro"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Digiacco: vicinanza ai portuali di Gioia Tauro</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/tuttopiana/21394-oppido-arrestati-padre-e-figlio-responsabili-della-coltivazione-di-una-piantagione-di-marijuana"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/1601959c444be69a7160434b4b070b46_XL_144_144.jpg" alt="Oppido, arrestati padre e figlio responsabili della coltivazione di una piantagione di marijuana"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Oppido, arrestati padre e figlio responsabili della coltivazione di una piantagione di marijuana</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21393-lavori-iii-commissione-nasce-l-azienda-unica-ospedaliera-di-catanzaro"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/db78d4a25c045e5444382cd7340e0eea_XL_144_144.jpg" alt="Lavori III Commissione: nasce l'azienda unica ospedaliera di Catanzaro"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Lavori III Commissione: nasce l'azienda unica ospedaliera di Catanzaro</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/21392-arrestato-56enne-per-tentato-omicidio-plurimo"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/91de31c1e483b82a238ee1fd7901e0f7_XL_144_144.jpg" alt="Arrestato 56enne per tentato omicidio plurimo"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arrestato 56enne per tentato omicidio plurimo</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/21391-mafia-capitale-definitive-le-assoluzioni-dei-calabresi-rocco-rotolo-e-salvatore-ruggiero"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/77a8e9667fe9dc9601c68b71c39d65b7_XL_144_144.jpg" alt="Mafia Capitale, definitive le assoluzioni dei calabresi Rocco Rotolo e Salvatore Ruggiero"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Mafia Capitale, definitive le assoluzioni dei calabresi Rocco Rotolo e Salvatore Ruggiero</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21390-incendio-in-casa-riposo-anziani-intossicati"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/d9c4ed69207a792f62b62c02d024d9c7_XL_144_144.jpg" alt="Incendio in casa riposo anziani, intossicati"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Incendio in casa riposo anziani, intossicati</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21389-potere-al-popolo-tra-i-due-litiganti-il-porto-muore"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/c60592c34d9b91d4ec9211f75141683c_XL_144_144.jpg" alt="Potere al Popolo: tra i due litiganti il Porto muore"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Potere al Popolo: tra i due litiganti il Porto muore</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21388-grave-incidente-muore-19enne-ferito-il-fratello-di-15"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e41f1765fb4a3bcb198caf2893fc8312_XL_144_144.jpg" alt="Grave incidente, muore 19enne, ferito il fratello di 15"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Grave incidente, muore 19enne, ferito il fratello di 15</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/21387-caso-di-meningite-all-ospedale-di-polistena-muore-una-ragazza-di-gioia-tauro"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/fdba2d13fed8cb56e52033dca8a9b050_XL_144_144.jpg" alt="Caso di meningite all’ospedale di Polistena, muore una ragazza di Gioia Tauro"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Caso di meningite all’ospedale di Polistena, muore una ragazza di Gioia Tauro</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21386-orsomarso-vicino-ai-lavoratori-del-porto-di-gioia-tauro"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/b905cb9a1025123d3848277ed47460e0_XL_144_144.jpg" alt="Orsomarso: “Vicino ai lavoratori del porto di Gioia Tauro”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Orsomarso: “Vicino ai lavoratori del porto di Gioia Tauro”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21385-or-s-a-su-porto-di-gioia-tauro-chiediamo-investimenti-non-licenziamenti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/29a58ceadd3377d5c5ac55cbb7671bf6_XL_144_144.jpg" alt="OR.S.A su porto di Gioia Tauro: “Chiediamo investimenti non licenziamenti”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">OR.S.A su porto di Gioia Tauro: “Chiediamo investimenti non licenziamenti”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/gioia-tauro/21384-porto-di-gioia-tauro-confermati-nuovi-licenziamenti-portuali-sospendono-attivita"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9bf9c1b83725fb55b5f9587648588e54_XL_144_144.jpg" alt="Porto di Gioia Tauro- Confermati nuovi licenziamenti. Portuali sospendono attività"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Porto di Gioia Tauro- Confermati nuovi licenziamenti. Portuali sospendono attività</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/21358-furti-a-supermercati-a-rosarno-e-polistena-arrestate-tre-donne" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/087d2c8a6a4c6a388d4fe39e4f2e0e83_Generic_50_50.jpg" alt="Furti a Supermercati a Rosarno e Polistena, arrestate tre donne" title="Furti a Supermercati a Rosarno e Polistena, arrestate tre donne" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/21358-furti-a-supermercati-a-rosarno-e-polistena-arrestate-tre-donne" class="mostread">Furti a Supermercati a Rosarno e Polistena, arrestate tre donne</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/21387-caso-di-meningite-all-ospedale-di-polistena-muore-una-ragazza-di-gioia-tauro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fdba2d13fed8cb56e52033dca8a9b050_Generic_50_50.jpg" alt="Caso di meningite all’ospedale di Polistena, muore una ragazza di Gioia Tauro" title="Caso di meningite all’ospedale di Polistena, muore una ragazza di Gioia Tauro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/21387-caso-di-meningite-all-ospedale-di-polistena-muore-una-ragazza-di-gioia-tauro" class="mostread">Caso di meningite all’ospedale di Polistena, muore una ragazza di Gioia Tauro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/21402-grave-incidente-nella-notte-ad-amato-di-taurianova-coinvolti-5-ragazzi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0c4cb5113fb88a4860e55fc6ac45b16d_Generic_50_50.jpg" alt="Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi" title="Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/21402-grave-incidente-nella-notte-ad-amato-di-taurianova-coinvolti-5-ragazzi" class="mostread">Grave incidente nella notte ad Amato di Taurianova, coinvolti 5 ragazzi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/21363-minacce-e-tentata-estorsione-fermati-tre-rosarnesi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/031d5f41b8e0c115be31cd14d9f489a4_Generic_50_50.jpg" alt="Minacce e tentata estorsione, arrestati tre rosarnesi" title="Minacce e tentata estorsione, arrestati tre rosarnesi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/21363-minacce-e-tentata-estorsione-fermati-tre-rosarnesi" class="mostread">Minacce e tentata estorsione, arrestati tre rosarnesi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21388-grave-incidente-muore-19enne-ferito-il-fratello-di-15" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/e41f1765fb4a3bcb198caf2893fc8312_Generic_50_50.jpg" alt="Grave incidente, muore 19enne, ferito il fratello di 15" title="Grave incidente, muore 19enne, ferito il fratello di 15" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21388-grave-incidente-muore-19enne-ferito-il-fratello-di-15" class="mostread">Grave incidente, muore 19enne, ferito il fratello di 15</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 active parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2019 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9941065043823350",
          enable_page_level_ads: true
     });
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
