<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-360 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-360 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="title" content="Allerta Meteo Calabria, venti di burrasca" />
  <meta property="og:url" content="http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca" />
  <meta property="og:title" content="Allerta Meteo Calabria, venti di burrasca" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_M.jpg" />
  <meta property="og:description" content="Da stasera in arrivo venti da forti a burrasca su Sicilia e Calabria, in particolare sui settori ionici, con mareggiate lungo le coste esposte." />
  <meta name="description" content="Da stasera in arrivo venti da forti a burrasca su Sicilia e Calabria, in particolare sui settori ionici, con mareggiate lungo le coste esposte." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Allerta Meteo Calabria, venti di burrasca</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=360&amp;id=21610:allerta-meteo-calabria-venti-di-burrasca&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">21</span><span class="month">03</span><span class="year">2019</span><span class="day">Gio</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Mer, 20 Mar 2019 10pm</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Potrebbe esserci una svolta nel caso di Maria Chindamo, la 44enne, scomparsa il 5 maggio del 2016 nei pressi della sua azienda agricola  tra i territori di Limbadi e la stessa Laureana.
Come riporta il settimanale "Giallo", sarebbero almeno tre le persone indagate, tra cui l'ex cognato della donna..."  href="/cronaca/notizie-di-cronaca/calabria/21614-caso-maria-chindamo-indagato-per-omicidio-il-cognato"><span>Caso Maria Chindamo, indagato per omicidio il cogn...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title=""Vi anticipo che ho intenzione di far svolgere un Consiglio dei ministri in Calabria, perché la Calabria è una delle Regioni del Sud più abbandonate a se stesse e il Consiglio avrà un valore simbolico ma anche operativo". Lo afferma il premier Giuseppe Conte incontrando gli studenti alla univers..."  href="/cronaca/21611-conte-consiglio-ministri-in-calabria"><span>Conte: Consiglio ministri in Calabria</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Da stasera in arrivo venti da forti a burrasca su Sicilia e Calabria, in particolare sui settori ionici, con mareggiate lungo le coste esposte. Lo indica un'allerta meteo della Protezione civile.    Valutata per domani allerta gialla per rischio idrogeologico sui versanti ionico e tirrenico merid..."  href="/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca"><span>Allerta Meteo Calabria, venti di burrasca</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="'Voglio farla finita, vanno fermate le morti nel Mediterraneo'. E' quanto avrebbe detto Ousseynou Sy, 47enne senegalese di origine ma italiano dal 2004, che ha sequestrato un autobus di cui era alla guida a San Donato Milanese, con a bordo una cinquantina di studenti, e poi, dopo aver forzato un blo..."  href="/cronaca/21608-terrore-sul-bus-sequestra-51-bambini-e-da-fuoco-al-mezzo"><span>Terrore per 51 bambini, autista dirotta e incendia...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Ieri, gli Agenti della Polizia di Stato del Commissariato di P.S. di Villa San Giovanni hanno eseguito un’ordinanza di applicazione di misura cautelare nei confronti di Z.M., 48enne e di Z.F., 29enne, padre e figlio di Villa San Giovanni, responsabili, a vario titolo, dei reati di maltrattamenti i..."  href="/cronaca/notizie-di-cronaca/provincia/21607-due-arresti-per-maltrattamenti-in-famiglia-minaccia-lesioni-personali"><span>Due arresti per maltrattamenti in famiglia, minacc...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/39"
							title="Banner Vicino Logo Header 2">
							<img
								src="http://www.zmedia.it/images/banners/euroforma.jpg"
								alt="Banner Vicino Logo Header 2"
								width ="734"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="active dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="active mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li class="current active" data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21614-caso-maria-chindamo-indagato-per-omicidio-il-cognato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a6b8aca453c7ef32bcbd3ef735be66a9_Generic_50_50.jpg" alt="Caso Maria Chindamo, indagato per omicidio il cognato" title="Caso Maria Chindamo, indagato per omicidio il cognato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21614-caso-maria-chindamo-indagato-per-omicidio-il-cognato" class="mostread">Caso Maria Chindamo, indagato per omicidio il cognato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/21611-conte-consiglio-ministri-in-calabria" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/65c9b5b9d9b855b588e6788c2c44712f_Generic_50_50.jpg" alt="Conte: Consiglio ministri in Calabria" title="Conte: Consiglio ministri in Calabria" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/21611-conte-consiglio-ministri-in-calabria" class="mostread">Conte: Consiglio ministri in Calabria</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_Generic_50_50.jpg" alt="Allerta Meteo Calabria, venti di burrasca" title="Allerta Meteo Calabria, venti di burrasca" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca" class="mostread">Allerta Meteo Calabria, venti di burrasca</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/21608-terrore-sul-bus-sequestra-51-bambini-e-da-fuoco-al-mezzo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7c610f52822e89fab531cb7617617d9d_Generic_50_50.jpg" alt="Terrore per 51 bambini, autista dirotta e incendia autobus" title="Terrore per 51 bambini, autista dirotta e incendia autobus" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/21608-terrore-sul-bus-sequestra-51-bambini-e-da-fuoco-al-mezzo" class="mostread">Terrore per 51 bambini, autista dirotta e incendia autobus</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/21607-due-arresti-per-maltrattamenti-in-famiglia-minaccia-lesioni-personali" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8c33f158131a8d71ad9d15781026be3f_Generic_50_50.jpg" alt="Due arresti per maltrattamenti in famiglia, minaccia, lesioni personali" title="Due arresti per maltrattamenti in famiglia, minaccia, lesioni personali" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/21607-due-arresti-per-maltrattamenti-in-famiglia-minaccia-lesioni-personali" class="mostread">Due arresti per maltrattamenti in famiglia, minaccia, lesioni personali</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/gioia-tauro/21597-elezioni-gioia-tauro-fdi-smentisce-possibile-accordo-con-d-agostino" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/af2eef08fa906e6632433489345bd240_Generic_50_50.jpg" alt="Elezioni Gioia Tauro, FdI smentisce possibile accordo con D'Agostino" title="Elezioni Gioia Tauro, FdI smentisce possibile accordo con D'Agostino" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/gioia-tauro/21597-elezioni-gioia-tauro-fdi-smentisce-possibile-accordo-con-d-agostino" class="mostread">Elezioni Gioia Tauro, FdI smentisce possibile accordo con D'Agostino</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/tuttopiana/21582-maggiore-partecipazione-delle-citta-nei-comitati-di-gestione-portuale" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/715d8c4d56145ec2918e55a71d771ad5_Generic_50_50.jpg" alt="Maggiore partecipazione delle Città nei Comitati di Gestione Portuale" title="Maggiore partecipazione delle Città nei Comitati di Gestione Portuale" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/tuttopiana/21582-maggiore-partecipazione-delle-citta-nei-comitati-di-gestione-portuale" class="mostread">Maggiore partecipazione delle Città nei Comitati di Gestione Portuale</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/palmi/21566-palmi-via-libera-all-istituzione-dell-imposta-di-soggiorno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fe19f2814f56e3210e16f527fbd6dc04_Generic_50_50.jpg" alt="Palmi, via libera all'istituzione dell'imposta di soggiorno" title="Palmi, via libera all'istituzione dell'imposta di soggiorno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/palmi/21566-palmi-via-libera-all-istituzione-dell-imposta-di-soggiorno" class="mostread">Palmi, via libera all'istituzione dell'imposta di soggiorno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/21537-rosarno-attacchi-al-prefetto-ed-al-ministro-salvini-ferma-condanna-da-parte-del-sindaco-ida" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f37ab905d07d82cd2e6b057d0a4fbf62_Generic_50_50.jpg" alt="Rosarno, attacchi al Prefetto ed al Ministro Salvini. Ferma condanna da parte del sindaco Idà" title="Rosarno, attacchi al Prefetto ed al Ministro Salvini. Ferma condanna da parte del sindaco Idà" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/21537-rosarno-attacchi-al-prefetto-ed-al-ministro-salvini-ferma-condanna-da-parte-del-sindaco-ida" class="mostread">Rosarno, attacchi al Prefetto ed al Ministro Salvini. Ferma condanna da parte del sindaco Idà</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/calabria/21518-blitz-a-sopresa-del-ministro-della-salute-grillo-all-ospedale-di-locri" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f3cfc05714a6bd984a6c278c0c45419b_Generic_50_50.jpg" alt="Blitz a sopresa del Ministro della salute Grillo all'ospedale di Locri" title="Blitz a sopresa del Ministro della salute Grillo all'ospedale di Locri" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/calabria/21518-blitz-a-sopresa-del-ministro-della-salute-grillo-all-ospedale-di-locri" class="mostread">Blitz a sopresa del Ministro della salute Grillo all'ospedale di Locri</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/21590-expert-ekuba-palmi-le-ragazze-di-coach-celi-disputano-una-gara-di-carattere-e-sacrificio-e-con-l-infermeria-piena-portano-a-casa-2-punti-d-oro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/6d992935fa673018718ab7a4941173cd_Generic_50_50.jpg" alt="Expert Ekuba Palmi- Le ragazze di coach Celi disputano una gara di carattere e sacrificio e con l’infermeria piena portano a casa 2 punti d’oro." title="Expert Ekuba Palmi- Le ragazze di coach Celi disputano una gara di carattere e sacrificio e con l’infermeria piena portano a casa 2 punti d’oro." />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/21590-expert-ekuba-palmi-le-ragazze-di-coach-celi-disputano-una-gara-di-carattere-e-sacrificio-e-con-l-infermeria-piena-portano-a-casa-2-punti-d-oro" class="mostread">Expert Ekuba Palmi- Le ragazze di coach Celi disputano una gara di carattere e sacrificio e con l’infermeria piena portano a casa 2 punti d’oro.</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/rosarno/21584-l-asd-rosarno-cycling-sbanca-bagnara" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/685fd56e7a0725cd449baeeaa2dc6dbf_Generic_50_50.jpg" alt="L'ASD Rosarno Cycling sbanca Bagnara" title="L'ASD Rosarno Cycling sbanca Bagnara" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/rosarno/21584-l-asd-rosarno-cycling-sbanca-bagnara" class="mostread">L'ASD Rosarno Cycling sbanca Bagnara</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/gioia-tauro/21506-ancora-trionfi-per-le-frecce-rosse-dell-atletica-gioia-tauro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/113bc475bc7d8505d7436c0b6795999e_Generic_50_50.jpg" alt="Ancora trionfi per le frecce rosse dell'Atletica Gioia Tauro" title="Ancora trionfi per le frecce rosse dell'Atletica Gioia Tauro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/gioia-tauro/21506-ancora-trionfi-per-le-frecce-rosse-dell-atletica-gioia-tauro" class="mostread">Ancora trionfi per le frecce rosse dell'Atletica Gioia Tauro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 04 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/21433-campionato-mediterraneo-arti-marziali-torneo-della-calabria-interregionale-primo-posto-per-a-s-d-fitness-club-rosarno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/46fa7f26c98f15e3246eda045f91c5ec_Generic_50_50.jpg" alt="Campionato Mediterraneo Arti marziali Torneo della Calabria Interregionale” primo posto per A.S.D Fitness club Rosarno" title="Campionato Mediterraneo Arti marziali Torneo della Calabria Interregionale” primo posto per A.S.D Fitness club Rosarno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/21433-campionato-mediterraneo-arti-marziali-torneo-della-calabria-interregionale-primo-posto-per-a-s-d-fitness-club-rosarno" class="mostread">Campionato Mediterraneo Arti marziali Torneo della Calabria Interregionale” primo posto per A.S.D Fitness club Rosarno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/21412-buoni-risultati-per-l-atletica-gioia-tauro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/764924c46e61bd34c4302cf53ec4131f_Generic_50_50.jpg" alt="Buoni risultati per l’atletica Gioia Tauro" title="Buoni risultati per l’atletica Gioia Tauro" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/21412-buoni-risultati-per-l-atletica-gioia-tauro" class="mostread">Buoni risultati per l’atletica Gioia Tauro</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/21609-rosarno-presentato-il-progetto-mamma-informata" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7801ca0f38735e93f9f1185f8f33a404_Generic_50_50.jpg" alt="Rosarno, presentato il progetto Mamma Informata" title="Rosarno, presentato il progetto Mamma Informata" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/21609-rosarno-presentato-il-progetto-mamma-informata" class="mostread">Rosarno, presentato il progetto Mamma Informata</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/21547-rosarno-inizia-con-un-grande-successo-la-rassegna-teatrale-2019-sabato-a-teatro" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9758bf6598e0f5aee48099203b6e63e6_Generic_50_50.jpg" alt="Rosarno, inizia con un grande successo la rassegna teatrale 2019 &quot;Sabato a Teatro&quot;" title="Rosarno, inizia con un grande successo la rassegna teatrale 2019 &quot;Sabato a Teatro&quot;" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/21547-rosarno-inizia-con-un-grande-successo-la-rassegna-teatrale-2019-sabato-a-teatro" class="mostread">Rosarno, inizia con un grande successo la rassegna teatrale 2019 &quot;Sabato a Teatro&quot;</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/21531-parte-sabato-9-marzo-la-nuova-rassegna-teatrale-sabato-a-teatro-2019" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c4ec70434361ebcc8add5230616f49e4_Generic_50_50.jpg" alt="Parte sabato 9 Marzo la nuova Rassegna Teatrale “Sabato a Teatro 2019”" title="Parte sabato 9 Marzo la nuova Rassegna Teatrale “Sabato a Teatro 2019”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/21531-parte-sabato-9-marzo-la-nuova-rassegna-teatrale-sabato-a-teatro-2019" class="mostread">Parte sabato 9 Marzo la nuova Rassegna Teatrale “Sabato a Teatro 2019”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 08 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/21497-domenica-3-marzo-iii-edizione-del-gran-carnevale-di-rosarno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/68f97f7cfe67e8f04ac51c16ce58afa2_Generic_50_50.jpg" alt="Domenica 3 Marzo III edizione del Gran Carnevale di Rosarno" title="Domenica 3 Marzo III edizione del Gran Carnevale di Rosarno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/21497-domenica-3-marzo-iii-edizione-del-gran-carnevale-di-rosarno" class="mostread">Domenica 3 Marzo III edizione del Gran Carnevale di Rosarno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/calabria/21484-tutto-pronto-per-il-gran-carnevale-cittanovese" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1fea9d40fc4de929b7ce1df3d40af6a9_Generic_50_50.jpg" alt="Tutto pronto per il Gran Carnevale Cittanovese" title="Tutto pronto per il Gran Carnevale Cittanovese" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/calabria/21484-tutto-pronto-per-il-gran-carnevale-cittanovese" class="mostread">Tutto pronto per il Gran Carnevale Cittanovese</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 28 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21326-muore-bimbo-di-un-anno-probabile-soffocamento" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d86f385e77874975c2ab5b7af34db9a5_Generic_50_50.jpg" alt="Muore bimbo di un anno, probabile soffocamento" title="Muore bimbo di un anno, probabile soffocamento" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21326-muore-bimbo-di-un-anno-probabile-soffocamento" class="mostread">Muore bimbo di un anno, probabile soffocamento</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21274-bimbo-ucciso-da-bitte-confessa-compagno-mamma-avevano-rotto-la-sponda-del-lettino" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9fe88b893f94e9bf9d3d511858851196_Generic_50_50.jpg" alt="Bimbo ucciso da botte, confessa compagno mamma: “Avevano rotto la sponda del lettino”" title="Bimbo ucciso da botte, confessa compagno mamma: “Avevano rotto la sponda del lettino”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21274-bimbo-ucciso-da-bitte-confessa-compagno-mamma-avevano-rotto-la-sponda-del-lettino" class="mostread">Bimbo ucciso da botte, confessa compagno mamma: “Avevano rotto la sponda del lettino”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21273-gioco-d-azzardo-patologico-come-uscire-dalla-dipendenza" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/887994585a386c903b5fdf418129f90f_Generic_50_50.jpg" alt="Gioco d’azzardo patologico, come uscire dalla dipendenza" title="Gioco d’azzardo patologico, come uscire dalla dipendenza" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21273-gioco-d-azzardo-patologico-come-uscire-dalla-dipendenza" class="mostread">Gioco d’azzardo patologico, come uscire dalla dipendenza</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 28 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21268-bimbo-di-7-anni-ucciso-dalle-botte-ferita-la-sorella" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3f8793962fb9d2523929a4ce4de28b6f_Generic_50_50.jpg" alt="Bimbo di 7 anni ucciso dalle botte, ferita la sorella" title="Bimbo di 7 anni ucciso dalle botte, ferita la sorella" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21268-bimbo-di-7-anni-ucciso-dalle-botte-ferita-la-sorella" class="mostread">Bimbo di 7 anni ucciso dalle botte, ferita la sorella</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 06 Febbraio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/21146-assicurazione-moto-temporanea-per-gestire-meglio-i-costi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d3238663b24a758143cbba02868ea9c6_Generic_50_50.jpg" alt="Assicurazione moto temporanea per gestire meglio i costi" title="Assicurazione moto temporanea per gestire meglio i costi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/21146-assicurazione-moto-temporanea-per-gestire-meglio-i-costi" class="mostread">Assicurazione moto temporanea per gestire meglio i costi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21259-trovato-morto-il-bimbo-precipitato-in-un-pozzo-13-giorni-fa" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/240eac5e654d8e19115ad3436fef30af_Generic_50_50.jpg" alt="Trovato morto il bimbo precipitato in un pozzo 13 giorni fa" title="Trovato morto il bimbo precipitato in un pozzo 13 giorni fa" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21259-trovato-morto-il-bimbo-precipitato-in-un-pozzo-13-giorni-fa" class="mostread">Trovato morto il bimbo precipitato in un pozzo 13 giorni fa</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 26 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/21175-catturato-il-terrorista-cesare-battisti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7befaece3418dd50664a3c333bd38043_Generic_50_50.jpg" alt="Catturato il terrorista Cesare Battisti" title="Catturato il terrorista Cesare Battisti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/21175-catturato-il-terrorista-cesare-battisti" class="mostread">Catturato il terrorista Cesare Battisti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Gennaio 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20993-attentato-strasburgo-killer-ucciso-da-polizia" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/59d1d3ee020e9e0b52369df986e7a59c_Generic_50_50.jpg" alt="Attentato Strasburgo, killer ucciso da Polizia" title="Attentato Strasburgo, killer ucciso da Polizia" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20993-attentato-strasburgo-killer-ucciso-da-polizia" class="mostread">Attentato Strasburgo, killer ucciso da Polizia</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Dicembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20969-francia-spari-al-mercatino-di-natale-3-morti-ed-11-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f18e7e469dd31022db52d26ab5340173_Generic_50_50.jpg" alt="Francia, spari al mercatino di Natale, 3 morti ed 11 feriti" title="Francia, spari al mercatino di Natale, 3 morti ed 11 feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20969-francia-spari-al-mercatino-di-natale-3-morti-ed-11-feriti" class="mostread">Francia, spari al mercatino di Natale, 3 morti ed 11 feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Dicembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/20327-presunti-jihadisti-rapiscono-sacerdote-italiano" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d12ca036188da01a5b1ae096faf9dca6_Generic_50_50.jpg" alt="Presunti jihadisti rapiscono sacerdote Italiano" title="Presunti jihadisti rapiscono sacerdote Italiano" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/20327-presunti-jihadisti-rapiscono-sacerdote-italiano" class="mostread">Presunti jihadisti rapiscono sacerdote Italiano</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Settembre 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Banner Sotto Il Menu Principale">
							<img
								src="http://www.zmedia.it/images/banners/banner zmedia chindamo porte.jpg"
								alt="Banner Sotto Il Menu Principale"
								width ="980"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:645px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="9281949627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">


</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId21610"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Allerta Meteo Calabria, venti di burrasca
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				20 Marzo 2019			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=62a9e182db8562fdd9fdac7dcb6cbceacc32630e" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p>Da stasera in arrivo venti da forti a burrasca su Sicilia e Calabria, in particolare sui settori ionici, con mareggiate lungo le coste esposte. Lo indica un'allerta meteo della Protezione civile.<br />    Valutata per domani allerta gialla per rischio idrogeologico sui versanti ionico e tirrenico meridionali della Calabria e sulla Sicilia.</p> 	  </div>
	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica il Mercoledì, 20 Marzo 2019 20:53			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Allerta Meteo Calabria, venti di burrasca' data-url='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cronaca/notizie-di-cronaca/calabria">CALABRIA CRONACA</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca#startOfPageId21610">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">


</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti" style="font-size:142%" title="193 articoli taggati con arresti">
		arresti	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti droga" style="font-size:117%" title="119 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti gioia tauro" style="font-size:99%" title="70 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti ndrangheta" style="font-size:112%" title="106 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti reggio calabria" style="font-size:125%" title="143 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/arresti rosarno" style="font-size:135%" title="171 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/calabria" style="font-size:98%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/catanzaro" style="font-size:101%" title="73 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cinquefrondi" style="font-size:103%" title="79 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cittanova" style="font-size:105%" title="86 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/cosenza" style="font-size:128%" title="153 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/droga" style="font-size:102%" title="76 articoli taggati con droga">
		droga	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/elisabetta tripodi" style="font-size:104%" title="82 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/gioia tauro" style="font-size:210%" title="387 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/incidente" style="font-size:165%" title="258 articoli taggati con incidente">
		incidente	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/latitante" style="font-size:98%" title="66 articoli taggati con latitante">
		latitante	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/morto" style="font-size:115%" title="114 articoli taggati con morto">
		morto	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/ndrangheta" style="font-size:158%" title="238 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/nuova rosarnese" style="font-size:118%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/omicidio" style="font-size:130%" title="159 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/palmi" style="font-size:158%" title="239 articoli taggati con palmi">
		palmi	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/pd" style="font-size:97%" title="64 articoli taggati con pd">
		pd	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/polistena" style="font-size:115%" title="115 articoli taggati con polistena">
		polistena	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rapina" style="font-size:98%" title="65 articoli taggati con rapina">
		rapina	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/reggio calabria" style="font-size:169%" title="270 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/rosarno" style="font-size:300%" title="648 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/san ferdinando" style="font-size:115%" title="116 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/suicidio" style="font-size:108%" title="95 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/taurianova" style="font-size:126%" title="146 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/cronaca/notizie-di-cronaca/calabria/tag/vibo valentia" style="font-size:101%" title="73 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/autogroup.gif"
						alt="Grande2"
						width ="300"						height ="200"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/54" target="_blank"
							title="banner grande 3">
							<img
								src="http://www.zmedia.it/images/banners/centro mileto2.jpg"
								alt="banner grande 3"
								width ="300"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub-1421.gif"
						alt="Banner Colonna 3"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/27" target="_blank"
							title="Banner Colonna 15">
							<img
								src="http://www.zmedia.it/images/banners/ozono.jpg"
								alt="Banner Colonna 15"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Banner Colonna 7">
							<img
								src="http://www.zmedia.it/images/banners/sweet.jpg"
								alt="Banner Colonna 7"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="Banner Colonna 17">
							<img
								src="http://www.zmedia.it/images/banners/finestra sul sociale.jpg"
								alt="Banner Colonna 17"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21614-caso-maria-chindamo-indagato-per-omicidio-il-cognato"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/a6b8aca453c7ef32bcbd3ef735be66a9_XL_144_144.jpg" alt="Caso Maria Chindamo, indagato per omicidio il cognato"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Caso Maria Chindamo, indagato per omicidio il cognato</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/zmedica/21613-cinque-cose-da-non-dire-ad-un-bimbo-che-non-vuole-mangiare"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/f9d5123fb9ea247a997cc6168d320cfd_XL_144_144.jpg" alt="Cinque cose da non dire ad un bimbo che non vuole mangiare"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Cinque cose da non dire ad un bimbo che non vuole mangiare</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21612-auser-di-oppido-mamertina-la-solidarieta-al-servizio-di-tutti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/f7ea4f42918aa84a7d3eec0536d022fb_XL_144_144.jpg" alt="Auser di Oppido Mamertina, la solidarietà al servizio di tutti"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Auser di Oppido Mamertina, la solidarietà al servizio di tutti</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/21611-conte-consiglio-ministri-in-calabria"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/65c9b5b9d9b855b588e6788c2c44712f_XL_144_144.jpg" alt="Conte: Consiglio ministri in Calabria"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Conte: Consiglio ministri in Calabria</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21610-allerta-meteo-calabria-venti-di-burrasca"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/18985910abf86f827f6960d3de21d2eb_XL_144_144.jpg" alt="Allerta Meteo Calabria, venti di burrasca"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Allerta Meteo Calabria, venti di burrasca</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/eventi/eventi/rosarno/21609-rosarno-presentato-il-progetto-mamma-informata"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/7801ca0f38735e93f9f1185f8f33a404_XL_144_144.jpg" alt="Rosarno, presentato il progetto Mamma Informata"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, presentato il progetto Mamma Informata</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/21608-terrore-sul-bus-sequestra-51-bambini-e-da-fuoco-al-mezzo"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/7c610f52822e89fab531cb7617617d9d_XL_144_144.jpg" alt="Terrore per 51 bambini, autista dirotta e incendia autobus"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Terrore per 51 bambini, autista dirotta e incendia autobus</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/21607-due-arresti-per-maltrattamenti-in-famiglia-minaccia-lesioni-personali"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/8c33f158131a8d71ad9d15781026be3f_XL_144_144.jpg" alt="Due arresti per maltrattamenti in famiglia, minaccia, lesioni personali"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Due arresti per maltrattamenti in famiglia, minaccia, lesioni personali</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/21606-perde-il-controllo-dell-auto-muore-giovane-20enne"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/dcecaefdc0d751efe6a9c2013fff6b72_XL_144_144.jpg" alt="Perde il controllo dell'auto, muore giovane 20enne"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Perde il controllo dell'auto, muore giovane 20enne</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21605-clima-prof-franco-battaglia-emergenza-climatica-una-colossale-gretinata-la-piccola-greta-e-una-minorenne-sfruttata-da-maggiorenni"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/366eb6f59df07d48e477348f1574fde0_XL_144_144.jpg" alt="Clima, Prof. Franco Battaglia: “Emergenza climatica? Una colossale Gretinata. La piccola Greta è una minorenne sfruttata da maggiorenni"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Clima, Prof. Franco Battaglia: “Emergenza climatica? Una colossale Gretinata. La piccola Greta è una minorenne sfruttata da maggiorenni</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/palmi/21604-palmi-maltrattamenti-su-animalii-cagnolina-con-muso-legato-con-fil-di-ferro"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ac45c11dce56b0f0181974d4335518d2_XL_144_144.jpg" alt="Palmi- maltrattamenti su animalii: cagnolina con muso legato con fil di ferro"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Palmi- maltrattamenti su animalii: cagnolina con muso legato con fil di ferro</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21603-fermato-scuolabus-viaggiava-senza-assicurazione"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6210a240103b2420d99bb7a95afec314_XL_144_144.jpg" alt="Fermato scuolabus, viaggiava senza assicurazione"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Fermato scuolabus, viaggiava senza assicurazione</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21602-calabria-soccorsa-tartaruga-caretta-caretta-rischia-amputazioni"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/1db8229e4385e8302248572a962afbd7_XL_144_144.jpg" alt="Calabria: Soccorsa tartaruga caretta caretta, rischia amputazioni"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Calabria: Soccorsa tartaruga caretta caretta, rischia amputazioni</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/21601-rosarno-alessandro-baricco-a-faro-fabbrica-dei-saperi-il-21-marzo-2019"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/28aae7f2659e189844fa1fad65e0bdea_XL_144_144.jpg" alt="Rosarno, Alessandro Baricco a FaRo Fabbrica dei saperi il 21 Marzo 2019"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, Alessandro Baricco a FaRo Fabbrica dei saperi il 21 Marzo 2019</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21600-il-questore-della-provincia-di-reggio-calabria-emette-2-provvedimenti-di-d-a-spo"  class="jazin-content-inner ">
											
						<span class="jazin-content-text">
							<span class="jazin-title">Il Questore della Provincia di Reggio Calabria emette 2 provvedimenti di d.a.spo.</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/21599-progetto-icaro-a-reggio-calabria-la-polizia-stradale-tra-i-banchi-di-scuola"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/8acf31c143a05333249495841702e112_XL_144_144.jpg" alt="Progetto Icaro a Reggio Calabria – la Polizia Stradale “tra i banchi” di scuola"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Progetto Icaro a Reggio Calabria – la Polizia Stradale “tra i banchi” di scuola</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/rosarno/21598-detenuto-rosarnese-al-41-bis-la-cassazione-carcerazione-subita-a-cuneo-e-inumana-e-degradante"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/3c75b82e290c57d01b8cd630357919f3_XL_144_144.jpg" alt="Detenuto rosarnese al 41 - bis, la Cassazione: carcerazione subita a Cuneo è inumana e degradante"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Detenuto rosarnese al 41 - bis, la Cassazione: carcerazione subita a Cuneo è inumana e degradante</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/notizie-politica/gioia-tauro/21597-elezioni-gioia-tauro-fdi-smentisce-possibile-accordo-con-d-agostino"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/af2eef08fa906e6632433489345bd240_XL_144_144.jpg" alt="Elezioni Gioia Tauro, FdI smentisce possibile accordo con D'Agostino"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Elezioni Gioia Tauro, FdI smentisce possibile accordo con D'Agostino</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/21596-caulonia-ritrovata-la-statua-rubata-di-sant-ilarione-abate"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/54d344f6c4a083862609ee62a034f251_XL_144_144.jpg" alt="Caulonia, ritrovata la statua rubata di Sant'Ilarione Abate"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Caulonia, ritrovata la statua rubata di Sant'Ilarione Abate</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/21595-uomo-muore-investito-da-un-camion-sulla-salerno-reggio-calabria"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/de673f940340aded470aa2e59a2c096f_XL_144_144.jpg" alt="Uomo muore investito da un camion sulla Salerno Reggio Calabria"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Uomo muore investito da un camion sulla Salerno Reggio Calabria</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/taurianova/21594-carabinieri-taurianova-controllo-del-territorio"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/36364fd1e881708756107b1cc08b2591_XL_144_144.jpg" alt="Carabinieri Taurianova controllo del territorio"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Carabinieri Taurianova controllo del territorio</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/rosarno/21593-rosarno-workshop-la-piccola-america"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/d665363a08654568c54d5b98858dc393_XL_144_144.jpg" alt="Rosarno, workshop La piccola America"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, workshop La piccola America</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rosarno/21598-detenuto-rosarnese-al-41-bis-la-cassazione-carcerazione-subita-a-cuneo-e-inumana-e-degradante" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3c75b82e290c57d01b8cd630357919f3_Generic_50_50.jpg" alt="Detenuto rosarnese al 41 - bis, la Cassazione: carcerazione subita a Cuneo è inumana e degradante" title="Detenuto rosarnese al 41 - bis, la Cassazione: carcerazione subita a Cuneo è inumana e degradante" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rosarno/21598-detenuto-rosarnese-al-41-bis-la-cassazione-carcerazione-subita-a-cuneo-e-inumana-e-degradante" class="mostread">Detenuto rosarnese al 41 - bis, la Cassazione: carcerazione subita a Cuneo è inumana e degradante</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/21592-carabinieri-controllo-del-territorio-arresti-a-rosarno-e-serrata" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/55b392e0efefb36834056809fd339387_Generic_50_50.jpg" alt="Carabinieri controllo del territorio, arresti a Rosarno e Serrata" title="Carabinieri controllo del territorio, arresti a Rosarno e Serrata" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/21592-carabinieri-controllo-del-territorio-arresti-a-rosarno-e-serrata" class="mostread">Carabinieri controllo del territorio, arresti a Rosarno e Serrata</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/21575-due-scosse-di-terremoto-avvertite-in-calabria" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/24c349f9f7507c81063356562ff2734f_Generic_50_50.jpg" alt="Due scosse di terremoto avvertite in Calabria" title="Due scosse di terremoto avvertite in Calabria" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/21575-due-scosse-di-terremoto-avvertite-in-calabria" class="mostread">Due scosse di terremoto avvertite in Calabria</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rosarno/21583-rosarno-annullata-dalla-cassazione-l-ordinanza-della-corte-d-appello-di-reggio-calabria-che-aveva-dimezzato-il-risarcimento-per-l-ingiusta-detenzione-patita-da-pisano-bruno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/09c86e7baff41effda087a33673c086b_Generic_50_50.jpg" alt="Rosarno, annullata dalla Cassazione l’ordinanza della Corte d’Appello di Reggio Calabria che aveva dimezzato il risarcimento per l’ingiusta detenzione patita da Pisano Bruno" title="Rosarno, annullata dalla Cassazione l’ordinanza della Corte d’Appello di Reggio Calabria che aveva dimezzato il risarcimento per l’ingiusta detenzione patita da Pisano Bruno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rosarno/21583-rosarno-annullata-dalla-cassazione-l-ordinanza-della-corte-d-appello-di-reggio-calabria-che-aveva-dimezzato-il-risarcimento-per-l-ingiusta-detenzione-patita-da-pisano-bruno" class="mostread">Rosarno, annullata dalla Cassazione l’ordinanza della Corte d’Appello di Reggio Calabria che aveva dimezzato il risarcimento per l’ingiusta detenzione patita da Pisano Bruno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/polistena/21580-incendio-a-polistena-individuati-gli-autori" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/af608e6b38b7e38a8a8cb1e49a0ecc31_Generic_50_50.jpg" alt="Incendio a Polistena, individuati gli autori" title="Incendio a Polistena, individuati gli autori" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/polistena/21580-incendio-a-polistena-individuati-gli-autori" class="mostread">Incendio a Polistena, individuati gli autori</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Marzo 2019</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 active parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2019 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9941065043823350",
          enable_page_level_ads: true
     });
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
