
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-325 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-325 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-325 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/in-primo-piano/17774-incidente-mortale-a-taurianova" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Incidente Taurianova " />
  <meta name="title" content="Incidente mortale a Taurianova" />
  <meta property="og:url" content="http://www.zmedia.it/in-primo-piano/17774-incidente-mortale-a-taurianova" />
  <meta property="og:title" content="Incidente mortale a Taurianova" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/762e6e470b8be7a1f8b0e5ce11f50e81_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/762e6e470b8be7a1f8b0e5ce11f50e81_M.jpg" />
  <meta property="og:description" content="Incidente a Taurianova " />
  <meta name="description" content="Incidente a Taurianova " />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Incidente mortale a Taurianova</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=325&amp;id=17774:incidente-mortale-a-taurianova&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				
					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">23</span><span class="month">12</span><span class="year">2017</span><span class="day">Sab</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Sab, 23 Dic 2017 6pm</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Oggi a Palmi, nell’ambito dell’attività di prevenzione e repressione dei reati disposta in occasione delle festività natalizie dal Questore della Provincia di Reggio Calabria, Raffaele Grassi, il personale del Commissariato di P.S. di Palmi ha arrestato per il reato di rapina du..."  href="/cronaca/notizie-di-cronaca/palmi/17775-palmi-si-fingono-volontarie-associazione-aggrediscono-e-rapinano-anziana"><span>Palmi- Si fingono volontarie associazione aggredis...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Un sistema di spaccature profonde, una vera e propria 'finestra' sotto il mar Ionio e' stata scoperta dai ricercatori italiani. Una scoperta importante che contribuisce a spiegare il lento ma progressivo allontanamento della Sicilia dalla Calabria e l'alto rischio di terremoti nella zona. ''Le numer..."  href="/cronaca/17768-scoperta-faglia-che-allontana-calabria-e-sicilia"><span>Scoperta faglia che allontana Calabria e Sicilia</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Il Questore Raffaele Grassi: “Il personale della Polizia di Stato manifesta la vicinanza a chi si prende cura dei più deboli, con l’intento di rendere più spensierato il Natale di chi è più bisognoso. Piccoli gesti che alimentano lo spirito del Natale improntato ai principi della solida..."  href="/cronaca/notizie-di-cronaca/calabria/17767-polizia-raccolti-fondi-e-donati-alimenti-per-il-pranzo-di-natale"><span>Polizia, raccolti fondi e donati alimenti per il p...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="I cadaveri di due uomini sono stati ritrovati nella mattina di ieri all’interno di un’abitazione di Campo Calabro.Le vittime, uno di nazionalità italiana l’altro di cittadinanza straniera, sarebbero deceduti da un paio di giorni probabilmente a causa di un’intossicazione da monossido di car..."  href="/cronaca/notizie-di-cronaca/calabria/17766-trovati-in-abitazione-due-cadaveri"><span>Trovati in abitazione due cadaveri</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="L’attività di intensificazione del controllo del territorio e di contrasto della criminalità diffusadisposta dal Questore della Provincia di Reggio Calabria, Raffaele Grassi, in occasione delle festività natalizie ha portato all’arresto in flagranza di reato un 26enne reggino per il ..."  href="/cronaca/notizie-di-cronaca/provincia/17765-arrestato-giovane-che-aveva-aggredito-genitori"><span>Arrestato giovane che aveva aggredito genitori</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5"
							title="Banner Vicino Logo Header">
							<img
								src="http://www.zmedia.it/images/625.gif"
								alt="Banner Vicino Logo Header"
								width ="734"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner principale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="5480640020"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/palmi/17775-palmi-si-fingono-volontarie-associazione-aggrediscono-e-rapinano-anziana" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/e5734cc7d6743ec4284769bf55978a75_Generic_50_50.jpg" alt="Palmi- Si fingono volontarie associazione aggrediscono e rapinano anziana" title="Palmi- Si fingono volontarie associazione aggrediscono e rapinano anziana" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/palmi/17775-palmi-si-fingono-volontarie-associazione-aggrediscono-e-rapinano-anziana" class="mostread">Palmi- Si fingono volontarie associazione aggrediscono e rapinano anziana</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/17768-scoperta-faglia-che-allontana-calabria-e-sicilia" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/3e6aef4035fcd7ace04fd26919428104_Generic_50_50.jpg" alt="Scoperta faglia che allontana Calabria e Sicilia" title="Scoperta faglia che allontana Calabria e Sicilia" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/17768-scoperta-faglia-che-allontana-calabria-e-sicilia" class="mostread">Scoperta faglia che allontana Calabria e Sicilia</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/17767-polizia-raccolti-fondi-e-donati-alimenti-per-il-pranzo-di-natale" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/69545a57e88853fb747eab55d4f886a1_Generic_50_50.jpg" alt="Polizia, raccolti fondi e donati alimenti per il pranzo di Natale" title="Polizia, raccolti fondi e donati alimenti per il pranzo di Natale" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/17767-polizia-raccolti-fondi-e-donati-alimenti-per-il-pranzo-di-natale" class="mostread">Polizia, raccolti fondi e donati alimenti per il pranzo di Natale</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/calabria/17766-trovati-in-abitazione-due-cadaveri" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/17d217bfa34b524d72a7de4602a301bc_Generic_50_50.jpg" alt="Trovati in abitazione due cadaveri" title="Trovati in abitazione due cadaveri" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/calabria/17766-trovati-in-abitazione-due-cadaveri" class="mostread">Trovati in abitazione due cadaveri</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/provincia/17765-arrestato-giovane-che-aveva-aggredito-genitori" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ded9ab4e344e7b25c538a64321b9bbe1_Generic_50_50.jpg" alt="Arrestato giovane che aveva aggredito genitori" title="Arrestato giovane che aveva aggredito genitori" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/provincia/17765-arrestato-giovane-che-aveva-aggredito-genitori" class="mostread">Arrestato giovane che aveva aggredito genitori</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 22 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/provincia/17772-forza-italia-rosarno-soddisfazione-per-la-nomina-di-vincenzo-barca" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/f3233b89bfaf2a4561c7766a3b788aea_Generic_50_50.jpg" alt="Forza Italia Rosarno: soddisfazione per la nomina di Vincenzo Barca" title="Forza Italia Rosarno: soddisfazione per la nomina di Vincenzo Barca" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/provincia/17772-forza-italia-rosarno-soddisfazione-per-la-nomina-di-vincenzo-barca" class="mostread">Forza Italia Rosarno: soddisfazione per la nomina di Vincenzo Barca</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/taurianova/17715-riqualificazione-contrade-ataurianova-completata-galliano" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/32a90e9520ac695ace0951c58d379aac_Generic_50_50.jpg" alt="Riqualificazione contrade aTaurianova, completata Galliano" title="Riqualificazione contrade aTaurianova, completata Galliano" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/taurianova/17715-riqualificazione-contrade-ataurianova-completata-galliano" class="mostread">Riqualificazione contrade aTaurianova, completata Galliano</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/provincia/17714-arruzzolo-incontra-il-presidente-dell-associazione-la-citta-metropolitana-per-lo-sviluppo-della-calabria-antonino-minicuci" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1f78e57102d7a41475b13237c7a3aa94_Generic_50_50.jpg" alt="Arruzzolo incontra il Presidente dell'associazione &quot;La Città Metropolitana per lo sviluppo della Calabria&quot; Antonino Minicuci" title="Arruzzolo incontra il Presidente dell'associazione &quot;La Città Metropolitana per lo sviluppo della Calabria&quot; Antonino Minicuci" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/provincia/17714-arruzzolo-incontra-il-presidente-dell-associazione-la-citta-metropolitana-per-lo-sviluppo-della-calabria-antonino-minicuci" class="mostread">Arruzzolo incontra il Presidente dell'associazione &quot;La Città Metropolitana per lo sviluppo della Calabria&quot; Antonino Minicuci</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/calabria/17685-arruzzolo-legare-solidarieta-e-sviluppo-economico-e-uno-dei-temi-cardine-della-societa-attuale" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/bb2c3bff31f7edccbfae0c8360576af0_Generic_50_50.jpg" alt="Arruzzolo: Legare solidarietà e sviluppo economico è uno dei temi cardine della società attuale" title="Arruzzolo: Legare solidarietà e sviluppo economico è uno dei temi cardine della società attuale" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/calabria/17685-arruzzolo-legare-solidarieta-e-sviluppo-economico-e-uno-dei-temi-cardine-della-societa-attuale" class="mostread">Arruzzolo: Legare solidarietà e sviluppo economico è uno dei temi cardine della società attuale</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/calabria/17664-arruzzolo-presenta-interrogazione-su-ritardi-provvidenze-alluvione-nella-locride" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7810920c894682ec78c57b7ba2469935_Generic_50_50.jpg" alt="Arruzzolo presenta interrogazione su ritardi provvidenze alluvione nella Locride" title="Arruzzolo presenta interrogazione su ritardi provvidenze alluvione nella Locride" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/calabria/17664-arruzzolo-presenta-interrogazione-su-ritardi-provvidenze-alluvione-nella-locride" class="mostread">Arruzzolo presenta interrogazione su ritardi provvidenze alluvione nella Locride</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/provincia/17748-a-bagnara-calabra-la-manifestazione-stradacalciando" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1ec5e7d6541ab1da34a05071e294bbca_Generic_50_50.jpg" alt="A Bagnara Calabra la manifestazione Stradacalciando" title="A Bagnara Calabra la manifestazione Stradacalciando" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/provincia/17748-a-bagnara-calabra-la-manifestazione-stradacalciando" class="mostread">A Bagnara Calabra la manifestazione Stradacalciando</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/17723-palmese-a-tutto-campo-con-simone-lavilla" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/2a32f78c6282f95175e98f8a3711218b_Generic_50_50.jpg" alt="Palmese, a tutto campo con Simone Lavilla" title="Palmese, a tutto campo con Simone Lavilla" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/17723-palmese-a-tutto-campo-con-simone-lavilla" class="mostread">Palmese, a tutto campo con Simone Lavilla</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/palmi/17684-la-palmese-ufficializza-quattro-nuovi-acquisti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c8dbceffc3d1e41f0aa474114cc7ff76_Generic_50_50.jpg" alt="La Palmese ufficializza quattro nuovi acquisti" title="La Palmese ufficializza quattro nuovi acquisti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/palmi/17684-la-palmese-ufficializza-quattro-nuovi-acquisti" class="mostread">La Palmese ufficializza quattro nuovi acquisti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/17544-integratori-sportivi-ecco-come-risparmiare-senza-rinunciare-alla-sicurezza" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fbdbb210283c209ef4bd483310db111b_Generic_50_50.jpg" alt="Integratori sportivi: ecco come risparmiare senza rinunciare alla sicurezza" title="Integratori sportivi: ecco come risparmiare senza rinunciare alla sicurezza" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/17544-integratori-sportivi-ecco-come-risparmiare-senza-rinunciare-alla-sicurezza" class="mostread">Integratori sportivi: ecco come risparmiare senza rinunciare alla sicurezza</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/palmi/17402-palmese-scelto-il-nuovo-responsabile-dell-area-tecnica" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fa8461c1f4400a438cb9704eff1f71ca_Generic_50_50.jpg" alt="Palmese, scelto il nuovo responsabile dell’area tecnica" title="Palmese, scelto il nuovo responsabile dell’area tecnica" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/palmi/17402-palmese-scelto-il-nuovo-responsabile-dell-area-tecnica" class="mostread">Palmese, scelto il nuovo responsabile dell’area tecnica</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Novembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/17735-rosarno-christmas-show-e-tombolone" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7291dbd8d82aba5bb146cc84f82fa577_Generic_50_50.jpg" alt="Rosarno, Christmas show e tombolone" title="Rosarno, Christmas show e tombolone" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/17735-rosarno-christmas-show-e-tombolone" class="mostread">Rosarno, Christmas show e tombolone</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/17720-rosarno-questa-sera-rappresentazione-natale-ecco-il-paradiso" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/b78f31e73ff0247f0286d45cb98c1e61_Generic_50_50.jpg" alt="Rosarno, questa sera rappresentazione “Natale ecco il paradiso”" title="Rosarno, questa sera rappresentazione “Natale ecco il paradiso”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/17720-rosarno-questa-sera-rappresentazione-natale-ecco-il-paradiso" class="mostread">Rosarno, questa sera rappresentazione “Natale ecco il paradiso”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/tuttopiana/17717-concerto-di-natale-dell-orchestra-sinfonica-giovanile-della-calabria-a-oppido-mamertina" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/04fd00251cfbc75d2e39e9f2f01b1c6b_Generic_50_50.jpg" alt="Concerto di Natale dell'orchestra sinfonica giovanile della Calabria a Oppido Mamertina" title="Concerto di Natale dell'orchestra sinfonica giovanile della Calabria a Oppido Mamertina" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/tuttopiana/17717-concerto-di-natale-dell-orchestra-sinfonica-giovanile-della-calabria-a-oppido-mamertina" class="mostread">Concerto di Natale dell'orchestra sinfonica giovanile della Calabria a Oppido Mamertina</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/calabria/17692-a-salvatore-settis-la-ventesima-edizione-del-premio-calabriambiente" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c790938282eca67077970a0700a3389f_Generic_50_50.jpg" alt="A Salvatore Settis la ventesima edizione del premio Calabriambiente" title="A Salvatore Settis la ventesima edizione del premio Calabriambiente" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/calabria/17692-a-salvatore-settis-la-ventesima-edizione-del-premio-calabriambiente" class="mostread">A Salvatore Settis la ventesima edizione del premio Calabriambiente</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/taurianova/17680-taurianova-natale-insieme-programma-eventi-festivita" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9b8c713b9a78d4944abd0e06250ca472_Generic_50_50.jpg" alt="Taurianova, “Natale Insieme” programma eventi festività" title="Taurianova, “Natale Insieme” programma eventi festività" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/taurianova/17680-taurianova-natale-insieme-programma-eventi-festivita" class="mostread">Taurianova, “Natale Insieme” programma eventi festività</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/17697-morto-in-un-incidente-stradale-ex-ministro-matteoli" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/745f948a440eaae66259bd26b8bf7447_Generic_50_50.jpg" alt="Morto in un incidente stradale ex Ministro Matteoli" title="Morto in un incidente stradale ex Ministro Matteoli" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/17697-morto-in-un-incidente-stradale-ex-ministro-matteoli" class="mostread">Morto in un incidente stradale ex Ministro Matteoli</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/17656-incidente-stradale-al-nord-ferito-25enne-rosarnese" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/81263fcb99180e7c0a90d3961c975d45_Generic_50_50.jpg" alt="Incidente stradale al nord, ferito 25enne rosarnese" title="Incidente stradale al nord, ferito 25enne rosarnese" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/17656-incidente-stradale-al-nord-ferito-25enne-rosarnese" class="mostread">Incidente stradale al nord, ferito 25enne rosarnese</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 18 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/17546-abusava-di-minori-dopo-averli-cosparsi-di-olio-santo-arrestato-prete" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/9b72d287fc99c870e075463a95449029_Generic_50_50.jpg" alt="Abusava di minori dopo averli cosparsi di olio santo, arrestato prete" title="Abusava di minori dopo averli cosparsi di olio santo, arrestato prete" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/17546-abusava-di-minori-dopo-averli-cosparsi-di-olio-santo-arrestato-prete" class="mostread">Abusava di minori dopo averli cosparsi di olio santo, arrestato prete</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/17339-e-morto-toto-riina" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/01a7f6df7f3cd5058b580e4f36537faf_Generic_50_50.jpg" alt="È morto Totò Riina" title="È morto Totò Riina" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/17339-e-morto-toto-riina" class="mostread">È morto Totò Riina</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 17 Novembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/17294-calcio-mondiali-2018-l-italia-e-fuori" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/dd9def9280e5ba2484e40215a86682e0_Generic_50_50.jpg" alt="Calcio, Mondiali 2018: L'Italia è fuori!" title="Calcio, Mondiali 2018: L'Italia è fuori!" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/17294-calcio-mondiali-2018-l-italia-e-fuori" class="mostread">Calcio, Mondiali 2018: L'Italia è fuori!</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Novembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/17740-australia-suv-contro-passanti-14-persone-ferite-tra-cui-un-bimbo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5d7698d955fd24e5238198c3511238a0_Generic_50_50.jpg" alt="Australia, suv contro passanti, 14 persone ferite tra cui un bimbo" title="Australia, suv contro passanti, 14 persone ferite tra cui un bimbo" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/17740-australia-suv-contro-passanti-14-persone-ferite-tra-cui-un-bimbo" class="mostread">Australia, suv contro passanti, 14 persone ferite tra cui un bimbo</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/17724-morto-cardinale-law-coinvolto-nell-inchiesta-sulla-pedofilia-nella-diocesi-di-boston" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/09526b8f09428727a4953bd14e17078a_Generic_50_50.jpg" alt="Morto cardinale Law, coinvolto nell'inchiesta sulla pedofilia nella diocesi di Boston" title="Morto cardinale Law, coinvolto nell'inchiesta sulla pedofilia nella diocesi di Boston" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/17724-morto-cardinale-law-coinvolto-nell-inchiesta-sulla-pedofilia-nella-diocesi-di-boston" class="mostread">Morto cardinale Law, coinvolto nell'inchiesta sulla pedofilia nella diocesi di Boston</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/17631-esplosione-a-new-york-due-feriti-evacuate-metropolitane" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/463060358427b636b0a82845844c2f85_Generic_50_50.jpg" alt="Esplosione a New York, due feriti- evacuate metropolitane" title="Esplosione a New York, due feriti- evacuate metropolitane" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/17631-esplosione-a-new-york-due-feriti-evacuate-metropolitane" class="mostread">Esplosione a New York, due feriti- evacuate metropolitane</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/17171-isis-rivendica-attacco-new-york-trump-il-killer-merita-pena-morte" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0ac5d82f2648791a75f3cc730777d8e4_Generic_50_50.jpg" alt="Isis rivendica attacco New York- Trump:&quot; Il killer merita pena morte&quot;" title="Isis rivendica attacco New York- Trump:&quot; Il killer merita pena morte&quot;" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/17171-isis-rivendica-attacco-new-york-trump-il-killer-merita-pena-morte" class="mostread">Isis rivendica attacco New York- Trump:&quot; Il killer merita pena morte&quot;</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 03 Novembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/17141-new-york-furgone-su-pista-ciclabile-8-morti-e-15-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c4cc814cb711939dcc092c8751a3a919_Generic_50_50.jpg" alt="New York, furgone su pista ciclabile, 8 morti e 15 feriti" title="New York, furgone su pista ciclabile, 8 morti e 15 feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/17141-new-york-furgone-su-pista-ciclabile-8-morti-e-15-feriti" class="mostread">New York, furgone su pista ciclabile, 8 morti e 15 feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 31 Ottobre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9" target="_blank"
							title="Banner Sotto Il Menu Principale">
							<img
								src="http://www.zmedia.it/images/banners/sinergy-banner-980x60.gif"
								alt="Banner Sotto Il Menu Principale"
								width ="980"								height ="60"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Banner Di Terra Di Mezzo">
							<img
								src="http://www.zmedia.it/images/cerasare grande3.gif"
								alt="Banner Di Terra Di Mezzo"
								width ="645"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId17774"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Incidente mortale a Taurianova
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/in-primo-piano">NOTIZIE PRINCIPALI</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				23 Dicembre 2017			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/in-primo-piano/17774-incidente-mortale-a-taurianova?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=7d9b4fb2f6c8278d863d4434467fa3445d07a79b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/762e6e470b8be7a1f8b0e5ce11f50e81_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/762e6e470b8be7a1f8b0e5ce11f50e81_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">

<!-- rettangolo -->
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-9941065043823350"
	data-ad-slot="3533028028"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p><span style="font-size: 12.16px;">Un terribile incidente mortale è avvenuto nel pomeriggio di oggi sabato 23 dicembre , lungo la strada provinciale 32 in contrada Bartolo San Martino di Taurianova (Reggio Calabria). Coinvolte nel sinistro una Volkswagen Golf ed una Moto Ape. Ad avere la peggio dopo uno scontro frontale il conducente della Moto Ape, un settantenne.</span></p> 	  </div>
	  
		<div class="clr"></div>

	  
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/in-primo-piano/17774-incidente-mortale-a-taurianova data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Incidente mortale a Taurianova' data-url='http://www.zmedia.it/in-primo-piano/17774-incidente-mortale-a-taurianova' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/in-primo-piano/17774-incidente-mortale-a-taurianova' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/in-primo-piano/17774-incidente-mortale-a-taurianova' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/in-primo-piano">NOTIZIE PRINCIPALI</a>
		</div>
		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Tags</span>
		  <ul class="itemTags">
		    		    <li><a href="/in-primo-piano/tag/taurianova">taurianova</a></li>
		    		    <li><a href="/in-primo-piano/tag/incidente">incidente</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
    <!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articoli correlati</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/italia/17697-morto-in-un-incidente-stradale-ex-ministro-matteoli">Morto in un incidente stradale ex Ministro Matteoli</a>
				
								<div class="itemRelCat">in <a href="/italia">ITALIA</a></div>
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/politica/notizie-politica/taurianova/17662-taurianova-istituita-la-figura-dell-energy-manager">Taurianova, istituita la figura dell&#039;Energy Manager</a>
				
								<div class="itemRelCat">in <a href="/politica/notizie-politica/taurianova">TAURIANOVA POLITICA</a></div>
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/cronaca/notizie-di-cronaca/taurianova/17636-ndrangheta-operazione-terramara-closed-arrestati-l-ex-sindaco-di-taurianova-rc-romeo-domenico-e-l-ex-assessore-allo-sport-sposato-francesco">Ndrangheta: Operazione “Terramara - Closed”. Arrestati ex Sindaco Taurianova ROMEO ed ex assessore allo Sport</a>
				
								<div class="itemRelCat">in <a href="/cronaca/notizie-di-cronaca/taurianova">TAURIANOVA CRONACA</a></div>
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/cronaca/notizie-di-cronaca/vibo/17476-terribile-incidente-nel-vibonese-un-morto-ed-un-ferito">Terribile incidente nel vibonese, un morto ed un ferito</a>
				
								<div class="itemRelCat">in <a href="/cronaca/notizie-di-cronaca/vibo">VIBO CRONACA</a></div>
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/cronaca/notizie-di-cronaca/provincia/17468-incidente-in-serata-sulla-s-s-106-muore-16enne">Incidente in serata sulla S.S. 106, muore 16enne</a>
				
								<div class="itemRelCat">in <a href="/cronaca/notizie-di-cronaca/provincia">PROVINCIA CRONACA</a></div>
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/in-primo-piano/17774-incidente-mortale-a-taurianova#startOfPageId17774">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/in-primo-piano/tag/arresti" style="font-size:145%" title="191 articoli taggati con arresti">
		arresti	</a>
				<a href="/in-primo-piano/tag/arresti droga" style="font-size:117%" title="114 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/in-primo-piano/tag/arresti gioia tauro" style="font-size:99%" title="66 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/in-primo-piano/tag/arresti ndrangheta" style="font-size:114%" title="106 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/in-primo-piano/tag/arresti reggio calabria" style="font-size:127%" title="142 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/in-primo-piano/tag/arresti rosarno" style="font-size:136%" title="168 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/in-primo-piano/tag/calabria" style="font-size:100%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/in-primo-piano/tag/catanzaro" style="font-size:99%" title="65 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/in-primo-piano/tag/cinquefrondi" style="font-size:101%" title="72 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/in-primo-piano/tag/cittanova" style="font-size:105%" title="83 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/in-primo-piano/tag/cosenza" style="font-size:128%" title="146 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/in-primo-piano/tag/droga" style="font-size:102%" title="74 articoli taggati con droga">
		droga	</a>
				<a href="/in-primo-piano/tag/elezioni regionali calabria" style="font-size:98%" title="64 articoli taggati con elezioni regionali calabria">
		elezioni regionali calabria	</a>
				<a href="/in-primo-piano/tag/elisabetta tripodi" style="font-size:105%" title="81 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/in-primo-piano/tag/gioia tauro" style="font-size:211%" title="373 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/in-primo-piano/tag/incidente" style="font-size:165%" title="247 articoli taggati con incidente">
		incidente	</a>
				<a href="/in-primo-piano/tag/latitante" style="font-size:98%" title="63 articoli taggati con latitante">
		latitante	</a>
				<a href="/in-primo-piano/tag/morto" style="font-size:116%" title="112 articoli taggati con morto">
		morto	</a>
				<a href="/in-primo-piano/tag/ndrangheta" style="font-size:159%" title="229 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/in-primo-piano/tag/nuova rosarnese" style="font-size:120%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/in-primo-piano/tag/omicidio" style="font-size:132%" title="156 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/in-primo-piano/tag/palmi" style="font-size:158%" title="226 articoli taggati con palmi">
		palmi	</a>
				<a href="/in-primo-piano/tag/polistena" style="font-size:116%" title="111 articoli taggati con polistena">
		polistena	</a>
				<a href="/in-primo-piano/tag/rapina" style="font-size:98%" title="63 articoli taggati con rapina">
		rapina	</a>
				<a href="/in-primo-piano/tag/reggio calabria" style="font-size:171%" title="264 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/in-primo-piano/tag/rosarno" style="font-size:300%" title="618 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/in-primo-piano/tag/san ferdinando" style="font-size:115%" title="108 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/in-primo-piano/tag/suicidio" style="font-size:109%" title="93 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/in-primo-piano/tag/taurianova" style="font-size:123%" title="131 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/in-primo-piano/tag/vibo valentia" style="font-size:101%" title="72 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Cliente Banner Grande Colonna">
							<img
								src="http://www.zmedia.it/images/banners/banner nino 2017.jpg"
								alt="Cliente Banner Grande Colonna"
								width ="303"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod246"><div class="module-inner"><div class="module-ct"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Verticale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="3626799627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod259"><div class="module-inner"><div class="module-ct"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lat2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="5837886026"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/49" target="_blank"
							title="Banner colonna 28">
							<img
								src="http://www.zmedia.it/images/banners/karate.gif"
								alt="Banner colonna 28"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/11" target="_blank"
							title="Banner Colonna 1">
							<img
								src="http://www.zmedia.it/images/laire2.gif"
								alt="Banner Colonna 1"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/22" target="_blank"
							title="Banner Colonna 10">
							<img
								src="http://www.zmedia.it/images/garruzzo.gif"
								alt="Banner Colonna 10"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="Banner Colonna 6">
							<img
								src="http://www.zmedia.it/images/banners/SPAGNOLO.gif"
								alt="Banner Colonna 6"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/15" target="_blank"
							title="Banner Colonna 3">
							<img
								src="http://www.zmedia.it/images/banners/green2.gif"
								alt="Banner Colonna 3"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/27" target="_blank"
							title="Banner Colonna 15">
							<img
								src="http://www.zmedia.it/images/banners/7C5.gif"
								alt="Banner Colonna 15"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/26" target="_blank"
							title="Banner Colonna 14">
							<img
								src="http://www.zmedia.it/images/banners/5C3.gif"
								alt="Banner Colonna 14"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/41" target="_blank"
							title="banner colonna 20">
							<img
								src="http://www.zmedia.it/images/banners/psg.gif"
								alt="banner colonna 20"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/32" target="_blank"
							title="Banner Colonna Destra 2">
							<img
								src="http://www.zmedia.it/images/campisi gioielli.gif"
								alt="Banner Colonna Destra 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/47" target="_blank"
							title="Banner colonna 26">
							<img
								src="http://www.zmedia.it/images/banners/ferramenta.gif"
								alt="Banner colonna 26"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/14" target="_blank"
							title="Banner Colonna 2">
							<img
								src="http://www.zmedia.it/images/banners/sin aprile.gif"
								alt="Banner Colonna 2"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/51" target="_blank"
							title="Banner colonna 30">
							<img
								src="http://www.zmedia.it/images/banners/angolo-verde.gif"
								alt="Banner colonna 30"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="Banner Colonna Destra 1">
							<img
								src="http://www.zmedia.it/images/banners/tvseriez.jpg"
								alt="Banner Colonna Destra 1"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Banner Colonna 7">
							<img
								src="http://www.zmedia.it/images/banners/sweet.jpg"
								alt="Banner Colonna 7"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="Banner Colonna 13">
							<img
								src="http://www.zmedia.it/images/banners/zmedica2.jpg"
								alt="Banner Colonna 13"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="Banner Colonna 17">
							<img
								src="http://www.zmedia.it/images/banners/finestra sul sociale.jpg"
								alt="Banner Colonna 17"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Banner Colonna 12">
							<img
								src="http://www.zmedia.it/images/banners/icona nuova pubblicit grafica4.jpg"
								alt="Banner Colonna 12"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="Banner Colonna 16">
							<img
								src="http://www.zmedia.it/images/banners/pugliese-gioielli.gif"
								alt="Banner Colonna 16"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/37" target="_blank"
							title="Banner Colonna 18">
							<img
								src="http://www.zmedia.it/images/banners/candy.gif"
								alt="Banner Colonna 18"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Banner colonna 19">
							<img
								src="http://www.zmedia.it/images/intralot2.gif"
								alt="Banner colonna 19"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/palmi/17775-palmi-si-fingono-volontarie-associazione-aggrediscono-e-rapinano-anziana"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e5734cc7d6743ec4284769bf55978a75_XL_144_144.jpg" alt="Palmi- Si fingono volontarie associazione aggrediscono e rapinano anziana"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Palmi- Si fingono volontarie associazione aggrediscono e rapinano anziana</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/17774-incidente-mortale-a-taurianova"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/762e6e470b8be7a1f8b0e5ce11f50e81_XL_144_144.jpg" alt="Incidente mortale a Taurianova"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Incidente mortale a Taurianova</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/17773-coldiretti-finalmente-puo-partire-il-servizio-ristorazione-alla-cittadella-regionale-con-i-prodotti-di-campagna-amica"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/0fbc1c949ad2324ae0f9cd269cda123d_XL_144_144.jpg" alt="Coldiretti: finalmente può partire il servizio ristorazione alla cittadella regionale con i prodotti  di campagna amica"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Coldiretti: finalmente può partire il servizio ristorazione alla cittadella regionale con i prodotti  di campagna amica</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/notizie-politica/provincia/17772-forza-italia-rosarno-soddisfazione-per-la-nomina-di-vincenzo-barca"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/f3233b89bfaf2a4561c7766a3b788aea_XL_144_144.jpg" alt="Forza Italia Rosarno: soddisfazione per la nomina di Vincenzo Barca"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Forza Italia Rosarno: soddisfazione per la nomina di Vincenzo Barca</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/17771-il-garante-marziale-e-il-prefetto-di-bari-in-visita-al-quartiere-ciambra"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/3f0c36010ec1cbad292b7417c8bf8f75_XL_144_144.jpg" alt="Il Garante Marziale e il prefetto Di Bari in visita al quartiere Ciambra"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Il Garante Marziale e il prefetto Di Bari in visita al quartiere Ciambra</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/17770-nicolo-capogruppo-forza-italia-a-gioia-tauro-approdano-prospettive-buie"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/152f81916885efdb34176e666a396368_XL_144_144.jpg" alt="Nicolò, Capogruppo Forza Italia:"A Gioia Tauro approdano prospettive buie""  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Nicolò, Capogruppo Forza Italia:"A Gioia Tauro approdano prospettive buie"</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/17769-armi-a-rosarno-assolti-nonno-e-nipote"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/fcc409dc7651e7c603adbae243a6c263_XL_144_144.jpg" alt="Armi a Rosarno, assolti nonno e nipote"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Armi a Rosarno, assolti nonno e nipote</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/17768-scoperta-faglia-che-allontana-calabria-e-sicilia"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/3e6aef4035fcd7ace04fd26919428104_XL_144_144.jpg" alt="Scoperta faglia che allontana Calabria e Sicilia"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Scoperta faglia che allontana Calabria e Sicilia</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/17767-polizia-raccolti-fondi-e-donati-alimenti-per-il-pranzo-di-natale"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/69545a57e88853fb747eab55d4f886a1_XL_144_144.jpg" alt="Polizia, raccolti fondi e donati alimenti per il pranzo di Natale"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Polizia, raccolti fondi e donati alimenti per il pranzo di Natale</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/17766-trovati-in-abitazione-due-cadaveri"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/17d217bfa34b524d72a7de4602a301bc_XL_144_144.jpg" alt="Trovati in abitazione due cadaveri"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Trovati in abitazione due cadaveri</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/17765-arrestato-giovane-che-aveva-aggredito-genitori"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ded9ab4e344e7b25c538a64321b9bbe1_XL_144_144.jpg" alt="Arrestato giovane che aveva aggredito genitori"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arrestato giovane che aveva aggredito genitori</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/17764-giovanni-ruggiero-delegato-nazionale-forza-italia-giovani"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/a53448f45dd2ee5490fcdfafb0fdf956_XL_144_144.jpg" alt="Giovanni Ruggiero delegato nazionale Forza Italia giovani"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Giovanni Ruggiero delegato nazionale Forza Italia giovani</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/17763-lite-tra-due-africani-nei-pressi-della-tendopoli"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/324ce18b77fdbb507f1a97c312ea3566_XL_144_144.jpg" alt="Lite tra due africani nei pressi della tendopoli"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Lite tra due africani nei pressi della tendopoli</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/rosarno/17762-rosarno-scarcerato-vincenzo-scattarreggia"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/dee28ad62abf908f66075848714e4dd5_XL_144_144.jpg" alt="Rosarno, scarcerato Vincenzo Scattarreggia"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rosarno, scarcerato Vincenzo Scattarreggia</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/17761-presentata-a-berlino-la-sperimentazione-in-corso-nella-locride-del-progetto-step-sui-temi-della-epartecipation-con-i-giovani"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/f310c8d395e8433bdf36532aa903589b_XL_144_144.jpg" alt="Presentata a Berlino la sperimentazione in corso nella Locride del progetto STEP sui temi della epartecipation con i giovani"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Presentata a Berlino la sperimentazione in corso nella Locride del progetto STEP sui temi della epartecipation con i giovani</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/palmi/17760-palmi-grande-successo-per-la-settimana-della-prevenzione"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9fba07f144c4abd60aaeaed5b22341a3_XL_144_144.jpg" alt="Palmi, grande successo per La settimana della prevenzione"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Palmi, grande successo per La settimana della prevenzione</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/17759-reggio-calabria-servizio-diabetologia-applicato-sensore-controllo-glicemia"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ecf27388da1028f906427dfe74bc31b2_XL_144_144.jpg" alt="Reggio Calabria, servizio diabetologia: applicato sensore controllo glicemia"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Reggio Calabria, servizio diabetologia: applicato sensore controllo glicemia</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/17758-arrestato-per-detenzione-abusiva-di-materiale-esplodente-sequestrati-7-quintali-botti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/fa9d89dccbf1d4d66d1e2049681b6d1a_XL_144_144.jpg" alt="Arrestato per detenzione abusiva di materiale esplodente- sequestrati 7 quintali botti"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arrestato per detenzione abusiva di materiale esplodente- sequestrati 7 quintali botti</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/17757-operazione-terramara-hanganu-ai-domiciliari"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ba499860c9ec67b56f2e3352010a5862_XL_144_144.jpg" alt="Operazione Terramara, Hanganu ai domiciliari"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Operazione Terramara, Hanganu ai domiciliari</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/17756-premiati-presepi-realizzati-da-detenuti"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6173a28bbcd2cfdf4d8dd682ee618d85_XL_144_144.jpg" alt="Premiati presepi realizzati da detenuti"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Premiati presepi realizzati da detenuti</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/17755-tutto-pronto-per-il-tradizionale-raduno-dei-babbi-natale"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/aa0d30b179f1565cb213adba84733a53_XL_144_144.jpg" alt="Tutto pronto per il tradizionale “Raduno dei Babbi Natale”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Tutto pronto per il tradizionale “Raduno dei Babbi Natale”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/17754-controlli-carabinieri-tra-polistena-e-cittanova-sequestrata-azienda-zootecnica"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/626d62a8a43f393ac04b2b72bc8e1acd_XL_144_144.jpg" alt="Controlli carabinieri tra Polistena e Cittanova, sequestrata azienda zootecnica"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Controlli carabinieri tra Polistena e Cittanova, sequestrata azienda zootecnica</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/tuttopiana/17701-tragico-incidente-muore-20enne-di-melicucco" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/83f4f78afbf5a1275fc7d140e1205003_Generic_50_50.jpg" alt="Tragico incidente, muore 20enne di Melicucco" title="Tragico incidente, muore 20enne di Melicucco" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/tuttopiana/17701-tragico-incidente-muore-20enne-di-melicucco" class="mostread">Tragico incidente, muore 20enne di Melicucco</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/17728-arrestato-latitante-rosarnese-in-agriturismo-nel-salernitano" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/264aec05c644ac2802fdcdbd62f157ec_Generic_50_50.jpg" alt="Arrestato latitante rosarnese in agriturismo nel salernitano" title="Arrestato latitante rosarnese in agriturismo nel salernitano" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/17728-arrestato-latitante-rosarnese-in-agriturismo-nel-salernitano" class="mostread">Arrestato latitante rosarnese in agriturismo nel salernitano</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 20 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/taurianova/17713-lite-per-futili-motivi-sfocia-in-tentato-omicidio-4-arresti-a-taurianova" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/1e58c0daa168a0a449cd9ffe0d08b699_Generic_50_50.jpg" alt="Lite per futili motivi sfocia in tentato omicidio, 4 arresti a Taurianova" title="Lite per futili motivi sfocia in tentato omicidio, 4 arresti a Taurianova" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/taurianova/17713-lite-per-futili-motivi-sfocia-in-tentato-omicidio-4-arresti-a-taurianova" class="mostread">Lite per futili motivi sfocia in tentato omicidio, 4 arresti a Taurianova</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/17738-rissa-tra-mamme-alla-recita-di-natale-dei-figli-annullato-evento" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8b35c695274b2d6ff37f84b96266a628_Generic_50_50.jpg" alt="Rissa tra mamme alla recita di Natale dei figli, annullato evento" title="Rissa tra mamme alla recita di Natale dei figli, annullato evento" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/17738-rissa-tra-mamme-alla-recita-di-natale-dei-figli-annullato-evento" class="mostread">Rissa tra mamme alla recita di Natale dei figli, annullato evento</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 21 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rosarno/17752-rosarno-arrestato-36enne-per-detenzione-droga-ai-fini-di-spaccio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/e9bd098c3dad1f319e764a967914a720_Generic_50_50.jpg" alt="Rosarno, arrestato 36enne per detenzione droga ai fini di spaccio" title="Rosarno, arrestato 36enne per detenzione droga ai fini di spaccio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rosarno/17752-rosarno-arrestato-36enne-per-detenzione-droga-ai-fini-di-spaccio" class="mostread">Rosarno, arrestato 36enne per detenzione droga ai fini di spaccio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 22 Dicembre 2017</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2017 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscaper piccolo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:120px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="6405769228"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
