
<!DOCTYPE html>
<!--[if IE 8]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie8 lt-ie9 lt-ie10 com_k2 view-item itemid-82 j25 mm-hover"> <![endif]-->
<!--[if IE 9]>         <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='ie9 lt-ie10 com_k2 view-item itemid-82 j25 mm-hover'> <![endif]-->
<!--[if gt IE 9]><!--> <html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr" class='com_k2 view-item itemid-82 j25 mm-hover'> <!--<![endif]-->

  <head>
    <meta property="fb:app_id" content="" />
      <base href="http://www.zmedia.it/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="notizie politica" />
  <meta name="title" content="Di Maio: “Chi si ostina con il centrodestra unito fa danno al Paese&quot;" />
  <meta property="og:url" content="http://www.zmedia.it/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese" />
  <meta property="og:title" content="Di Maio: “Chi si ostina con il centrodestra unito fa danno al Paese&quot;" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.zmedia.it/media/k2/items/cache/a29af4db7ca96a02a264ba5ca8de4f88_M.jpg" />
  <meta name="image" content="http://www.zmedia.it/media/k2/items/cache/a29af4db7ca96a02a264ba5ca8de4f88_M.jpg" />
  <meta property="og:description" content="Notizie di politica" />
  <meta name="description" content="Notizie di politica" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Di Maio: “Chi si ostina con il centrodestra unito fa danno al Paese&quot;</title>
  <link href="/templates/ja_teline_iv_t3/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.zmedia.it/component/search/?Itemid=82&amp;id=18906:il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese&amp;format=opensearch" rel="search" title="Vai Zmedia" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/k2.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/plg_jathumbnail/style.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/content/jadisqus_debate_echo/asset/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/bootstrap.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/megamenu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/fonts/arialnarrow/arialnarrowbold.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_jabulletin/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_jabulletin.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/assets/css/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janews_featured.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janews_featured/tmpl/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/html/mod_janews_featured/sidebar/style.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_janewsticker/assets/style.css" type="text/css" />
  <link rel="stylesheet" href="/templates/ja_teline_iv_t3/local/css/themes/red/mod_janewsticker.css" type="text/css" />
  <style type="text/css">
.spshare_fltlft {display:inline-block}.spshare {margin:10px 0}.sp_fblike {width:300px}.sp_pinterest, .sp_linkedin,.sp_digg {margin-right:10px}.sp_pinterest a {float:left}.sp_plusone {width:62px}.sp_twitter {width:66px}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.8&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://platform.linkedin.com/in.js" type="text/javascript"></script>
  <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
  <script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/bootstrap/js/bootstrap.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/jquery.tap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/script.js" type="text/javascript"></script>
  <script src="/plugins/system/t3/base/js/menu.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/jquery.easing.1.3.js" type="text/javascript"></script>
  <script src="/templates/ja_teline_iv_t3/js/script.js" type="text/javascript"></script>
  <script src="/modules/mod_janewsticker/assets/script.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});
var disqus_shortname = 'jademo';
var disqus_config = function(){
	this.language = 'en';
};
window.addEvent('load', function(){
	(function () {
	  var s = document.createElement('script'); s.async = true;
	  s.src = 'http://jademo.disqus.com/count.js';
	  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(s);
	}());
});

					(function(d){
					  var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
					  js = d.createElement('script'); js.id = id; js.async = true;
					  js.src = '//connect.facebook.net/it_IT/all.js#xfbml=1';
					  d.getElementsByTagName('head')[0].appendChild(js);
					}(document));				
				window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
  </script>

    
<!-- META FOR IOS & HANDHELD -->
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="YES" />
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<!-- For IE6-8 support of media query -->
<!--[if lt IE 9]>
<script type="text/javascript" src="/plugins/system/t3/base/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here-->
  
<script type='text/javascript'>
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', ' UA-46236542-1']);
	_gaq.push(['_trackPageview']);
	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript" src="/media/jusertube/modernizr.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq1.8.min.js"></script>
<script type="text/javascript" src="/media/jusertube/srizonjq.easing.1.3.min.js"></script>
<script type="text/javascript">var srztb_pathToImage = "/media/jusertube/loadingAnimation.gif";</script>
<link rel="stylesheet" href="/media/jusertube/srizontb.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/srizontb2.js"></script>
<script type="text/javascript" src="/media/jusertube/mag-popup.js"></script>
<link rel="stylesheet" href="/media/jusertube/mag-popup.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/elastislide.js"></script>
<link rel="stylesheet" href="/media/jusertube/elastislide.css" type="text/css" />
<script type="text/javascript" src="/media/jusertube/jusertubeslider.js"></script>

<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

</head>

  <body>

    
<!-- HEADER -->
<div class="container topbar">
  <div class="row">
    <div class="span4 ja-time clearfix">
      <div class="ja-day clearfix">
        <span class="date">16</span><span class="month">04</span><span class="year">2018</span><span class="day">Lun</span>     </div>
      <div class="ja-updatetime">
        <span>Aggiornato il</span><em>Lun, 16 Apr 2018 4pm</em>
      </div>
    </div>

    <div class="span5 ja-headline">
                <div class="headline t3respon" data-mobile="hidden-mobile">     
            <div class="ja-healineswrap">
		<em>In Evidenza:</em>
	<div   id="jalh-modid134" class="ja-headlines ">
		<div style="white-space:nowrap; " id="jahl-wapper-items-jalh-modid134">
		<!-- HEADLINE CONTENT -->
								<div class="ja-headlines-item jahl-horizontal" style="visibility:visible">
					<a  title="Nei giorni scorsi, personale della Polizia di Stato in servizio presso il Commissariato di P.S. di Gioia Tauro, dopo l’ennesimo episodio di furto aggravato presso il “Decathlon” di Gioia Tauro ha arrestato una donna, S.D. di anni 41, residente a Taurianova, per il reato in argomento. Gli agent..."  href="/cronaca/notizie-di-cronaca/gioia-tauro/18907-gioia-tauro-arrestata-donna-di-taurianova-per-furto-al-decathlon"><span>Gioia Tauro, arrestata donna di Taurianova per fur...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Tornano a piede libero le quattro persone di Gioia Tauro arrestate nella nottata tra sabato e domenica per il reato di favoreggiamento personale a beneficio del latitante Vincenzo Di Marte. I quattro (due coppie di coniugi che abitano i due appartamenti sovrastanti rispetto alla dimora in cui è sta..."  href="/cronaca/notizie-di-cronaca/tuttopiana/18905-arresto-latitante-di-marte-scarcerati-i-presunti-favoreggiatori"><span>Arresto latitante Di Marte, scarcerati i presunti ...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Oltre mezzo chilogrammo di cocaina purissima e 78 grammi di hascisc assieme a quasi 45 mila euro in contanti e munizioni per armi da guerra.    É quanto hanno sequestrato a Casali del Manco i carabinieri della Compagnia di Rogliano che hanno arrestato un commerciante di bombole di gas, S.A. di 4..."  href="/cronaca/notizie-di-cronaca/cosenza/18903-in-casa-con-mezzo-kg-di-cocaina-armi-e-45mila-euro-in-contanti-arrestato"><span>In casa con mezzo kg di cocaina, armi e 45mila eur...</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Altri cinque computer sono stati rubati, lo scorso fine settimana, all'interno della scuola elementare e dell'infanzia "Codignola" di via XXV Aprile a Crotone. L'edificio, nello scorso mese di marzo, era stato interessato da un altro furto di 11 computer.    A scoprire l'ennesimo episodio ai dann..."  href="/cronaca/notizie-di-cronaca/catanzaro/18902-rubati-cinque-computer-in-scuola-elementare"><span>Rubati cinque computer in scuola elementare</span>
					</a> 
				</div>
						<div class="ja-headlines-item jahl-horizontal" style="visibility:hidden">
					<a  title="Un corriere di droga, Cosimo Tassone, di 27 anni, che trasportava 2,240 Kg di cocaina è stato arrestato dalla polizia di Catania. Era a bordo di una Mercedes, proveniente dalla Locride, bloccata da personale della sezione antidroga della Squadra Mobile al suo arrivo al casello di San Gregorio dell'..."  href="/cronaca/18894-in-auto-con-due-kg-di-cocaina-arrestato-corriere"><span>In auto con due kg di cocaina, arrestato “corrie...</span>
					</a> 
				</div>
						<!-- //HEADLINE CONTENT -->
		</div>	
	</div>
	
</div>
<script type="text/javascript">
	//<![CDATA[
	var options = { 
		box:$('jalh-modid134'),
		items: $$('#jalh-modid134 .ja-headlines-item'),
		mode: 'horizontal',
		wrapper:$('jahl-wapper-items-jalh-modid134'),
		buttons:{next: $$('.ja-headelines-next'), previous: $$('.ja-headelines-pre')},
		interval:3000,
		fxOptions : { 
			duration: 500,
			transition: Fx.Transitions.linear ,
			wait: false,
			link: 'cancel' 
		}	
	};

	var jahl = new JANewSticker( options );
	//]]>
</script>
          </div>
          </div>
    <div class="span3 ja-search">
               <div class="head-search">     
          
<form action="index.php"  method="post" class="search">
	<label for="mod_search_searchword">
		search	</label>
	<input name="searchword" id="mod_search_searchword" class="inputbox" type="text" size="20" value="" /><input type="submit" value="Vai" class="button"/>	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="task"   value="search" />
    <input type="hidden" name="Itemid" value="731" />
</form>

        </div>
            </div>
  </div>
</div>
<header id="t3-header" class="container t3-header">
  
  <div class="row">

    <!-- LOGO -->
   
	<div class="span3 logo logo-image">
		<div class="brand">
			<a  href="/" title="Zmedia">
									<img class="logoimg" src="/images/definitivo1per il web.png" alt="Zmedia" />
								<span>Zmedia</span>
			</a>
			<small class="site-slogan hidden-phone"></small>
		</div>
	</div>
    <!-- //LOGO -->

    <div class="span9 t3respon" data-mobile="hidden-mobile">  
            <div class="head-advertisement">
          <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/5"
							title="Banner Vicino Logo Header">
							<img
								src="http://www.zmedia.it/images/625.gif"
								alt="Banner Vicino Logo Header"
								width ="734"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

      </div>
          </div>

  </div>
</header>
<!-- //HEADER -->
    
    
<!-- MAIN NAVIGATION -->
<nav id="t3-mainnav" class="wrap t3-mainnav container navbar navbar-collapse-fixed-top">
	<div class="navbar-inner">

		<button type="button" class="btn btn-navbar" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-reorder"></i>
		</button>

		<div class="row-fluid">
			<div class="nav-collapse collapse always-show">
				<div class="span12">
											<div  class="t3-megamenu animate slide"  data-duration="400">
<ul class="nav navbar-nav level0">
<li  data-id="21" data-level="1" data-xicon="icon-home">
<a class="" href="/"   data-target="#"><i class="icon-home"></i>Home </a>

</li>
<li class="dropdown mega sub-hidden-collapse" data-id="68" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/cronaca"   data-target="#" data-toggle="dropdown">Cronaca <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="359" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/cronaca/notizie-di-cronaca"   data-target="#">Notizie di Cronaca </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="360" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="361" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="362" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="363" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="364" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="365" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="366" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="367" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="368" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="369" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="370" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="371" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="372" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="373" data-level="3">
<a class="" href="/cronaca/notizie-di-cronaca/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="183" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod183"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Cronaca</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/gioia-tauro/18907-gioia-tauro-arrestata-donna-di-taurianova-per-furto-al-decathlon" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/4cfa1628eae3fa5c9e3c3930c0c84bb2_Generic_50_50.jpg" alt="Gioia Tauro, arrestata donna di Taurianova per furto al “Decathlon”" title="Gioia Tauro, arrestata donna di Taurianova per furto al “Decathlon”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/gioia-tauro/18907-gioia-tauro-arrestata-donna-di-taurianova-per-furto-al-decathlon" class="mostread">Gioia Tauro, arrestata donna di Taurianova per furto al “Decathlon”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/tuttopiana/18905-arresto-latitante-di-marte-scarcerati-i-presunti-favoreggiatori" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/581f98165fc52d3586ebd81ba96017d9_Generic_50_50.jpg" alt="Arresto latitante Di Marte, scarcerati i presunti favoreggiatori" title="Arresto latitante Di Marte, scarcerati i presunti favoreggiatori" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/tuttopiana/18905-arresto-latitante-di-marte-scarcerati-i-presunti-favoreggiatori" class="mostread">Arresto latitante Di Marte, scarcerati i presunti favoreggiatori</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/cosenza/18903-in-casa-con-mezzo-kg-di-cocaina-armi-e-45mila-euro-in-contanti-arrestato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/060cee6368aa0d461b356d1a6e5d2658_Generic_50_50.jpg" alt="In casa con mezzo kg di cocaina, armi e 45mila euro in contanti- arrestato" title="In casa con mezzo kg di cocaina, armi e 45mila euro in contanti- arrestato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/cosenza/18903-in-casa-con-mezzo-kg-di-cocaina-armi-e-45mila-euro-in-contanti-arrestato" class="mostread">In casa con mezzo kg di cocaina, armi e 45mila euro in contanti- arrestato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/catanzaro/18902-rubati-cinque-computer-in-scuola-elementare" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/e06a2e2f8104cee0b8c98bd0114a0a2d_Generic_50_50.jpg" alt="Rubati cinque computer in scuola elementare" title="Rubati cinque computer in scuola elementare" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/catanzaro/18902-rubati-cinque-computer-in-scuola-elementare" class="mostread">Rubati cinque computer in scuola elementare</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/18894-in-auto-con-due-kg-di-cocaina-arrestato-corriere" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/043793cf03faed6a475b5d7c02caf4c3_Generic_50_50.jpg" alt="In auto con due kg di cocaina, arrestato “corriere”" title="In auto con due kg di cocaina, arrestato “corriere”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/18894-in-auto-con-due-kg-di-cocaina-arrestato-corriere" class="mostread">In auto con due kg di cocaina, arrestato “corriere”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="current active dropdown mega mega-align-left" data-id="82" data-level="1" data-alignsub="left">
<a class=" dropdown-toggle" href="/politica"   data-target="#" data-toggle="dropdown">Politica <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav" data-width="6"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="338" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/politica/notizie-politica"   data-target="#">Notizie di Politica </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="345" data-level="3">
<a class="" href="/politica/notizie-politica/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="346" data-level="3">
<a class="" href="/politica/notizie-politica/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="347" data-level="3">
<a class="" href="/politica/notizie-politica/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="348" data-level="3">
<a class="" href="/politica/notizie-politica/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="349" data-level="3">
<a class="" href="/politica/notizie-politica/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="350" data-level="3">
<a class="" href="/politica/notizie-politica/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="351" data-level="3">
<a class="" href="/politica/notizie-politica/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="352" data-level="3">
<a class="" href="/politica/notizie-politica/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="353" data-level="3">
<a class="" href="/politica/notizie-politica/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="354" data-level="3">
<a class="" href="/politica/notizie-politica/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="355" data-level="3">
<a class="" href="/politica/notizie-politica/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="356" data-level="3">
<a class="" href="/politica/notizie-politica/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="357" data-level="3">
<a class="" href="/politica/notizie-politica/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="358" data-level="3">
<a class="" href="/politica/notizie-politica/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module" data-width="6" data-position="182"><div class="mega-inner">
<div class="t3-module module " id="Mod182"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Politica</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/cinquefrondi/18897-cinquefrondi-promuove-il-progetto-ci-vorrebbe-un-amico" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/6ee6524d64ae217a8dd52a3dafd6dc59_Generic_50_50.jpg" alt="Cinquefrondi promuove il progetto &quot;Ci vorrebbe un amico...&quot;" title="Cinquefrondi promuove il progetto &quot;Ci vorrebbe un amico...&quot;" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/cinquefrondi/18897-cinquefrondi-promuove-il-progetto-ci-vorrebbe-un-amico" class="mostread">Cinquefrondi promuove il progetto &quot;Ci vorrebbe un amico...&quot;</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 16 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/calabria/18877-regione-calabria-oliverio-nomina-la-nuova-giunta" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/318e95828d7c0705bca4268534406973_Generic_50_50.jpg" alt="Regione Calabria, Oliverio nomina la nuova Giunta" title="Regione Calabria, Oliverio nomina la nuova Giunta" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/calabria/18877-regione-calabria-oliverio-nomina-la-nuova-giunta" class="mostread">Regione Calabria, Oliverio nomina la nuova Giunta</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/18862-rosarno-iniziati-i-lavori-di-efficientamento-ed-ammodernamento-dell-illuminazione-pubblica" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ddf28b57447f691b879b0cc0dd2ae26e_Generic_50_50.jpg" alt="Rosarno iniziati i lavori di efficientamento ed ammodernamento dell’illuminazione pubblica" title="Rosarno iniziati i lavori di efficientamento ed ammodernamento dell’illuminazione pubblica" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/18862-rosarno-iniziati-i-lavori-di-efficientamento-ed-ammodernamento-dell-illuminazione-pubblica" class="mostread">Rosarno iniziati i lavori di efficientamento ed ammodernamento dell’illuminazione pubblica</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/18798-saccomanno-scrive-lettera-aperta-alla-presidente-della-commissione-nazionale-antimafia-on-rosy-bindi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d85fd2a817e2de9ee48f0d1d59c8d44b_Generic_50_50.jpg" alt="Saccomanno scrive lettera aperta alla Presidente della Commissione Nazionale Antimafia On. Rosy Bindi" title="Saccomanno scrive lettera aperta alla Presidente della Commissione Nazionale Antimafia On. Rosy Bindi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/18798-saccomanno-scrive-lettera-aperta-alla-presidente-della-commissione-nazionale-antimafia-on-rosy-bindi" class="mostread">Saccomanno scrive lettera aperta alla Presidente della Commissione Nazionale Antimafia On. Rosy Bindi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 08 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/notizie-politica/rosarno/18772-rosarno-il-consigliere-regionale-arruzzolo-dona-un-defibrillatore-alle-associazioni-sportive-cittadine" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0c78e2f6bb357c91395b7cf0dc2892e5_Generic_50_50.jpg" alt="Rosarno, il Consigliere Regionale Arruzzolo dona un defibrillatore alle associazioni sportive cittadine" title="Rosarno, il Consigliere Regionale Arruzzolo dona un defibrillatore alle associazioni sportive cittadine" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/notizie-politica/rosarno/18772-rosarno-il-consigliere-regionale-arruzzolo-dona-un-defibrillatore-alle-associazioni-sportive-cittadine" class="mostread">Rosarno, il Consigliere Regionale Arruzzolo dona un defibrillatore alle associazioni sportive cittadine</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 05 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="235" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/sport"   data-target="#" data-toggle="dropdown">Sport <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="389" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/sport/notizie-di-sport"   data-target="#">Notizie di Sport </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="390" data-level="3">
<a class="" href="/sport/notizie-di-sport/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="391" data-level="3">
<a class="" href="/sport/notizie-di-sport/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="392" data-level="3">
<a class="" href="/sport/notizie-di-sport/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="393" data-level="3">
<a class="" href="/sport/notizie-di-sport/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="394" data-level="3">
<a class="" href="/sport/notizie-di-sport/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="395" data-level="3">
<a class="" href="/sport/notizie-di-sport/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="396" data-level="3">
<a class="" href="/sport/notizie-di-sport/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="397" data-level="3">
<a class="" href="/sport/notizie-di-sport/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="398" data-level="3">
<a class="" href="/sport/notizie-di-sport/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="399" data-level="3">
<a class="" href="/sport/notizie-di-sport/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="400" data-level="3">
<a class="" href="/sport/notizie-di-sport/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="401" data-level="3">
<a class="" href="/sport/notizie-di-sport/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="402" data-level="3">
<a class="" href="/sport/notizie-di-sport/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="403" data-level="3">
<a class="" href="/sport/notizie-di-sport/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="187" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod187"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie di Sport</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18573-seconda-fase-di-qualificazione-al-campionato-nazionale-kickboxing-2018" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/ed60bae646095ed8b2f1f52cf747c62c_Generic_50_50.jpg" alt="Seconda fase di qualificazione al campionato nazionale kickboxing 2018" title="Seconda fase di qualificazione al campionato nazionale kickboxing 2018" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18573-seconda-fase-di-qualificazione-al-campionato-nazionale-kickboxing-2018" class="mostread">Seconda fase di qualificazione al campionato nazionale kickboxing 2018</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18562-ciclismo-varra-e-zurzolo-orgoglio-rosarnese" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/08156f3410a595e99bd3aa207de600cf_Generic_50_50.jpg" alt="Ciclismo- Varrà e Zurzolo orgoglio rosarnese" title="Ciclismo- Varrà e Zurzolo orgoglio rosarnese" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18562-ciclismo-varra-e-zurzolo-orgoglio-rosarnese" class="mostread">Ciclismo- Varrà e Zurzolo orgoglio rosarnese</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 14 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/tuttopiana/18558-asd-rosarno-cycling-sul-podio" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/61c8cbb4e979f9f970609d21e08b6b32_Generic_50_50.jpg" alt="ASD Rosarno Cycling sul podio" title="ASD Rosarno Cycling sul podio" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/tuttopiana/18558-asd-rosarno-cycling-sul-podio" class="mostread">ASD Rosarno Cycling sul podio</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/tuttopiana/18153-straordinaria-kermesse-di-arti-marziali-e-kickboxing-a-cinquefrondi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/b8917485ce27f685882a6d5a4bc09b4d_Generic_50_50.jpg" alt="Straordinaria kermesse di arti marziali e kickboxing a Cinquefrondi" title="Straordinaria kermesse di arti marziali e kickboxing a Cinquefrondi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/tuttopiana/18153-straordinaria-kermesse-di-arti-marziali-e-kickboxing-a-cinquefrondi" class="mostread">Straordinaria kermesse di arti marziali e kickboxing a Cinquefrondi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 02 Febbraio 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/sport/notizie-di-sport/calabria/18028-associazione-sud-trek-calendario-escursioni-i-semestre-2018" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7c582e81ae78a55d465727109b8bfa87_Generic_50_50.jpg" alt="Associazione Sud Trek, calendario escursioni I semestre 2018" title="Associazione Sud Trek, calendario escursioni I semestre 2018" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/sport/notizie-di-sport/calabria/18028-associazione-sud-trek-calendario-escursioni-i-semestre-2018" class="mostread">Associazione Sud Trek, calendario escursioni I semestre 2018</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 22 Gennaio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="26" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/eventi"   data-target="#" data-toggle="dropdown">Eventi <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 500px"  data-width="500"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span6 mega-col-nav hidden-collapse" data-width="6" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level1">
<li class="mega mega-group sub-hidden-collapse" data-id="374" data-level="2" data-group="1" data-hidewcol="1">
<a class=" dropdown-header mega-group-title" href="/eventi/eventi"   data-target="#">Eventi </a>

<div class="nav-child mega-group-ct"  ><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-nav hidden-collapse" data-width="12" data-hidewcol="1"><div class="mega-inner">
<ul class="mega-nav level2">
<li  data-id="375" data-level="3">
<a class="" href="/eventi/eventi/calabria"   data-target="#">Calabria </a>

</li>
<li  data-id="376" data-level="3">
<a class="" href="/eventi/eventi/cinquefrondi"   data-target="#">Cinquefrondi </a>

</li>
<li  data-id="377" data-level="3">
<a class="" href="/eventi/eventi/cittanova"   data-target="#">Cittanova </a>

</li>
<li  data-id="378" data-level="3">
<a class="" href="/eventi/eventi/cosenza"   data-target="#">Cosenza </a>

</li>
<li  data-id="379" data-level="3">
<a class="" href="/eventi/eventi/catanzaro"   data-target="#">Catanzaro </a>

</li>
<li  data-id="380" data-level="3">
<a class="" href="/eventi/eventi/gioia-tauro"   data-target="#">Gioia Tauro </a>

</li>
<li  data-id="381" data-level="3">
<a class="" href="/eventi/eventi/rizziconi"   data-target="#">Rizziconi </a>

</li>
<li  data-id="382" data-level="3">
<a class="" href="/eventi/eventi/rosarno"   data-target="#">Rosarno </a>

</li>
<li  data-id="383" data-level="3">
<a class="" href="/eventi/eventi/taurianova"   data-target="#">Taurianova </a>

</li>
<li  data-id="384" data-level="3">
<a class="" href="/eventi/eventi/tuttopiana"   data-target="#">Tuttopiana </a>

</li>
<li  data-id="385" data-level="3">
<a class="" href="/eventi/eventi/palmi"   data-target="#">Palmi </a>

</li>
<li  data-id="386" data-level="3">
<a class="" href="/eventi/eventi/polistena"   data-target="#">Polistena </a>

</li>
<li  data-id="387" data-level="3">
<a class="" href="/eventi/eventi/provincia"   data-target="#">Provincia </a>

</li>
<li  data-id="388" data-level="3">
<a class="" href="/eventi/eventi/vibo"   data-target="#">Vibo </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
</ul>
</div></div>
<div class="span6 mega-col-module hidden-collapse" data-width="6" data-position="208" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod208"><div class="module-inner"><h3 class="module-title "><span>Ultimi Eventi</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/18876-rosarno-domenica-15-aprile-u-luminariu-i-san-franciscu" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/22f6b4141627a6c592d2bb8ac39e3ca1_Generic_50_50.jpg" alt="Rosarno, domenica 15 Aprile &quot;U luminariu i San Franciscu&quot;" title="Rosarno, domenica 15 Aprile &quot;U luminariu i San Franciscu&quot;" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/18876-rosarno-domenica-15-aprile-u-luminariu-i-san-franciscu" class="mostread">Rosarno, domenica 15 Aprile &quot;U luminariu i San Franciscu&quot;</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/18846-rassegna-teatrale-a-rosarno-successo-per-la-compagnia-teatro-stabile-nisseno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a7d37aa12173f288eb3ccb7ba82b4c39_Generic_50_50.jpg" alt="Rassegna Teatrale a Rosarno, successo per la compagnia Teatro Stabile Nisseno" title="Rassegna Teatrale a Rosarno, successo per la compagnia Teatro Stabile Nisseno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/18846-rassegna-teatrale-a-rosarno-successo-per-la-compagnia-teatro-stabile-nisseno" class="mostread">Rassegna Teatrale a Rosarno, successo per la compagnia Teatro Stabile Nisseno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/palmi/18844-i-carabinieri-del-reparto-biodiversita-di-reggio-calabria-incontrano-gli-studenti-di-palmi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/7d720184303072c714f5a3cfbff9716d_Generic_50_50.jpg" alt="I Carabinieri del Reparto Biodiversità di Reggio Calabria incontrano gli studenti di Palmi" title="I Carabinieri del Reparto Biodiversità di Reggio Calabria incontrano gli studenti di Palmi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/palmi/18844-i-carabinieri-del-reparto-biodiversita-di-reggio-calabria-incontrano-gli-studenti-di-palmi" class="mostread">I Carabinieri del Reparto Biodiversità di Reggio Calabria incontrano gli studenti di Palmi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 11 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/cittanova/18753-cittanova-ricorda-teresa-gullace-con-le-nipoti-gabriella-e-patrizia-e-il-giornalista-piero-badaloni" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/a8a6b94b967e2b32b131a0d95912b54c_Generic_50_50.jpg" alt="Cittanova ricorda Teresa Gullace con le nipoti Gabriella e Patrizia e il giornalista Piero Badaloni" title="Cittanova ricorda Teresa Gullace con le nipoti Gabriella e Patrizia e il giornalista Piero Badaloni" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/cittanova/18753-cittanova-ricorda-teresa-gullace-con-le-nipoti-gabriella-e-patrizia-e-il-giornalista-piero-badaloni" class="mostread">Cittanova ricorda Teresa Gullace con le nipoti Gabriella e Patrizia e il giornalista Piero Badaloni</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 03 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/eventi/eventi/rosarno/18738-rosarno-grandi-emozioni-per-il-concerto-per-il-papa" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5e76b0464059fe80c519dac54175d716_Generic_50_50.jpg" alt="Rosarno:Grandi emozioni per il “Concerto per il papà”" title="Rosarno:Grandi emozioni per il “Concerto per il papà”" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/eventi/eventi/rosarno/18738-rosarno-grandi-emozioni-per-il-concerto-per-il-papa" class="mostread">Rosarno:Grandi emozioni per il “Concerto per il papà”</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 31 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega sub-hidden-collapse" data-id="64" data-level="1" data-hidewcol="1">
<a class=" dropdown-toggle" href="/italia"   data-target="#" data-toggle="dropdown">Italia <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="184" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod184"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Italia</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18864-picchia-compagna-incinta-donna-abortisce" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fdb2a64eb5ace556b5d93cb6e3891f0a_Generic_50_50.jpg" alt="Picchia compagna incinta, donna abortisce" title="Picchia compagna incinta, donna abortisce" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18864-picchia-compagna-incinta-donna-abortisce" class="mostread">Picchia compagna incinta, donna abortisce</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 13 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18820-studentessa-si-lancia-da-tetto-universita-nel-giorno-della-laurea" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/d6734c2afd1ce01508d259bd11925a72_Generic_50_50.jpg" alt="Studentessa si lancia da tetto Università nel giorno della laurea" title="Studentessa si lancia da tetto Università nel giorno della laurea" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18820-studentessa-si-lancia-da-tetto-universita-nel-giorno-della-laurea" class="mostread">Studentessa si lancia da tetto Università nel giorno della laurea</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18804-genitori-scattano-selfie-passeggino-finisce-in-mare-con-bimbo" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/bb460ad7bbf34fd60525677f46fda3e2_Generic_50_50.jpg" alt="Genitori scattano selfie, passeggino finisce in mare con bimbo" title="Genitori scattano selfie, passeggino finisce in mare con bimbo" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18804-genitori-scattano-selfie-passeggino-finisce-in-mare-con-bimbo" class="mostread">Genitori scattano selfie, passeggino finisce in mare con bimbo</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 09 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18775-racket-immobili-inps-firenze-4-arresti-tra-cui-due-calabresi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/fcd9d36625fba6202a0a3198467fe93e_Generic_50_50.jpg" alt="'Racket' immobili Inps Firenze, 4 arresti tra cui due calabresi" title="'Racket' immobili Inps Firenze, 4 arresti tra cui due calabresi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18775-racket-immobili-inps-firenze-4-arresti-tra-cui-due-calabresi" class="mostread">'Racket' immobili Inps Firenze, 4 arresti tra cui due calabresi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 05 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/italia/18760-finisce-sotto-treno-muore-studentessa-15enne" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/0d657faeee29b1bd938abad400c47bed_Generic_50_50.jpg" alt="Finisce sotto treno, muore studentessa 15enne" title="Finisce sotto treno, muore studentessa 15enne" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/italia/18760-finisce-sotto-treno-muore-studentessa-15enne" class="mostread">Finisce sotto treno, muore studentessa 15enne</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 04 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li class="dropdown mega mega-align-left sub-hidden-collapse" data-id="301" data-level="1" data-alignsub="left" data-hidewcol="1">
<a class=" dropdown-toggle" href="/mondo"   data-target="#" data-toggle="dropdown">Mondo <b class="caret"></b></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 300px"  data-width="300"><div class="mega-dropdown-inner">
<div class="row-fluid">
<div class="span12 mega-col-module hidden-collapse" data-width="12" data-position="185" data-hidewcol="1"><div class="mega-inner">
<div class="t3-module module " id="Mod185"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie Mondo</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/18795-furgone-su-folla-in-germania-3-morti-e-30-feriti" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/140fc68051ce61fc123caecee21b2061_Generic_50_50.jpg" alt="Furgone su folla in Germania, 3 morti e 30 feriti" title="Furgone su folla in Germania, 3 morti e 30 feriti" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/18795-furgone-su-folla-in-germania-3-morti-e-30-feriti" class="mostread">Furgone su folla in Germania, 3 morti e 30 feriti</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 07 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/18669-francia-ucciso-terrorista-barricato-in-supermercato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/811abd7e02fa3dfd300cd946e63ef9cd_Generic_50_50.jpg" alt="Francia, ucciso terrorista barricato in supermercato" title="Francia, ucciso terrorista barricato in supermercato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/18669-francia-ucciso-terrorista-barricato-in-supermercato" class="mostread">Francia, ucciso terrorista barricato in supermercato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/18663-francia-uomo-uccide-due-ostaggi-in-supermercato-sono-dell-isis" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/5e2a17fb9b32ba76f4838d6c2808dd02_Generic_50_50.jpg" alt="Francia, uomo uccide due ostaggi in supermercato: 'Sono dell'Isis'" title="Francia, uomo uccide due ostaggi in supermercato: 'Sono dell'Isis'" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/18663-francia-uomo-uccide-due-ostaggi-in-supermercato-sono-dell-isis" class="mostread">Francia, uomo uccide due ostaggi in supermercato: 'Sono dell'Isis'</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 23 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/18610-fermato-alla-guida-con-la-patente-di-homer-simpson-denunciato" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/c33a4f9fa625f6cbf2216d3391d41f05_Generic_50_50.jpg" alt="Fermato alla guida con la patente di “Homer Simpson”, denunciato" title="Fermato alla guida con la patente di “Homer Simpson”, denunciato" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/18610-fermato-alla-guida-con-la-patente-di-homer-simpson-denunciato" class="mostread">Fermato alla guida con la patente di “Homer Simpson”, denunciato</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 19 Marzo 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/politica/18413-non-trovano-vene-per-iniezione-letale-rinviata-esecuzione-morte" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/890efa97071347a6b0edb0930dd64f26_Generic_50_50.jpg" alt="Non trovano vene per iniezione letale, rinviata esecuzione morte" title="Non trovano vene per iniezione letale, rinviata esecuzione morte" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/politica/18413-non-trovano-vene-per-iniezione-letale-rinviata-esecuzione-morte" class="mostread">Non trovano vene per iniezione letale, rinviata esecuzione morte</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 28 Febbraio 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  			}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div>
</div></div>
</div>
</div></div>
</li>
<li  data-id="302" data-level="1">
<a class="" href="/editoriale"   data-target="#">Editoriale </a>

</li>
<li  data-id="327" data-level="1">
<a class="" href="/k2-categories/redazione"   data-target="#">Redazione </a>

</li>
<li  data-id="449" data-level="1">
<a class="" href="/contattaci"   data-target="#">Contattaci </a>

</li>
<li  data-id="448" data-level="1">
<a class="" href="http://blog.zmedia.it/" target="_blank"   data-target="#">Blog</a>

</li>
<li  data-id="451" data-level="1">
<a class="" href="/sitemap"   data-target="#">SITEMAP </a>

</li>
<li  data-id="458" data-level="1">
<a class="" href="/la-parola-ai-lettori"   data-target="#">LA PAROLA AI LETTORI </a>

</li>
<li  data-id="459" data-level="1">
<a class="" href="/cosa-bolle-in-pentola"   data-target="#">COSA BOLLE IN PENTOLA </a>

</li>
<li  data-id="463" data-level="1">
<a class="" href="/zmedica"   data-target="#">ZMEDICA </a>

</li>
<li  data-id="464" data-level="1">
<a class="" href="/il-meraviglioso-mondo-di-sweet-susy"   data-target="#">IL MERAVIGLIOSO MONDO DI SWEET SUSY </a>

</li>
<li  data-id="465" data-level="1">
<a class="" href="/una-finestra-sul-sociale"   data-target="#">UNA FINESTRA SUL SOCIALE </a>

</li>
<li  data-id="466" data-level="1">
<a class="" href="/computerz"   data-target="#">COMPUTERZ </a>

</li>
<li  data-id="467" data-level="1">
<a class="" href="/c-attivissimo-me"   data-target="#">C-ATTIVISSIMO ME </a>

</li>
<li  data-id="468" data-level="1">
<a class="" href="/tv-seriez"   data-target="#">TV serieZ </a>

</li>
</ul>
</div>
									</div>
			</div>

					</div>
	</div>
</nav>
<div class="container topbar">
  <div class="row-fluid">
    <div class="span12">  
            <div class="mainnav">
          <div class="bannergroup">


</div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- orizzontale -->
<ins class="adsbygoogle"
     style="display:inline-block;width:645px;height:90px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="9281949627"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
      </div>
          </div>
   </div>
</div>
<!-- //MAIN NAVIGATION -->
    
<div id="t3-mainbody" class="container t3-mainbody">
  <div class="ja-teline-wrap">
    <div class="row-fluid">
      <!-- MAIN CONTENT -->
      <div id="t3-content" class="t3-content span8"  data-default="span8" data-xtablet="span8" data-tablet="span12">

        
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper t3respon" data-mobile="hidden-mobile">
  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13" target="_blank"
							title="Banner Di Terra Di Mezzo">
							<img
								src="http://www.zmedia.it/images/cerasare grande3.gif"
								alt="Banner Di Terra Di Mezzo"
								width ="645"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

</nav>
<!-- //NAV HELPER -->        
        
<div id="system-message-container">
</div>

        

<!-- Start K2 Item Layout -->
<span id="startOfPageId18906"></span>

<div itemscope itemtype="http://schema.org/Article" id="k2Container" class="itemView">

       	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		
	  	  <!-- Item title -->
	  <h1 class="itemTitle">
			
	  	Di Maio: “Chi si ostina con il centrodestra unito fa danno al Paese&quot;
	  	
	  </h1>
	  <div class="article-tools">

						<!-- Item category -->
			<div class="itemCategory">
				<span>Pubblicato in</span>
				<a href="/politica">POLITICA</a>
			</div>
						
						<!-- Date created -->
			<span class="itemDateCreated">
				16 Aprile 2018			</span>
						</div>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	 <div class="itemToolbar">

				
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">dimensione font</span>
				<a href="#" id="fontDecrease">
					<span>riduci dimensione font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="riduci dimensione font" />
				</a>
				<a href="#" id="fontIncrease">
					<span>aumenta la dimensione del font</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="aumenta la dimensione del font" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<i class="icon-print" title="Stampa"></i>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ja_teline_iv_t3&amp;link=a0090eb9ac9826a4cd150c36566051b8059836ef" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<i class="icon-envelope" title="Email"></i>
				</a>
			</li>
			
						<!-- Item Social Button -->
			<li>
				<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>			</li>
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/a29af4db7ca96a02a264ba5ca8de4f88_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
		  		<img  src="/media/k2/items/cache/a29af4db7ca96a02a264ba5ca8de4f88_S.jpg" alt="" style="width:200px; height:auto;" />
		  	</a>
		  </span>

		  
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  <!-- Item text -->
	  <div class="itemFullText">
	  	



<div style="float:left;margin:6px 15px 2px 2px;">
<ins class="adsbygoogle"
	style="display:inline-block;width:300px;height:250px"
	data-ad-client="ca-pub-7741304783035041"
	data-ad-type="text_image"
	data-color-border="FFFFFF"
	data-color-bg="FFFFFF"
	data-color-link="0088CC"
	data-color-text="555555"
	data-color-url="AAAAAA"
	data-font-size="medium"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;">Quattro leader, un convitato di pietra, un possibile destinatario di un mandato esplorativo. La partita di governo entra al Vinitaly ma non vede ancora un finale. A Verona arrivano Matteo Salvini e Giorgia Meloni, Luigi Di Maio e Maurizio Martina, oltre alla presidente del Senato Maria Elisabetta Casellati. E si litiga, come da giorni, su Silvio Berlusconi.</p>
<p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;"><strong style="margin: 0px; padding: 0px; border: 0px; font-family: inherit; font-size: inherit; font-style: inherit; font-variant-caps: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">L'incontro più atteso, quello tra Di Maio e Salvini, non avviene neanche per caso</strong>. I due si lanciano avvertimenti, evocano aperture ma, di fatto, restano sulle proprie posizioni. "Di Maio deve fare di più", sprona Salvini, offrendo al leader del M5S il vino valtellinese "Sforzato".</p>
<p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;">"Chi si ostina con il centrodestra unito fa danno al Paese", replica il capo dei Cinque Stelle, riaprendo al Pd. Il botta e risposta ha sullo sfondo una vera e proprio sfida, con il Vinitaly a fare da scenografia. Le Regionali in Molise e Friuli Venezia Giulia sono vicine e la visita alla fiera enologica è anche una prova di forza elettorale per Di Maio e Salvini, nella speranza che il Quirinale dia loro il tempo per superare le date del 22 e del 29 aprile. E' una guerra di posizione, non una rottura. Se il Vinitaly non scioglie i nodi e non porta all'incontro tanto atteso non acuisce, d'altro canto, neanche la distanza tra Salvini e Di Maio.</p>
<p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;">Che, con frasi tutte a sfondo enologico, sembrano parlarsi in vista dei prossimi giorni. "Un bicchiere di vino con Di Maio? Non oggi", spiega Salvini. "Il vino è una grande occasione per dialogare", replica Di Maio. E a chi gli domanda perché non chieda a Salvini, distante poche centinaia di metri, di sciogliere gli ormeggi per un governo di cambiamento, Di Maio risponde allargando le braccia: "gliel'ho già chiesto". Dopo le consultazioni, spiega Salvini, i due leader non si sono sentiti. E forse anche per questo Di Maio al Vinitaly riapre il secondo forno, quello del Pd. "La nostra proposta di un contratto di governo è anche al Pd, io voglio fare un appello al senso pratico di tutti, non ci si può bloccare sulle logiche politiche", sottolinea.</p>
<p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;">"Chiama in causa il Pd per alzare il prezzo con la Lega. E' una vecchia tattica che non porta a nessuna parte", è la secca replica del capogruppo Dem, renziano, Andrea Marcucci.</p>
<p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;"><strong style="margin: 0px; padding: 0px; border: 0px; font-family: inherit; font-size: inherit; font-style: inherit; font-variant-caps: inherit; font-stretch: inherit; line-height: inherit; vertical-align: baseline;">A fine giornata, l'impressione è che il primo forno, quello leghista, sia al momento quello ancora più caldo</strong>. Anche se, ai microfoni, Di Maio e Salvini parlano due lingue diverse. "L'idea del centrodestra unito non esiste, non è una strada percorribile", spiega il primo rilanciando il suo "niet" a Silvio Berlusconi, che oggi ha cercat di rimettersi al centro della scena politica rilanciando lo spirito di Pratica di Mare.</p>
<p style="caret-color: #000000; color: #000000; margin: 0px 0px 20px; padding: 0px; border: 0px; font-family: Arial, Helvetica, sans-serif; font-size: 14px; font-stretch: inherit; line-height: inherit; vertical-align: baseline; -webkit-text-size-adjust: 100%;">"Il mio obiettivo è il centrodestra unito, spero anche di altri", ripete il suo mantra Salvini. Eppure il leader leghista evita di parlare dell'ex Cavaliere per tutto il tempo. Si limita ad offrirgli "una Fanta, che non è buona ma è tanta". Meloni ammette che ci sono state "incomprensioni" mentre dal M5S - in arrivo a Verona 3 ore dopo di Salvini - si chiede con insistenza cosa abbia detto il leader della Lega sul suo alleato. Ognuno aspetta la prima mossa dell'altro. Ma per Salvini, al di là di FI, un eventuale accordo non può prescindere dalla rinuncia di Di Maio alla premiership. Una rinuncia che per ora non arriva. "Siamo ad un blocco di questa partita di scacchi", spiegano dal M5S. Ad accomunarli con la Lega, la speranza di un mandato esplorativo a Casellati, per prendere altro tempo. "L'acqua divide gli uomini, il vino li unisce", scriveva l'autore napoletano Libero Bovio. E chissà che, fra qualche giorno, la sua frase non suoni come una profezia.(Ansa)</p> 	  </div>
	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica il Lunedì, 16 Aprile 2018 16:20			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  <div class='spshare'><div class='sp_linkedin spshare_fltlft'><script type='IN/Share' data-url=http://www.zmedia.it/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese data-counter='top'></script></div><div class='sp_twitter spshare_fltlft'><a href='https://twitter.com/share' class='twitter-share-button' data-text='Di Maio: “Chi si ostina con il centrodestra unito fa danno al Paese&quot;' data-url='http://www.zmedia.it/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese' data-count='vertical'>Tweet</a></div><div class='sp_plusone spshare_fltlft'><g:plusone href='http://www.zmedia.it/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese' size='tall'></g:plusone></div><div class='sp_fblike spshare_fltlft'><div class='fb-like' data-href='http://www.zmedia.it/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese' data-send='true' data-layout='box_count' data-width='300' data-show-faces='flase'></div></div><div style='clear:both'></div></div>
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/politica">POLITICA</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
  
	
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese#startOfPageId18906">
			Torna in alto		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.8) | Learn more about K2 at http://getk2.org -->


      
                    <div class="row-fluid">
                <div class="home-feature-2 t3respon" data-mobile="hidden-mobile">
                  <div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/10" target="_blank"
							title="Banner Sotto Notizie Principali">
							<img
								src="http://www.zmedia.it/images/palnew.gif"
								alt="Banner Sotto Notizie Principali"
								width ="645"								height ="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

<div id="k2ModuleBox214" class="k2TagCloudBlock">
			<a href="/politica/tag/arresti" style="font-size:143%" title="192 articoli taggati con arresti">
		arresti	</a>
				<a href="/politica/tag/arresti droga" style="font-size:117%" title="119 articoli taggati con arresti droga">
		arresti droga	</a>
				<a href="/politica/tag/arresti gioia tauro" style="font-size:100%" title="70 articoli taggati con arresti gioia tauro">
		arresti gioia tauro	</a>
				<a href="/politica/tag/arresti ndrangheta" style="font-size:113%" title="107 articoli taggati con arresti ndrangheta">
		arresti ndrangheta	</a>
				<a href="/politica/tag/arresti reggio calabria" style="font-size:125%" title="143 articoli taggati con arresti reggio calabria">
		arresti reggio calabria	</a>
				<a href="/politica/tag/arresti rosarno" style="font-size:134%" title="168 articoli taggati con arresti rosarno">
		arresti rosarno	</a>
				<a href="/politica/tag/calabria" style="font-size:99%" title="67 articoli taggati con calabria">
		calabria	</a>
				<a href="/politica/tag/catanzaro" style="font-size:101%" title="73 articoli taggati con catanzaro">
		catanzaro	</a>
				<a href="/politica/tag/cinquefrondi" style="font-size:102%" title="76 articoli taggati con cinquefrondi">
		cinquefrondi	</a>
				<a href="/politica/tag/cittanova" style="font-size:105%" title="85 articoli taggati con cittanova">
		cittanova	</a>
				<a href="/politica/tag/cosenza" style="font-size:129%" title="152 articoli taggati con cosenza">
		cosenza	</a>
				<a href="/politica/tag/droga" style="font-size:102%" title="76 articoli taggati con droga">
		droga	</a>
				<a href="/politica/tag/elisabetta tripodi" style="font-size:104%" title="82 articoli taggati con elisabetta tripodi">
		elisabetta tripodi	</a>
				<a href="/politica/tag/gioia tauro" style="font-size:211%" title="385 articoli taggati con gioia tauro">
		gioia tauro	</a>
				<a href="/politica/tag/incidente" style="font-size:165%" title="256 articoli taggati con incidente">
		incidente	</a>
				<a href="/politica/tag/latitante" style="font-size:98%" title="66 articoli taggati con latitante">
		latitante	</a>
				<a href="/politica/tag/morto" style="font-size:115%" title="114 articoli taggati con morto">
		morto	</a>
				<a href="/politica/tag/ndrangheta" style="font-size:159%" title="237 articoli taggati con ndrangheta">
		ndrangheta	</a>
				<a href="/politica/tag/nuova rosarnese" style="font-size:118%" title="122 articoli taggati con nuova rosarnese">
		nuova rosarnese	</a>
				<a href="/politica/tag/omicidio" style="font-size:131%" title="158 articoli taggati con omicidio">
		omicidio	</a>
				<a href="/politica/tag/palmi" style="font-size:157%" title="232 articoli taggati con palmi">
		palmi	</a>
				<a href="/politica/tag/pd" style="font-size:98%" title="64 articoli taggati con pd">
		pd	</a>
				<a href="/politica/tag/polistena" style="font-size:116%" title="115 articoli taggati con polistena">
		polistena	</a>
				<a href="/politica/tag/rapina" style="font-size:98%" title="65 articoli taggati con rapina">
		rapina	</a>
				<a href="/politica/tag/reggio calabria" style="font-size:170%" title="270 articoli taggati con reggio calabria">
		reggio calabria	</a>
				<a href="/politica/tag/rosarno" style="font-size:300%" title="640 articoli taggati con rosarno">
		rosarno	</a>
				<a href="/politica/tag/san ferdinando" style="font-size:115%" title="113 articoli taggati con san ferdinando">
		san ferdinando	</a>
				<a href="/politica/tag/suicidio" style="font-size:109%" title="95 articoli taggati con suicidio">
		suicidio	</a>
				<a href="/politica/tag/taurianova" style="font-size:125%" title="142 articoli taggati con taurianova">
		taurianova	</a>
				<a href="/politica/tag/vibo valentia" style="font-size:101%" title="73 articoli taggati con vibo valentia">
		vibo valentia	</a>
			<div class="clr"></div>
</div>

                </div>
            </div>
              </div>
	  <!-- //MAIN CONTENT -->
    
            <div class="t3-sidebar span4"  data-default="span4" data-xtablet="span4" data-tablet="span12 spanfirst">
                      <!-- MASSCOL 1 -->
            <div class="t3-mastcol t3-mastcol-1">
              <div class="t3-module module " id="Mod164"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/6" target="_blank"
							title="Cliente Banner Grande Colonna">
							<img
								src="http://www.zmedia.it/images/banners/naselli.gif"
								alt="Cliente Banner Grande Colonna"
								width ="303"								height ="200"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod265"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub.gif"
						alt="Grande2"
						width ="300"						height ="200"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod266"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod267"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/55" target="_blank"
							title="banner grande 4">
							<img
								src="http://www.zmedia.it/images/banners/output_1rVzH0.gif"
								alt="banner grande 4"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
            </div>
            <!-- //MASSCOL 1 -->
          
                        <div class="row-fluid">
                                      <!-- SIDEBAR 1 -->
                    <div class="t3-sidebar t3-sidebar-1 span6"  data-default="span6" data-xtablet="span12" data-tablet="span12">
                      <div class="t3-module module " id="Mod261"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod170"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod172"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod173"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod174"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod176"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/18" target="_blank"
							title="Banner Colonna 6">
							<img
								src="http://www.zmedia.it/images/banners/SPAGNOLO.gif"
								alt="Banner Colonna 6"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod178"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod179"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.zmedia.it/images/banners/spazio-pub-1421.gif"
						alt="Banner Colonna 3"
						width ="142"						height ="142"					/>
											<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod195"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod196"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod197"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod233"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod250"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod252"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod223"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/32" target="_blank"
							title="Banner Colonna Destra 2">
							<img
								src="http://www.zmedia.it/images/campisi gioielli.gif"
								alt="Banner Colonna Destra 2"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod177"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod258"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod262"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod180"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod257"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod263"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod260"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod256"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/45" target="_blank"
							title="Banner colonna 24">
							<img
								src="http://www.zmedia.it/images/banners/cattivissimo.jpg"
								alt="Banner colonna 24"
								width ="1421"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod171"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/12" target="_blank"
							title="Banner Colonna Destra 1">
							<img
								src="http://www.zmedia.it/images/banners/tvseriez.jpg"
								alt="Banner Colonna Destra 1"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod175"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/19" target="_blank"
							title="Banner Colonna 7">
							<img
								src="http://www.zmedia.it/images/banners/sweet.jpg"
								alt="Banner Colonna 7"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod198"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/25" target="_blank"
							title="Banner Colonna 13">
							<img
								src="http://www.zmedia.it/images/banners/zmedica2.jpg"
								alt="Banner Colonna 13"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod235"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/36" target="_blank"
							title="Banner Colonna 17">
							<img
								src="http://www.zmedia.it/images/banners/finestra sul sociale.jpg"
								alt="Banner Colonna 17"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod253"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/43" target="_blank"
							title="Banner colonna 22">
							<img
								src="http://www.zmedia.it/images/computerz.jpg"
								alt="Banner colonna 22"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div>
                    </div>
                    <!-- //SIDEBAR 1 -->
                    
                                        <!-- SIDEBAR 2 -->
                    <div class="t3-sidebar t3-sidebar-2 span6"  data-default="span6" data-xtablet="span12 spanfirst" data-tablet="span12">
                      <div class="t3-module module " id="Mod199"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/24" target="_blank"
							title="Banner Colonna 12">
							<img
								src="http://www.zmedia.it/images/banners/7C5.gif"
								alt="Banner Colonna 12"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod222"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/33" target="_blank"
							title="Banner Colonna 16">
							<img
								src="http://www.zmedia.it/images/banners/pugliese-gioielli.gif"
								alt="Banner Colonna 16"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod236"><div class="module-inner"><div class="module-ct"><div class="bannergroup">


</div>
</div></div></div><div class="t3-module module " id="Mod249"><div class="module-inner"><div class="module-ct"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/40" target="_blank"
							title="Banner colonna 19">
							<img
								src="http://www.zmedia.it/images/intralot2.gif"
								alt="Banner colonna 19"
								width ="142"								height ="142"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div></div></div><div class="t3-module module " id="Mod116"><div class="module-inner"><h3 class="module-title "><span>Ultime Notizie</span></h3><div class="module-ct">
<div id="jazin-hlwrap-116" class="clearfix sidebar">

	<div id="jazin-hlfirst-116">
	
			<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/gioia-tauro/18907-gioia-tauro-arrestata-donna-di-taurianova-per-furto-al-decathlon"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/4cfa1628eae3fa5c9e3c3930c0c84bb2_XL_144_144.jpg" alt="Gioia Tauro, arrestata donna di Taurianova per furto al “Decathlon”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Gioia Tauro, arrestata donna di Taurianova per furto al “Decathlon”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/18906-il-leader-dei-5stelle-chi-si-ostina-con-il-centrodestra-unito-fa-danno-al-paese"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/a29af4db7ca96a02a264ba5ca8de4f88_XL_144_144.jpg" alt="Di Maio: “Chi si ostina con il centrodestra unito fa danno al Paese""  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Di Maio: “Chi si ostina con il centrodestra unito fa danno al Paese"</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/tuttopiana/18905-arresto-latitante-di-marte-scarcerati-i-presunti-favoreggiatori"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/581f98165fc52d3586ebd81ba96017d9_XL_144_144.jpg" alt="Arresto latitante Di Marte, scarcerati i presunti favoreggiatori"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arresto latitante Di Marte, scarcerati i presunti favoreggiatori</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18904-bovalino-inaugurato-primo-punto-blu-autismo-in-calabria"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/35e9ef82aa5cee9302cba62ee5768729_XL_144_144.jpg" alt="Bovalino, Inaugurato Primo Punto Blu Autismo in Calabria"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Bovalino, Inaugurato Primo Punto Blu Autismo in Calabria</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/cosenza/18903-in-casa-con-mezzo-kg-di-cocaina-armi-e-45mila-euro-in-contanti-arrestato"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/060cee6368aa0d461b356d1a6e5d2658_XL_144_144.jpg" alt="In casa con mezzo kg di cocaina, armi e 45mila euro in contanti- arrestato"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">In casa con mezzo kg di cocaina, armi e 45mila euro in contanti- arrestato</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/catanzaro/18902-rubati-cinque-computer-in-scuola-elementare"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/e06a2e2f8104cee0b8c98bd0114a0a2d_XL_144_144.jpg" alt="Rubati cinque computer in scuola elementare"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Rubati cinque computer in scuola elementare</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18901-gioventu-nazionale-ripulisce-tratto-del-lungomare-di-gallico"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/28d34f899517c77086dd9379c7d9e9b6_XL_144_144.jpg" alt="Gioventù Nazionale ripulisce tratto del lungomare di Gallico"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Gioventù Nazionale ripulisce tratto del lungomare di Gallico</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18900-il-parco-aspromonte-a-fico-eataly-world"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/0bc9761f36ae9e414f5840dd049f7f37_XL_144_144.jpg" alt="Il Parco Aspromonte a “Fico Eataly World”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Il Parco Aspromonte a “Fico Eataly World”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18899-siglata-una-convenzione-tra-il-garante-per-l-infanzia-e-l-adolescenza-e-l-unicef"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/b4df4ac4cc5247b628e3e1cbae3f6bff_XL_144_144.jpg" alt="Siglata una convenzione tra il Garante per l'Infanzia e l'Adolescenza e l’Unicef"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Siglata una convenzione tra il Garante per l'Infanzia e l'Adolescenza e l’Unicef</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18898-coldiretti-il-forte-e-caldo-vento-ha-sferzato-l-area-del-lametino-provocando-danni-ingenti-alle-strutture-serricole-e-alle-colture"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/bbbb41c61850ac11e2a63b3819d812df_XL_144_144.jpg" alt="Coldiretti: il forte  e caldo vento ha sferzato l’area del lametino provocando danni ingenti alle strutture serricole e alle colture"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Coldiretti: il forte  e caldo vento ha sferzato l’area del lametino provocando danni ingenti alle strutture serricole e alle colture</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/notizie-politica/cinquefrondi/18897-cinquefrondi-promuove-il-progetto-ci-vorrebbe-un-amico"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/6ee6524d64ae217a8dd52a3dafd6dc59_XL_144_144.jpg" alt="Cinquefrondi promuove il progetto "Ci vorrebbe un amico...""  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Cinquefrondi promuove il progetto "Ci vorrebbe un amico..."</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/politica/18896-governo-salvini-mai-col-pd-di-maio-sul-centrodestra-rispetti-il-voto"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ebe7201238b82a35f63954b5d928ff55_XL_144_144.jpg" alt="Governo, Salvini: 'Mai col Pd. Di Maio sul centrodestra rispetti il voto'"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Governo, Salvini: 'Mai col Pd. Di Maio sul centrodestra rispetti il voto'</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/una-finestra-sul-sociale/18895-una-finestra-sul-sociale-finanziamenti-a-chi-riutilizza-spazi-per-cultura"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/86934efd91e45e7aa2179526d15ec16e_XL_144_144.jpg" alt="Una finestra sul sociale-Finanziamenti a chi riutilizza spazi per cultura"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Una finestra sul sociale-Finanziamenti a chi riutilizza spazi per cultura</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/18894-in-auto-con-due-kg-di-cocaina-arrestato-corriere"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/043793cf03faed6a475b5d7c02caf4c3_XL_144_144.jpg" alt="In auto con due kg di cocaina, arrestato “corriere”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">In auto con due kg di cocaina, arrestato “corriere”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/in-primo-piano/18893-tragico-incidente-un-morto-ed-una-ragazza-ferita-gravemente"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/970061a8a3075e3256c53180a0cab7d6_XL_144_144.jpg" alt="Tragico incidente, un morto ed una ragazza ferita gravemente"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Tragico incidente, un morto ed una ragazza ferita gravemente</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/cosenza/18892-ai-domiciliari-scoperto-con-piccola-serra-di-marijuana-sul-balcone"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/ea2e77a31054f43cb3cf220848847c2e_XL_144_144.jpg" alt="Ai domiciliari, scoperto con piccola serra di marijuana sul balcone ed armi"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Ai domiciliari, scoperto con piccola serra di marijuana sul balcone ed armi</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18891-sbanca-sul-web-il-messaggio-di-piero-pelu-sulla-statale-106"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/38a2f704b0d74a136d91956a158e5e6a_XL_144_144.jpg" alt="Sbanca sul web il messaggio di Piero Pelù sulla Statale 106"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Sbanca sul web il messaggio di Piero Pelù sulla Statale 106</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18890-stadio-ezio-scida-ingresso-vietato-ai-disabili"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/306cb01ef717819e2e6aa7a5b256b4f3_XL_144_144.jpg" alt="Stadio Ezio Scida- “Ingresso vietato ai disabili”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Stadio Ezio Scida- “Ingresso vietato ai disabili”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/calabria/18889-danni-in-calabria-per-forte-vento"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/74e6b5a24edc3ee5d9b6b6f93ea33ac0_XL_144_144.jpg" alt="Danni in Calabria per forte vento"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Danni in Calabria per forte vento</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/rosarno/18888-arresto-del-latitante-vincenzo-di-marte-il-video"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/cc095b010c5f3ba07da553e4b8d6fbbb_XL_144_144.jpg" alt="Arresto del latitante Vincenzo Di Marte, il video"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arresto del latitante Vincenzo Di Marte, il video</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/comunicati/18887-lamezia-nasce-il-nucleo-di-azione-studentesca"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/3fe90258f2ec72d39d7b955642b8c987_XL_144_144.jpg" alt="Lamezia, nasce il nucleo di “Azione Studentesca”"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Lamezia, nasce il nucleo di “Azione Studentesca”</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 				
		
		<div class="jazin-contentwrap">
			<div class="jazin-content clearfix" >			
					<a href="/cronaca/notizie-di-cronaca/provincia/18886-arrestati-dalle-volanti-due-uomini-che-si-erano-introdotti-all-interno-del-castello-aragonese"  class="jazin-content-inner ">
						<img src="/images/resized/media/k2/items/cache/9c4ddd50322fb3295f23addded3b4ae9_XL_144_144.jpg" alt="Arrestati dalle Volanti due uomini che si erano introdotti all’interno del Castello Aragonese"  />					
						<span class="jazin-content-text">
							<span class="jazin-title">Arrestati dalle Volanti due uomini che si erano introdotti all’interno del Castello Aragonese</span>						
							<p></p>						</span>
					</a>
																
			</div>
		</div>
		
 			</div>
	<div id="jazin-hlnext-116">
				
		

</div>

</div>

<span class="article_separator">&nbsp;</span>

</div></div></div>
                    </div>
                    <!-- //SIDEBAR 2 -->
                                  </div>
                      <!-- MASSCOL 2 -->
                        <div class="t3-mastcol t3-mastcol-2">
                <div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>I Più Letti della Settimana</span></h3><div class="module-ct"><div class="ja-bulletin-wrap">
	<ul class="ja-bulletin clearfix">
				<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/18825-sei-arresti-a-rosarno-taurianova-e-polistena-foto-e-nomi" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/14b219ad924a89c1b506305498673ea4_Generic_50_50.jpg" alt="Sei arresti a Rosarno, Taurianova e Polistena. Foto e nomi" title="Sei arresti a Rosarno, Taurianova e Polistena. Foto e nomi" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/18825-sei-arresti-a-rosarno-taurianova-e-polistena-foto-e-nomi" class="mostread">Sei arresti a Rosarno, Taurianova e Polistena. Foto e nomi</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/18821-incidente-bosco-di-rosarno" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/b2818a5562a84d0663b1f8f9b734dfb4_Generic_50_50.jpg" alt="Incidente Bosco di Rosarno" title="Incidente Bosco di Rosarno" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/18821-incidente-bosco-di-rosarno" class="mostread">Incidente Bosco di Rosarno</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 10 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/in-primo-piano/18883-rosarno-arrestato-il-latitante-vincenzo-di-marte" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/8a3a5c5414eef6e4bd159b6b0659434b_Generic_50_50.jpg" alt="Arrestato il latitante Vincenzo Di Marte" title="Arrestato il latitante Vincenzo Di Marte" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/in-primo-piano/18883-rosarno-arrestato-il-latitante-vincenzo-di-marte" class="mostread">Arrestato il latitante Vincenzo Di Marte</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rosarno/18888-arresto-del-latitante-vincenzo-di-marte-il-video" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/cc095b010c5f3ba07da553e4b8d6fbbb_Generic_50_50.jpg" alt="Arresto del latitante Vincenzo Di Marte, il video" title="Arresto del latitante Vincenzo Di Marte, il video" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rosarno/18888-arresto-del-latitante-vincenzo-di-marte-il-video" class="mostread">Arresto del latitante Vincenzo Di Marte, il video</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 15 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			<li class="clearfix">
									<div class="box-left pull-left">
		
							<a href="/cronaca/notizie-di-cronaca/rizziconi/18854-rizziconi-investi-l-amante-del-marito-con-auto-condannata" class="mostread-image">
					<img src="/images/resized/media/k2/items/cache/708735a6045ea946f15a9c7c16f10424_Generic_50_50.jpg" alt="Taurianova, investì l’amante del marito con auto, condannata" title="Taurianova, investì l’amante del marito con auto, condannata" />				</a>
						
			</div>
						<div class="box-right">
			<a href="/cronaca/notizie-di-cronaca/rizziconi/18854-rizziconi-investi-l-amante-del-marito-con-auto-condannata" class="mostread">Taurianova, investì l’amante del marito con auto, condannata</a>
			<br/>
			
				<span class="post-date">	
									
			
							<span class="createdate">Post: 12 Aprile 2018</span>
						</span>
        	        		
			</div>
		</li>
			</ul>
</div><script type="text/javascript">
  var Ja_direction = '';
  var cookie_path = '/';
  var cur_template_name = 'ja_teline_iv_t3';
  window.addEvent('load', function(){

		   if(typeof(tmpl_name) =='undefined')
		   {
			  cookie_path = "ja_teline_iv_t3_direction";
		   }
		   else
		   {
			  cookie_path = tmpl_name+"_direction";
		   }
		   Ja_direction = Cookie.read(cookie_path);
		   if(!Ja_direction)
		   {
				cookie_path = cookie_path.replace("_direction","_profile");
			   Ja_direction = Cookie.read(cookie_path);
		   }
		   var style_l_value = 'auto';
		   if(Ja_direction == 'rtl')
			{
			  					setStyleLinkWithRTLDirection();
						}
	});
</script>
<script type="text/javascript" language="javascript">
 function setStyleLinkWithRTLDirection()
 {
    var links = document.getElementsByTagName ('link');
		var script = document.createElement('link');
	script.setAttribute('type', 'text/css');
	script.setAttribute('rel', 'stylesheet');
	script.setAttribute('href', 'http://www.zmedia.it/modules/mod_jabulletin/assets/mod_jabuletin_rtl.css');
	document.getElementsByTagName("head")[0].appendChild(script);
 }
</script></div></div></div><div class="t3-module module " id="Mod140"><div class="module-inner"><div class="module-ct"><iframe src="http://www.facebook.com/plugins/likebox.php?id=zmedia.it&amp;width=310&amp;height=345&amp;connections=20&amp;stream=false&amp;header=true&amp;colorscheme=light&amp;" scrolling="no" frameborder="0" style="overflow:hidden;width:310px;height:345px; allowTransparency: true;"></iframe></div></div></div>
              </div>
                    <!-- //MASSCOL 2 -->
        </div>
      </div>
  </div>
<div style="position: absolute; top: 0px; left: -6500px;">Bingo sites <a target="_blank" rel="dofollow" href="http://gbetting.co.uk/bingo">http://gbetting.co.uk/bingo</a> with sign up bonuses</div></div> 
    
<!-- INIZIO COOKIE -->
<link rel="stylesheet" type="text/css" href="/cookies-accept/main.css"/>
<script type="text/javascript" src="/cookies-accept/support-opt-in.js"></script>
<script type="text/javascript" src="/cookies-accept/require-opt-in.js" read_more="/cookiepolicy.html"></script>
<!-- FINE COOKIE -->

<!-- SPOTLIGHT 1 -->
<div class="container home-1">

  <div class="row-fluid clearfix">
  
		 	 	 	   </div>

</div>
<!-- //SPOTLIGHT 1 -->
    
    
<!-- FOOTER -->
<footer id="t3-footer" class="wrap container">
	<div class="t3-footer">

		<!-- FOOT NAVIGATION -->
				<!-- //FOOT NAVIGATION -->

		<section class="t3-copyright">
			<div class="row-fluid">
									<div class="span3 t3respon" data-mobile="hidden-mobile" id="ja-footlogo"  data-default="span3" data-xtablet="span4" data-tablet="span12">		
						

<div class="custom"  >
	<p><a href="/index.php" title="JA Teline IV J2.5"><span><img src="/images/logo.png" border="0" alt="" /></span></a></p></div>

					</div>
								<div class="span9"  data-default="span9" data-xtablet="span8" data-tablet="span12 spanfirst">

											<div class="row-fluid ja-footnav">
							
															<div class="span10 ">
									
<ul class="nav ">
<li class="item-21"><a href="/" >Home</a></li><li class="item-68 parent"><a href="/cronaca" >Cronaca</a></li><li class="item-82 current active parent"><a href="/politica" >Politica</a></li><li class="item-235 parent"><a href="/sport" >Sport</a></li><li class="item-26 parent"><a href="/eventi" >Eventi</a></li><li class="item-64"><a href="/italia" >Italia</a></li><li class="item-301"><a href="/mondo" >Mondo</a></li><li class="item-302"><a href="/editoriale" >Editoriale</a></li><li class="item-327"><a href="/k2-categories/redazione" >Redazione</a></li><li class="item-449"><a href="/contattaci" >Contattaci</a></li><li class="item-448">	<a href="http://blog.zmedia.it/" target="_blank" >Blog</a></li><li class="item-451"><a href="/sitemap" >SITEMAP</a></li><li class="item-458"><a href="/la-parola-ai-lettori" >LA PAROLA AI LETTORI</a></li><li class="item-459"><a href="/cosa-bolle-in-pentola" >COSA BOLLE IN PENTOLA</a></li><li class="item-463"><a href="/zmedica" >ZMEDICA</a></li><li class="item-464"><a href="/il-meraviglioso-mondo-di-sweet-susy" >IL MERAVIGLIOSO MONDO DI SWEET SUSY</a></li><li class="item-465"><a href="/una-finestra-sul-sociale" >UNA FINESTRA SUL SOCIALE</a></li><li class="item-466"><a href="/computerz" >COMPUTERZ</a></li><li class="item-467"><a href="/c-attivissimo-me" >C-ATTIVISSIMO ME</a></li><li class="item-468"><a href="/tv-seriez" >TV serieZ</a></li></ul>

								</div>
							
															<div class="span2  t3respon" data-mobile="hidden-mobile">
									

<div class="custom"  >
	<ul class="ja-links">
<li class="top"><span id="back-to-top" title="Back to top">Su</span></li>
</ul></div>

								</div>
													</div>
					
					<div class="row-fluid">
						<div class="span9 copyright"  data-default="span9">
							<div class="module">
	<small>Copyright &#169; 2018 Zmedia. Tutti i diritti riservati. </small>
	<small>Testata Giornalistica Registrata - Autorizzazione Tribunale di Palmi n. 6845/2013 </small>	
	<small>Webmaster <a href="http://www.brocchi.it" target="_blank">Brocchi.it</a> - Hosting: <a href="http://www.clamehost.it" target="_blank">ClameHost</a>.</small>
	
	
	
</div>
<!-- Start BuaXua.vn Floating --><div id="divAdLeft" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9941065043823350",
          enable_page_level_ads: true
     });
</script></div><div id="divAdRight" style="width:135px; height:875px; display: none; position: fixed; top: 0px;border:1px solid #cccccc;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-9941065043823350"
     data-ad-slot="8022103227"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><script type="text/javascript" src="/modules/mod_buaxua_floating/buaxua_floating.js"></script>
<script type="text/javascript">
var MainContentW = 980;
var LeftPos = 0;
var LeftBoxW = 135;
var LeftBoxH = 875;
var RightPos = 0;
var RightBoxW = 135;
var RightBoxH = 875;
var LeftAdjust = 5;
var RightAdjust = 3;
var fSpeed = 0;
ShowAdDiv();
window.onresize=ShowAdDiv;
</script><!-- End BuaXua.vn Floating -->
						</div>
											</div>
				</div>
			</div>
		</section>
	</div>
</footer>
<!-- //FOOTER -->    
  </body>

</html>
